<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Info": "tracking_entitlement",
  "C1-Meter-Tracking-ID": "1640494667608599580",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Entitlement": "",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
		<meta name="date" content="2019-07-30T16:28:00+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"24928102",
					    "headline": 		"Im Alter von 83 Jahren: Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben  | shz.de",
						"url": 				"https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html",
						"mainEntityOfPage": "https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html",
						"thumbnailUrl":"https://www.shz.de/img/sport/crop24928097/9379104435-cv1_1-w320-o/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.shz.de/img/sport/origs24928097/6685101873-w640-h960-o/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2019-07-30T16:28:00+0200",
						"datePublished": 	"2019-07-30T16:28:00+0200",
						"dateModified":		"2019-07-30T16:32:01+0200",
						"articleSection":	"Sport",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"shz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.shz.de/resources/1564489798308-1/ver1-0/img/logo/shz.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-800-20507100",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["ex-zehnkämpfer","volleyball-präsident","moltke","gestorben","alter","83","jahren","langjährige","deutsche","volleyball-verbandschef"]
				   	}
				</script>
			<title>Im Alter von 83 Jahren: Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben  | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon.png">

<meta name="description" content="Der langjährige deutsche Volleyball-Verbandschef Werner Graf von Moltke ist im Alter von 83 Jahren verstorben.">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="ex-zehnkämpfer, volleyball-präsident, moltke, gestorben, alter, 83, jahren, langjährige, deutsche, volleyball-verbandschef">
	<meta name="dc.title" content="Im Alter von 83 Jahren: Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben  | shz.de" />
	<meta name="dc.description" content="Der langjährige deutsche Volleyball-Verbandschef Werner Graf von Moltke ist im Alter von 83 Jahren verstorben. ... Hier weiterlesen!" />
	<meta name="title" content="Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben " />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="geo.placename" content="Berlin" />
	<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/sport/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Im Alter von 83 Jahren: Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben  | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html">
	<meta property="og:image" content="https://www.shz.de/img/sport/crop24928097/3486394726-cv16_9-w596/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Der langjährige deutsche Volleyball-Verbandschef Werner Graf von Moltke ist im Alter von 83 Jahren verstorben.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/sport/rss" title="SHZ Feed - Sport" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Im Alter von 83 Jahren: Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben  | shz.de" />
<meta name="twitter:description" content="Der langjährige deutsche Volleyball-Verbandschef Werner Graf von Moltke ist im Alter von 83 Jahren verstorben." />
<meta name="twitter:url" content="https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html" />
<meta name="twitter:image" content="https://www.shz.de/img/sport/crop24928097/3486394726-cv16_9-w596/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg">

<link rel="canonical" href="https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html">
<link rel="amphtml" href="https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1564496880000,
			domain: "shz.de",
			headline: "Ex-Zehnk\u00E4mpfer und Volleyball-Pr\u00E4sident von Moltke gestorben",
			kicker: "Im Alter von 83 Jahren",
			id: 24928102,
			imgSrc: "https://www.shz.de/img/sport/crop24928097/3486394726-cv16_9-w596/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg",
			lead: "Der langj\u00E4hrige deutsche Volleyball-Verbandschef Werner Graf von Moltke ist im Alter von 83 Jahren verstorben.",
			section: "HOME/SPORT",
			url: document.location.href,
			resourcePath: "https://www.shz.de/resources/1564489798308-1/ver1-0/",
			msoIssue: "",
			ivwParam: "sports",
			omsParam: "sports",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/24928102",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"sports",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg",
		"Domain":"shz.de",
		"pageType":"Plus-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.shz.de/resources/1564489798308-1/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.shz.de/resources/1564489798308-1/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.shz.de/resources/1564489798308-1/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.shz.de/resources/1564489798308-1/ver1-0/js/libs.min.js"></script>
		<script src="https://www.shz.de/resources/1564489798308-1/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- <link href="/files/freemium-shz/css/formular.min.css?date=20180925" rel="stylesheet">
<script src="/files/freemium-shz/js/formular.min.js?date=20180925" async></script> --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "",
		"town" : "",
		"type" : "news",
		"property" : [ "30", "jul", "2019", "image"],
		"topic_id" : "11",
		"post_id" : "24928102",
		"ads_overlay" : false,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben ",
			"articleID": "24928102",
			"articleValidFrom": "2019.07.30 16:28",
			"articleLength": "1923",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "sports",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="https://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="https://www.mein-ausbildungsstart.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="Ausbildung" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Ausbildung', 'interaction': 'true'});">
				Ausbildung</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=24928102">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="shz" href="https://www.shz.de/">
		<img id="imgLogoCenter" src="https://www.shz.de/resources/1564489798308-1/ver1-0/img/logo/shz.svg" alt="shz" width="492" height="156" />
	</a>	
</p><div class="login" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=11&amp;view=ajax"></div>

<script>
	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid2">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.shz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				><a href="https://www.shz.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="https://www.shz.de/orte" title="Ortsauswahl">
								<img class="region-map-image" src="https://www.shz.de/resources/1564489798308-1/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="329" />
							</a>
							<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">
								Meinen Ort auswählen
							</a>
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/lokales/barmstedter-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Barmstedter Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/eckernfoerder-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Eckernförder Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/elmshorner-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Elmshorner Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/flensburger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Flensburger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/glueckstaedter-fortuna/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" class=""> Glückstädter Fortuna</a></li>
								<li ><a href="https://www.shz.de/lokales/holsteinischer-courier/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" class=""> Holsteinischer Courier</a></li>
								<li ><a href="https://www.shz.de/lokales/husumer-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Husumer Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/insel-bote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" class=""> Insel-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/landeszeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" class=""> Landeszeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/norddeutsche-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/nordfriesland-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Nordfriesland Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Ostholsteiner Anzeiger</a></li>
								<li ><a href="https://www.shz.de/lokales/pinneberger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Pinneberger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/quickborner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Quickborner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schenefelder-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Schenefelder Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schleibote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" class=""> Schlei-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/schleswiger-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Schleswiger Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/stormarner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Stormarner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/sylter-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Sylter Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/uetersener-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Uetersener Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Wedel-Schulauer Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/wilstersche-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Wilstersche Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/regionales/menu-flyout"><a href="https://www.shz.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/regionales/schleswig-holstein/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" class=""> Schleswig-Holstein</a></li>
								<li ><a href="https://www.shz.de/regionales/hamburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" class=""> Hamburg</a></li>
								<li ><a href="https://www.shz.de/regionales/kiel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" class=""> Kiel</a></li>
								<li ><a href="https://www.shz.de/regionales/luebeck/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" class=""> Lübeck</a></li>
								<li ><a href="https://www.shz.de/regionales/grenzland-daenemark/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Grenzland Dänemark', 'label':'Grenzland Dänemark', 'interaction': 'true'});"
											target="_self" class=""> Grenzland Dänemark</a></li>
								<li ><a href="https://www.shz.de/regionales/kina/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" class=""> Kindernachrichten</a></li>
								<li ><a href="https://www.shz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.shz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.shz.de/regionales/blaulichtmonitor/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" class=""> Blaulichtmonitor</a></li>
								<li ><a href="https://www.shz.de/regionales/feuerwehrticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" class=""> Feuerwehrticker</a></li>
								<li ><a href="https://www.shz.de/regionales/wochenende/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'SH am Wochenende', 'label':'SH am Wochenende', 'interaction': 'true'});"
											target="_self" class=""> SH am Wochenende</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout"><a href="https://www.shz.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/medien/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Medien', 'label':'Medien', 'interaction': 'true'});"
											target="_self" class=""> Medien</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wissenschaft-netzwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft und Netzwelt', 'label':'Wissenschaft und Netzwelt', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft und Netzwelt</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" class=""> Zeitung in der Schule</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/sport/menu-flyout"><a href="https://www.shz.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					Sport</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class="active"> Übersicht</a></li>
								<li ><a href="https://www.shz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.shz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" class=""> Handball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/handball-wm/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball WM', 'label':'Handball WM', 'interaction': 'true'});"
											target="_self" class=""> Handball WM</a></li>
								<li ><a href="https://www.shz.de/sport/handball/sg-flensburg-handewitt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'SG Flensburg-Handewitt', 'label':'SG Flensburg-Handewitt', 'interaction': 'true'});"
											target="_self" class=""> SG Flensburg-Handewitt</a></li>
								<li ><a href="https://www.shz.de/sport/handball/thw-kiel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'THW Kiel', 'label':'THW Kiel', 'interaction': 'true'});"
											target="_self" class=""> THW Kiel</a></li>
								<li ><a href="https://www.shz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								<li ><a href="https://www.shz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout"><a href="https://www.shz.de/tipps-trends/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/tipps-trends/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/auto-verkehr/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Ernährung & Gesundheit', 'label':'Ernährung & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Ernährung &amp; Gesundheit</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/familie-und-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
											target="_self" class=""> Familie &amp; Kind</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Lifestyle</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/reise-touristik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Touristik</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/anzeigen/menu-flyout"><a href="https://www.shz.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li  class=" hidden-phone"><a href="http://anzeigen.shz.de/index_oaa.php"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" class=""> Zeitungsanzeige aufgeben</a></li>
								<li ><a href="https://jobs.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li ><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilienanzeigen suchen</a></li>
								<li ><a href="http://trauer.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li ><a href="https://partner.sh/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								<li  class=" hidden-phone"><a href="http://shz.motoso.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Autoanzeigen suchen</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/abo/menu-flyout"><a href="https://www.shz.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.shz.de/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/profil/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reisenachsendung/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-verschenken/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-spenden/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zahlungsdaten/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/adresse-aendern/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reklamation/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://mein.shz.de/angebote/lwl/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Leser werben Leser', 'label':'Leser werben Leser', 'interaction': 'true'});"
											target="_blank" class=""> Leser werben Leser</a></li>
								<li ><a href="https://www.shz.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo shz+', 'label':'Web-Abo shz+', 'interaction': 'true'});"
											target="_blank" class=""> Web-Abo shz+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser"
				><a href="https://www.shz.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li ><a href="https://mein.shz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li  class=" hidden-desktop"><a href="https://www.shz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="https://www.shz.de/regionales/verkehrsmeldungen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" class=""> Verkehrsmeldungen</a></li>
								<li ><a href="http://www.termine.sh"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" class=""> Veranstaltungen</a></li>
								<li ><a href="https://tv.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" class=""> Fernsehpogramm heute</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								<li ><a href="https://www.shz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://leserreisen.shz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="http://www.kuechenlust.com/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Küchenlust', 'label':'Küchenlust', 'interaction': 'true'});"
											target="_blank" class=""> Küchenlust</a></li>
								<li ><a href="https://lieblingswelt.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" class=""> Shop</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.shz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.shz.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					shz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.shz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.shz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/sport/" title="Sport">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sport<link itemprop="item" href="https://www.shz.de/sport/">
		            					<meta itemprop="name" content="Sport">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben<meta itemprop="name" content="Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben">
	            			<meta itemprop="position" content="3">
						</span>
				</div>
			</nav>
	</div>
<div id="billboard_1"></div><div>
	</div>
</div>
               	<style>
.blurred {
    filter: blur(5px);
    -webkit-filter: blur(5px);
    -moz-filter: blur(5px);
    -o-filter: blur(5px);
    -ms-filter: blur(5px);
    opacity: 1
}

html.no-smil .blurred {
    text-shadow: 0 0 5px rgba(0,0,0,.7);
    opacity: .3;
    color: rgba(0,0,0,.1)
}
</style><div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=24928102&amp;type=article&amp;ctxId=11&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Ex-Zehnk%C3%A4mpfer+und+Volleyball-Pr%C3%A4sident+von+Moltke+gestorben+&amp;url=https%3A%2F%2Fwww.shz.de%2Fsport%2FEx-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/24928102" data-track-url="/stats/?rt=1&amp;objId=24928102&amp;type=article&amp;ctxId=11&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Ex-Zehnk%C3%A4mpfer+und+Volleyball-Pr%C3%A4sident+von+Moltke+gestorben+&amp;url=https%3A%2F%2Fwww.shz.de%2Fsport%2FEx-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=24928102&amp;type=article&amp;ctxId=11&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Ex-Zehnk%C3%A4mpfer+und+Volleyball-Pr%C3%A4sident+von+Moltke+gestorben+&amp;url=https%3A%2F%2Fwww.shz.de%2Fsport%2FEx-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html" href="WhatsApp://send?text=Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben +https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=24928102&amp;type=article&amp;ctxId=11&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Ex-Zehnk%C3%A4mpfer+und+Volleyball-Pr%C3%A4sident+von+Moltke+gestorben+&amp;url=https%3A%2F%2Fwww.shz.de%2Fsport%2FEx-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html" href="https://www.shz.de/artikel-versenden.html?artId=24928102" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Im Alter von 83 Jahren</span> 
				<span class="vhide">: </span>
			Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben </h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<img class="teaser-plus teaser-plus--shz" src="https://www.shz.de/resources/1564489798308-1/ver1-0/img/plus/shz_plus.svg" alt="shz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=11&view=ajax&ctxArt=24928102" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://www.shz.de/img/sport/crop24928097/4477489591-cv16_9-w674-o/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.shz.de/img/sport/crop24928097/8812945249-cv16_9-w1019-o/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg">
			<source srcset="https://www.shz.de/img/sport/crop24928097/7565128395-cv16_9-h495-o/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg">
			<img  width="879"  height="495"  alt="Werner Graf von Moltke." src="https://www.shz.de/img/sport/crop24928097/7565128395-cv16_9-h495-o/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.shz.de/img/sport/crop24928097/7565128395-cv16_9-h495-o/werner-graf-von-moltke-foto-imago-images-sportfo-201907301628-full-1.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">imago images/sportfotodienst</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Werner Graf von Moltke.</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Der langjährige deutsche Volleyball-Verbandschef Werner Graf von Moltke ist im Alter von 83 Jahren verstorben.</strong>
	</p>
<a href='https://www.shz.de/plus/'><div class="center-content-mobile">
	<div class="plus-box plus-box--shz">
		<div class="plus-box__text">
			Exklusiv für<br />
			shz+ Nutzer
		</div>
		<img class="plus-box__image" alt="shz+ Logo" src="https://www.shz.de/resources/1564489798308-1/ver1-0/img/plus/shz_plus.svg">
	</div>
</div>
</a><div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="shz.de" src="https://www.shz.de/resources/1564489798308-1/ver1-0/img/avatar/avatar_shz.svg" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						30. Juli 2019, 16:28 Uhr
					</span>
			</p>
		</div>
	</div>
<p><span class="location">Berlin | </span> Der ehemalige Zehnkampf-Europameister und Volleyball-Verbandschef Werner Graf von Moltke ist tot. &quot;Werner von Moltke war eine der pr&auml;gendsten Figuren, die es im Volleyball jemals gegeben hat. E...</p>
<div id="premium-container"></div>
<script>
$(function() {
	var container = $('#premium-container')
	var wall = new Premium.Widget(container)
	wall.initialize({})
})
</script>
<p class="blurred">lrniBe | rDe meegileha so-rhaamrnkpZpmEtfeeieu nud lVolVb-laandrysflheebec rneerW raGf von eokMtl its .tto eWrnr"e von tokMle raw enei dre närptnesgde gFn,euir ied se mi eaVllbolyl mlejsa ggbneee ht.a rE hta uglhnialcub ilev ürf ied ttaoSrpr ebloVyllal tange ndu raw – olbwoh er uas red thLaleticekiht mak – iopivts trevlclkb"loer,üalvy egsta erDV-ädPsVtni neéR teHch in enrei rruägknlE dse euecnthDs o-ndalesrVbeallVylbe ,D(VV) end vno lMkoet von 9791 sbi 2021 sal nsäPtierd rhgetfü eatth. </p><p class="blurred">enrWre arGf onv oktleM annewg sal erhäekmnZfp 6619 dei ddelailome-lEGM ni der öpiinliszdKsgin erd L.ttlkhchiaieet sAl re ctnih zmu tidnsnreePä des nhcsDeute da-ehabcnskteLlriteietVh )DL(V wtleähg edr,wu adnf re seeni eenu sroeilphct Hietam im loybelal.Vl itM einesr Wlha muz DVdVnristePn-äe 9719 uaf emd aVtbnsdearg in Münrset stetreta cgegiihetzil neie unee arÄ im chetdnsue olbyVlae.ll </p><p class="blurred">teretliabE nde hscenetud yblVlleaol </p><p class="blurred">rE ehtol die terse rMn-eWFau 20()02 hcan nhdDsatcuel nud uekzr itZe sterpä die rtsee Bae-WcMh 0(50.)2 Dei -kirmspanrefiluyOinealtoutiQai (02,00 0,402 80,02 120,)2 die leramdi sad uetrpntgrbS zu end hesoicmylpn eriruneTn tetdeenue,b dnu ied sfEruamehtrpoaneeicst 0302( äe,rnnM 00,24 0802, 0102 cBeah dnu 2103 urneF,)a dei imt mirdale EM-Godl Bche(a) dun mlevrai Ser-ElibM x(2 hc,eaB x2 rV-aeVFDnu) zgädelnn enndeet, tnrhcnrueiste ied ,seetfcLihnad mti erd er zu reWek g.ign Mti msneie gamegneEtn gba re med lybeValoll dre irtbeeern lkniifeftceÖth ine Ghi.tecs </p><p class="blurred">nVo olteMk asbrt ni red tachN zu gnaieDts im Alter nov 38 enJah.r </p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.shz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.shz.de/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html" data-widget-id="AR_12" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.shz.de/widget/id128?ctxSec=11&view=initialize&ctxArt=24928102"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.shz.de/widget/id128?view=produce&ctxArt=24928102" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</p><div id="whatsapp"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var widget = "whatsapp";
  jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
   jQuery(result.data.html).appendTo("#"+widget);
   jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
   jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
   /*_gaq.push(['_trackEvent','Widget-WhatsApp','Loaded',window.location.href]);*/
  });
    });
});
</script><p></div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Platz vier und trotzdem Kritik: Buchmann mit seinem Team unzufrieden" href="https://www.shz.de/sport/Tour-de-France-Buchmann-kritisiert-Team-und-fordert-Verstaerkungen-id24907507.html"> 
										<span class="kicker">Nach Abschluss der Tour de France</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Platz vier und trotzdem Kritik: Buchmann mit seinem Team unzufrieden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Johannes B. Kerner und Bernd Wehmeyer zu Gast beim Sylter Strandgespräch" href="https://www.shz.de/sport/johannes-b-kerner-und-bernd-wehmeyer-zu-gast-beim-sylter-strandgespraech-id24866367.html"> 
										<span class="kicker">Kult-Restaurant „Sansibar“ </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Johannes B. Kerner und Bernd Wehmeyer zu Gast beim Sylter Strandgespräch </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="FC St. Pauli verpasst Sieg: 1:1 in Bielefeld" href="https://www.shz.de/sport/fc-st-pauli-verpasst-sieg-1-1-in-bielefeld-id24915227.html"> 
										<span class="kicker">Erstes Saisonspiel </span>
										<span class="vhide">: </span> 
										<h2 class="headline">FC St. Pauli verpasst Sieg: 1:1 in Bielefeld </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Eintracht-Sprecher: Ribéry ist kein Kandidat in Frankfurt" href="https://www.shz.de/sport/eintracht-sprecher-ribery-ist-kein-kandidat-in-frankfurt-id24901067.html"> 
										<span class="kicker">Transfer-Spekulation</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Eintracht-Sprecher: Ribéry ist kein Kandidat in Frankfurt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Video-Beweis sorgt für Verwirrung in 2. Liga" href="https://www.shz.de/sport/video-beweis-sorgt-fuer-verwirrung-in-2-liga-id24919982.html"> 
										<span class="kicker">Direkt nach Einführung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Video-Beweis sorgt für Verwirrung in 2. Liga</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div>
	<div id="leaderboard_2"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id336?view=default&amp;content=24928102&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.shz.de/legals/datenschutzerklaerung-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/shz.js" async="async"></script> <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=24928102&amp;type=article&amp;ctxId=11&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Ex-Zehnk%C3%A4mpfer+und+Volleyball-Pr%C3%A4sident+von+Moltke+gestorben+&amp;url=https%3A%2F%2Fwww.shz.de%2Fsport%2FEx-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-32764").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('shz');
				    cre_client.set_site('www.shz.de');
				    cre_client.set_content_id('/sport/Ex-Zehnkaempfer-und-Volleyball-Praesident-von-Moltke-gestorben-id24928102.html');
				    cre_client.set_cms_id('24928102');
				    cre_client.set_channel('11');
				    
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Ex-Zehnkämpfer und Volleyball-Präsident von Moltke gestorben ');
				    cre_client.set_entitlement('metered');
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
