<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "none",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "0",
  "C1-Meter-Info": "document_type",
  "C1-Meter-Tracking-ID": "1641007153310731925",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Entitlement": "",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "open"
}
</script>
		<meta name="date" content="2019-08-05T06:00:00+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"25005362",
					    "headline": 		"Vorschau für Montag, 05.08.2019:  Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad | shz.de",
						"url": 				"https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html",
						"mainEntityOfPage": "https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html",
						"thumbnailUrl":"https://www.shz.de/img/vorhersagen-heute/crop25005357/910910958-cv1_1-w320-o/wetterbild-201908050707-full-32.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.shz.de/img/vorhersagen-heute/origs25005357/6915107266-w640-h960-o/wetterbild-201908050707-full-32.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2019-08-05T05:46:04+0200",
						"datePublished": 	"2019-08-05T06:00:00+0200",
						"dateModified":		"2019-08-05T07:07:58+0200",
						"articleSection":	"Vorhersagen Heute",
						"author": {
								"@type":	"Person",
								"name": 	"textomatic"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"shz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.shz.de/resources/1564489798308-1/ver1-0/img/logo/shz.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-800-20507100",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["wetter","maasbüll","-","stark","bewölkt","regenschauer","18","22","grad","vorschau"]
				   	}
				</script>
			<title>Vorschau für Montag, 05.08.2019:  Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.shz.de/resources/1564489798308-1/ver1-0/img/touch/shz-apple-touch-icon.png">

<meta name="description" content="Maasbüll. Das Wetter in Maasbüll: Hier finden Sie Informationen zum aktuellen Wetter und die Vorschau für die nächsten T ... Hier weiterlesen!">
	<meta name="keywords" content="Wetter, Vorhersage, Temperatur, Pollenflug, Gezeiten, Strumflutwarnungen, Windrichtung">
	<meta name="news_keywords" content="wetter, maasbüll, -, stark, bewölkt, regenschauer, 18, 22, grad, vorschau">
	<meta name="dc.title" content="Vorschau für Montag, 05.08.2019:  Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad | shz.de" />
	<meta name="dc.description" content="Maasbüll. Das Wetter in Maasbüll: Hier finden Sie Informationen zum aktuellen Wetter und die Vorschau für die nächsten T ... Hier weiterlesen!" />
	<meta name="title" content="Vorschau für Montag, 05.08.2019: Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad" />
	<meta name="author" content="textomatic" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/service/wetter/vorhersagen-heute/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Vorschau für Montag, 05.08.2019:  Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html">
	<meta property="og:image" content="https://www.shz.de/img/vorhersagen-heute/crop25005357/359639667-cv16_9-w596/wetterbild-201908050707-full-32.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Maasbüll. Das Wetter in Maasbüll: Hier finden Sie Informationen zum aktuellen Wetter und die Vorschau für die nächsten T">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/service/wetter/vorhersagen-heute/rss" title="SHZ Feed - Vorhersagen Heute" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Vorschau für Montag, 05.08.2019:  Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad | shz.de" />
<meta name="twitter:description" content="Maasbüll. Das Wetter in Maasbüll: Hier finden Sie Informationen zum aktuellen Wetter und die Vorschau für die nächsten T" />
<meta name="twitter:url" content="https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html" />
<meta name="twitter:image" content="https://www.shz.de/img/vorhersagen-heute/crop25005357/359639667-cv16_9-w596/wetterbild-201908050707-full-32.jpg">

<link rel="canonical" href="https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html">
<link rel="amphtml" href="https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1564976764000,
			domain: "shz.de",
			headline: "Wetter in Maasb\u00FCll - stark bew\u00F6lkt und Regenschauer bei 18 bis 22 Grad",
			kicker: "Vorschau f\u00FCr Montag, 05.08.2019",
			id: 25005362,
			imgSrc: "https://www.shz.de/img/vorhersagen-heute/crop25005357/359639667-cv16_9-w596/wetterbild-201908050707-full-32.jpg",
			lead: "Maasb\u00FCll. Das Wetter in Maasb\u00FCll: Hier finden Sie Informationen zum aktuellen Wetter und die Vorschau f\u00FCr die n\u00E4chsten Tage inklusive der Pollenflugbelastung und der Intensit\u00E4t der UV-Strahlung in Maasb\u00FCll.",
			section: "HOME/SERVICE/WETTER/VORHERSAGEN HEUTE",
			url: document.location.href,
			resourcePath: "https://www.shz.de/resources/1564489798308-1/ver1-0/",
			msoIssue: "",
			ivwParam: "weather",
			omsParam: "weather",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/25005362",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"weather",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Wetter, Vorhersage, Temperatur, Pollenflug, Gezeiten, Strumflutwarnungen, Windrichtung",
		"Domain":"shz.de",
		"pageType":"Free-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.shz.de/resources/1564489798308-1/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.shz.de/resources/1564489798308-1/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.shz.de/resources/1564489798308-1/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.shz.de/resources/1564489798308-1/ver1-0/js/libs.min.js"></script>
		<script src="https://www.shz.de/resources/1564489798308-1/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var cssdev = decodeURIComponent((new RegExp('[?|&]cssdev=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
  
  if(cssdev == "true" || window.sessionStorage.getItem("cssdev") == "true") {
  
   window.sessionStorage.setItem("cssdev", true);
  
   var part_1 = jQuery( "link[href*='styles_part_1.min.css']");
   var part_2 = jQuery( "link[href*='styles_part_2.min.css']");
   
   part_1.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_1.css");
   part_2.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_2.css");
  }
  
  if(cssdev == "false") {
   window.sessionStorage.setItem("cssdev", false);
  }
    });
});
</script><script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "freizeit",
		"topic" : "wetter",
		"town" : "",
		"type" : "news",
		"property" : [ "05", "aug", "2019", "image"],
		"topic_id" : "10422",
		"post_id" : "25005362",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": " Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad",
			"articleID": "25005362",
			"articleValidFrom": "2019.08.05 06:00",
			"articleLength": "4108",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 1,
			"countExternalLinks": 0,"articleAuthor": "textomatic"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "weather",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="https://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="https://www.mein-ausbildungsstart.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="Ausbildung" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Ausbildung', 'interaction': 'true'});">
				Ausbildung</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=25005362">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="shz" href="https://www.shz.de/">
		<img id="imgLogoCenter" src="https://www.shz.de/resources/1564489798308-1/ver1-0/img/logo/shz.svg" alt="shz" width="492" height="156" />
	</a>	
</p><div class="login" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=10422&amp;view=ajax"></div>

<script>
	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid2">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.shz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				><a href="https://www.shz.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="https://www.shz.de/orte" title="Ortsauswahl">
								<img class="region-map-image" src="https://www.shz.de/resources/1564489798308-1/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="329" />
							</a>
							<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">
								Meinen Ort auswählen
							</a>
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/lokales/barmstedter-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Barmstedter Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/eckernfoerder-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Eckernförder Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/elmshorner-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Elmshorner Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/flensburger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Flensburger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/glueckstaedter-fortuna/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" class=""> Glückstädter Fortuna</a></li>
								<li ><a href="https://www.shz.de/lokales/holsteinischer-courier/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" class=""> Holsteinischer Courier</a></li>
								<li ><a href="https://www.shz.de/lokales/husumer-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Husumer Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/insel-bote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" class=""> Insel-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/landeszeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" class=""> Landeszeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/norddeutsche-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/nordfriesland-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Nordfriesland Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Ostholsteiner Anzeiger</a></li>
								<li ><a href="https://www.shz.de/lokales/pinneberger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Pinneberger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/quickborner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Quickborner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schenefelder-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Schenefelder Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schleibote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" class=""> Schlei-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/schleswiger-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Schleswiger Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/stormarner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Stormarner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/sylter-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Sylter Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/uetersener-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Uetersener Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Wedel-Schulauer Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/wilstersche-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Wilstersche Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/regionales/menu-flyout"><a href="https://www.shz.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/regionales/schleswig-holstein/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" class=""> Schleswig-Holstein</a></li>
								<li ><a href="https://www.shz.de/regionales/hamburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" class=""> Hamburg</a></li>
								<li ><a href="https://www.shz.de/regionales/kiel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" class=""> Kiel</a></li>
								<li ><a href="https://www.shz.de/regionales/luebeck/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" class=""> Lübeck</a></li>
								<li ><a href="https://www.shz.de/regionales/grenzland-daenemark/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Grenzland Dänemark', 'label':'Grenzland Dänemark', 'interaction': 'true'});"
											target="_self" class=""> Grenzland Dänemark</a></li>
								<li ><a href="https://www.shz.de/regionales/kina/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" class=""> Kindernachrichten</a></li>
								<li ><a href="https://www.shz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.shz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.shz.de/regionales/blaulichtmonitor/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" class=""> Blaulichtmonitor</a></li>
								<li ><a href="https://www.shz.de/regionales/feuerwehrticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" class=""> Feuerwehrticker</a></li>
								<li ><a href="https://www.shz.de/regionales/wochenende/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'SH am Wochenende', 'label':'SH am Wochenende', 'interaction': 'true'});"
											target="_self" class=""> SH am Wochenende</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout"><a href="https://www.shz.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/medien/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Medien', 'label':'Medien', 'interaction': 'true'});"
											target="_self" class=""> Medien</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wissenschaft-netzwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft und Netzwelt', 'label':'Wissenschaft und Netzwelt', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft und Netzwelt</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" class=""> Zeitung in der Schule</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/sport/menu-flyout"><a href="https://www.shz.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.shz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" class=""> Handball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/handball-wm/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball WM', 'label':'Handball WM', 'interaction': 'true'});"
											target="_self" class=""> Handball WM</a></li>
								<li ><a href="https://www.shz.de/sport/handball/sg-flensburg-handewitt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'SG Flensburg-Handewitt', 'label':'SG Flensburg-Handewitt', 'interaction': 'true'});"
											target="_self" class=""> SG Flensburg-Handewitt</a></li>
								<li ><a href="https://www.shz.de/sport/handball/thw-kiel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'THW Kiel', 'label':'THW Kiel', 'interaction': 'true'});"
											target="_self" class=""> THW Kiel</a></li>
								<li ><a href="https://www.shz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								<li ><a href="https://www.shz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout"><a href="https://www.shz.de/tipps-trends/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/tipps-trends/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/auto-verkehr/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Ernährung & Gesundheit', 'label':'Ernährung & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Ernährung &amp; Gesundheit</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/familie-und-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
											target="_self" class=""> Familie &amp; Kind</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Lifestyle</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/reise-touristik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Touristik</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/anzeigen/menu-flyout"><a href="https://www.shz.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li  class=" hidden-phone"><a href="http://anzeigen.shz.de/index_oaa.php"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" class=""> Zeitungsanzeige aufgeben</a></li>
								<li ><a href="https://jobs.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li ><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilienanzeigen suchen</a></li>
								<li ><a href="http://trauer.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li ><a href="https://partner.sh/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								<li  class=" hidden-phone"><a href="http://shz.motoso.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Autoanzeigen suchen</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/abo/menu-flyout"><a href="https://www.shz.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.shz.de/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/profil/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reisenachsendung/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-verschenken/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-spenden/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zahlungsdaten/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/adresse-aendern/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reklamation/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://mein.shz.de/angebote/lwl/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Leser werben Leser', 'label':'Leser werben Leser', 'interaction': 'true'});"
											target="_blank" class=""> Leser werben Leser</a></li>
								<li ><a href="https://www.shz.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo shz+', 'label':'Web-Abo shz+', 'interaction': 'true'});"
											target="_blank" class=""> Web-Abo shz+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser"
				><a href="https://www.shz.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li ><a href="https://mein.shz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li  class=" hidden-desktop"><a href="https://www.shz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="https://www.shz.de/regionales/verkehrsmeldungen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" class=""> Verkehrsmeldungen</a></li>
								<li ><a href="http://www.termine.sh"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" class=""> Veranstaltungen</a></li>
								<li ><a href="https://tv.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" class=""> Fernsehpogramm heute</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								<li ><a href="https://www.shz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://leserreisen.shz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="http://www.kuechenlust.com/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Küchenlust', 'label':'Küchenlust', 'interaction': 'true'});"
											target="_blank" class=""> Küchenlust</a></li>
								<li ><a href="https://lieblingswelt.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" class=""> Shop</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.shz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.shz.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					shz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.shz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.shz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/service/" title="Service">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Service<link itemprop="item" href="https://www.shz.de/service/">
		            					<meta itemprop="name" content="Service">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/service/wetter/" title="Wetter">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Wetter<link itemprop="item" href="https://www.shz.de/service/wetter/">
		            					<meta itemprop="name" content="Wetter">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/service/wetter/vorhersagen-heute/" title="Vorhersagen Heute">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Vorhersagen Heute<link itemprop="item" href="https://www.shz.de/service/wetter/vorhersagen-heute/">
		            					<meta itemprop="name" content="Vorhersagen Heute">
		            					<meta itemprop="position" content="4">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad<meta itemprop="name" content="Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad">
	            			<meta itemprop="position" content="5">
						</span>
				</div>
			</nav>
	</div>
<div id="billboard_1"></div><div>
	</div>
</div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=25005362&amp;type=article&amp;ctxId=10422&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=+Wetter+in+Maasb%C3%BCll+-+stark+bew%C3%B6lkt+und+Regenschauer+bei+18+bis+22+Grad&amp;url=https%3A%2F%2Fwww.shz.de%2Fservice%2Fwetter%2Fvorhersagen-heute%2FVorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/25005362" data-track-url="/stats/?rt=1&amp;objId=25005362&amp;type=article&amp;ctxId=10422&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=+Wetter+in+Maasb%C3%BCll+-+stark+bew%C3%B6lkt+und+Regenschauer+bei+18+bis+22+Grad&amp;url=https%3A%2F%2Fwww.shz.de%2Fservice%2Fwetter%2Fvorhersagen-heute%2FVorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=25005362&amp;type=article&amp;ctxId=10422&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=+Wetter+in+Maasb%C3%BCll+-+stark+bew%C3%B6lkt+und+Regenschauer+bei+18+bis+22+Grad&amp;url=https%3A%2F%2Fwww.shz.de%2Fservice%2Fwetter%2Fvorhersagen-heute%2FVorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html" href="WhatsApp://send?text= Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad+https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=25005362&amp;type=article&amp;ctxId=10422&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=+Wetter+in+Maasb%C3%BCll+-+stark+bew%C3%B6lkt+und+Regenschauer+bei+18+bis+22+Grad&amp;url=https%3A%2F%2Fwww.shz.de%2Fservice%2Fwetter%2Fvorhersagen-heute%2FVorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html" href="https://www.shz.de/artikel-versenden.html?artId=25005362" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Vorschau für Montag, 05.08.2019</span> 
				<span class="vhide">: </span>
			 Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=10422&view=ajax&ctxArt=25005362" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://www.shz.de/img/vorhersagen-heute/crop25005357/3807482312-cv16_9-w674-o/wetterbild-201908050707-full-32.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.shz.de/img/vorhersagen-heute/crop25005357/234294642-cv16_9-w1019-o/wetterbild-201908050707-full-32.jpg">
			<source srcset="https://www.shz.de/img/vorhersagen-heute/crop25005357/3725123508-cv16_9-h495-o/wetterbild-201908050707-full-32.jpg">
			<img  width="879"  height="495"  alt="Wetter in Maasb&uuml;ll heute. Symbolfoto: dpa" src="https://www.shz.de/img/vorhersagen-heute/crop25005357/3725123508-cv16_9-h495-o/wetterbild-201908050707-full-32.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.shz.de/img/vorhersagen-heute/crop25005357/3725123508-cv16_9-h495-o/wetterbild-201908050707-full-32.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					</div>
			</div>
	<div class="caption" itemprop="caption">
		Wetter in Maasbüll heute. Symbolfoto: dpa</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Maasbüll. Das Wetter in Maasbüll: Hier finden Sie Informationen zum aktuellen Wetter und die Vorschau für die nächsten Tage inklusive der Pollenflugbelastung und der Intensität der UV-Strahlung in Maasbüll.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="shz.de" src="https://www.shz.de/resources/1564489798308-1/ver1-0/img/avatar/avatar_shz.svg" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">textomatic</span>
							<br>
						05. August 2019, 06:00 Uhr
					</span>
			</p>
		</div>
	</div>
<p> <strong>Wetter heute in Maasb&uuml;ll</strong> </p> 
<p> Die Temperatur in Maasb&uuml;ll betr&auml;gt am Montag um 07:00 Uhr voraussichtlich 18 &deg;C und gef&uuml;hlt 21 &deg;C. Zur Mittagszeit wird die Temperatur auf 22 &deg;C ansteigen. Schwacher Wind aus S&uuml;d-Ost. Zun&auml;chst ist es stark bew&ouml;lkt. Zur Mittagszeit gibt es dann Regenschauer. </p> 
<p> Die Temperatur in Maasb&uuml;ll betr&auml;gt am Montag um 13:00 Uhr voraussichtlich 22 &deg;C und gef&uuml;hlt 27 &deg;C. Die Temperatur wird von 22 &deg;C in der Mittagszeit auf 19 &deg;C am fr&uuml;hen Abend fallen. Schwacher Wind aus S&uuml;d-Ost, der Wind aus S&uuml;d-Ost wird in den n&auml;chsten Stunden auf S&uuml;d-West drehen. Unver&auml;ndert Regenschauer. </p> 
<p> Am Montag um 19:00 Uhr betr&auml;gt die Temperatur in Maasb&uuml;ll voraussichtlich 19 &deg;C mit gef&uuml;hlten 22 &deg;C. Die Temperatur wird von 19 &deg;C am fr&uuml;hen Abend auf 16 &deg;C nach Mitternacht fallen. Leichte Brise aus S&uuml;d-West. Unver&auml;ndert Regenschauer. </p> 
<p> <strong>Wettervorschau f&uuml;r Maasb&uuml;ll f&uuml;r die kommenden Tage</strong> </p> 
<h5> Morgen, Dienstag, den 06.08.2019 </h5> 
<p> <strong>01:00 Uhr</strong>, Regenschauer, <span class="c1">16&deg;</span>: Die Temperatur wird von 16 &deg;C nach Mitternacht auf 20 &deg;C in den fr&uuml;hen Morgenstunden steigen. Leichte Brise aus S&uuml;d-West. Unver&auml;ndert Regenschauer. </p> 
<p> <strong>07:00 Uhr</strong>, Regenschauer, <span class="c2">20&deg;</span>: Zur Mittagszeit wird die Temperatur auf 22 &deg;C ansteigen. M&auml;&szlig;iger Wind aus S&uuml;d-West. Zun&auml;chst gibt es Regenschauer. Zur Mittagszeit ist es dann wolkig. </p> 
<p> <strong>13:00 Uhr</strong>, wolkig, <span class="c2">22&deg;</span>: Die Temperatur wird von 22 &deg;C in der Mittagszeit auf 21 &deg;C am fr&uuml;hen Abend fallen. M&auml;&szlig;iger Wind aus S&uuml;d-West, der Wind aus S&uuml;d-West wird in den n&auml;chsten Stunden auf Westen drehen. Unver&auml;ndert wolkig. </p> 
<p> <strong>19:00 Uhr</strong>, wolkig, <span class="c2">21&deg;</span>: Die Temperatur wird von 21 &deg;C am fr&uuml;hen Abend auf 15 &deg;C nach Mitternacht fallen. M&auml;&szlig;iger Wind aus Westen, der Wind aus Westen wird in den n&auml;chsten Stunden auf S&uuml;d-West drehen. Unver&auml;ndert wolkig. </p> 
<h5> &Uuml;bermorgen, Mittwoch, den 07.08.2019 </h5> 
<p> <strong>01:00 Uhr</strong>, wolkig, <span class="c1">15&deg;</span>: Zu den fr&uuml;hen Morgenstunden wird die Temperatur auf 19 &deg;C ansteigen. Leichte Brise aus S&uuml;d-West, der Wind aus S&uuml;d-West wird in den n&auml;chsten Stunden auf S&uuml;den drehen. Zun&auml;chst ist es wolkig. Zu den fr&uuml;hen Morgenstunden gibt es dann Regenschauer. </p> 
<p> <strong>07:00 Uhr</strong>, Regenschauer, <span class="c1">19&deg;</span>: Zur Mittagszeit wird die Temperatur auf 22 &deg;C ansteigen. Schwacher Wind aus S&uuml;den, der Wind aus S&uuml;den wird in den n&auml;chsten Stunden auf S&uuml;d-West drehen. Unver&auml;ndert Regenschauer. </p> 
<p> <strong>13:00 Uhr</strong>, Regenschauer, <span class="c2">22&deg;</span>: Die Temperatur wird von 22 &deg;C in der Mittagszeit auf 20 &deg;C am fr&uuml;hen Abend fallen. M&auml;&szlig;iger Wind aus S&uuml;d-West. Unver&auml;ndert Regenschauer. </p> 
<p> <strong>19:00 Uhr</strong>, Regenschauer, <span class="c2">20&deg;</span>: Die Temperatur wird von 20 &deg;C am fr&uuml;hen Abend auf 14 &deg;C nach Mitternacht fallen. Schwacher Wind aus S&uuml;d-West. Unver&auml;ndert Regenschauer. </p> 
<p> <strong>Sonnenaufgang und Sonnenuntergang</strong> </p> 
<p> Der Sonnenaufgang am Montag ist um 05:38 Uhr, der Sonnenuntergang in Maasb&uuml;ll ist um 21:16 Uhr. </p> 
<p> <strong>Pollenflug-Vorhersage</strong> </p> 
<p> Am Montag, 05.08.2019: Beifuss: m&auml;&szlig;ige bis starke allergene Belastung. Gr&auml;ser: schwache allergene Belastung. </p> 
<p> <i>Weitere Informationen zum <a href="/wetter">Wetter in Ihrer Region finden Sie hier</a>.</i> </p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.shz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.shz.de/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html" data-widget-id="AR_5" data-ob-template="DE_shz.de"></div> 
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div></p><div id="whatsapp"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var widget = "whatsapp";
  jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
   jQuery(result.data.html).appendTo("#"+widget);
   jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
   jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
   /*_gaq.push(['_trackEvent','Widget-WhatsApp','Loaded',window.location.href]);*/
  });
    });
});
</script><p><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.shz.de/widget/id128?ctxSec=10422&view=initialize&ctxArt=25005362"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.shz.de/widget/id128?view=produce&ctxArt=25005362" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-1134" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-1134-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-1134-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-1134-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-1134-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Auf dem Heimweg von Wacken: Pkw geht auf der A23 in Flammen auf" href="https://www.shz.de/lokales/norddeutsche-rundschau/auf-dem-heimweg-von-wacken-pkw-geht-auf-der-a23-in-flammen-auf-id24996237.html"> 
										<span class="kicker">Rettung in letzter Sekunde</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Auf dem Heimweg von Wacken: Pkw geht auf der A23 in Flammen auf</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Frau stirbt bei Frontalzusammenstoß auf der B205 in Neumünster" href="https://www.shz.de/lokales/holsteinischer-courier/frau-stirbt-bei-frontalzusammenstoss-auf-der-b205-in-neumuenster-id24996702.html"> 
										<span class="kicker">Schwerer Verkehrsunfall nahe DOC</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Frau stirbt bei Frontalzusammenstoß auf der B205 in Neumünster</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Sprung vom Zehn-Meter-Turm in die Notaufnahme" href="https://www.shz.de/lokales/landeszeitung/sprung-vom-zehn-meter-turm-in-die-notaufnahme-id24943507.html"> 
										<span class="kicker">Rendsburger Freibad</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Sprung vom Zehn-Meter-Turm in die Notaufnahme</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional">
									<a title="Mann fühlt sich von der &#034;Voodoo-Sekte WOA&#034; bedroht" href="https://www.shz.de/regionales/themen/wacken-open-air/mann-fuehlt-sich-von-der-voodoo-sekte-woa-bedroht-id24981147.html"> 
										<span class="kicker">WOA 2019</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mann fühlt sich von der "Voodoo-Sekte WOA" bedroht</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-default">
									<a title="Böhmermann und Heufer-Umlauf sammeln über eine Million für Seenotrettung" href="https://www.shz.de/deutschland-welt/panorama/Boehmermann-und-Heufer-Umlauf-sammeln-ueber-eine-Million-fuer-Seenotrettung-id24959877.html"> 
										<span class="kicker">Spendenaktion nach Festnahme von Carola Rackete</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Böhmermann und Heufer-Umlauf sammeln über eine Million für Seenotrettung</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (19)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-hh">
									<a title="Klima-Aktivistin Julia Oepen: „Am Anfang haben uns alle unterschätzt“" href="https://www.shz.de/regionales/hamburg/klima-aktivistin-julia-oepen-am-anfang-haben-uns-alle-unterschaetzt-id24982337.html"> 
										<span class="kicker">„Fridays-For-Future“ in Hamburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Klima-Aktivistin Julia Oepen: „Am Anfang haben uns alle unterschätzt“</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (9)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Ist der Schritt von Simone Lange richtig? Ein Pro und Kontra" href="https://www.shz.de/lokales/flensburger-tageblatt/ist-der-schritt-von-simone-lange-richtig-ein-pro-und-kontra-id24979102.html"> 
										<span class="kicker">Kandidatur für den SPD-Vorsitz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ist der Schritt von Simone Lange richtig? Ein Pro und Kontra</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (5)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Erster U-Bahnhof in Deutschland bekommt Barrieren vor den Gleisen" href="https://www.shz.de/deutschland-welt/panorama/Erster-U-Bahnhof-in-Deutschland-bekommt-Barrieren-vor-den-Gleisen-id24978902.html"> 
										<span class="kicker">Für mehr Sicherheit</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Erster U-Bahnhof in Deutschland bekommt Barrieren vor den Gleisen</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (3)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-hh">
									<a title="Überfall in Hamburg: Männliches Opfer schwebt in Lebensgefahr" href="https://www.shz.de/regionales/hamburg/ueberfall-in-hamburg-maennliches-opfer-schwebt-in-lebensgefahr-id24999437.html"> 
										<span class="kicker">Polizei sucht drei Männer</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Überfall in Hamburg: Männliches Opfer schwebt in Lebensgefahr</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Auf dem Heimweg von Wacken: Pkw geht auf der A23 in Flammen auf" href="https://www.shz.de/lokales/norddeutsche-rundschau/auf-dem-heimweg-von-wacken-pkw-geht-auf-der-a23-in-flammen-auf-id24996237.html"> 
										<span class="kicker">Rettung in letzter Sekunde</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Auf dem Heimweg von Wacken: Pkw geht auf der A23 in Flammen auf</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Bühne frei für die KJR-Gaukler" href="https://www.shz.de/lokales/pinneberger-tageblatt/buehne-frei-fuer-die-kjr-gaukler-id24976257.html"> 
										<span class="kicker">Artistenprogramm des Kreisjugendrings Pinneberg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bühne frei für die KJR-Gaukler</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="1. FC Nürnberg ist ein abschreckendes Beispiel" href="https://www.shz.de/lokales/pinneberger-tageblatt/1-fc-nuernberg-ist-ein-abschreckendes-beispiel-id24975692.html"> 
										<span class="kicker">Anstoß – Die HSV-Kolumne</span>
										<span class="vhide">: </span> 
										<h2 class="headline">1. FC Nürnberg ist ein abschreckendes Beispiel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Hermann Meyer KG in Rellingen: Vom Höker zum Fachhändler" href="https://www.shz.de/lokales/pinneberger-tageblatt/hermann-meyer-kg-in-rellingen-vom-hoeker-zum-fachhaendler-id24976627.html"> 
										<span class="kicker">Zum 200-jährigen Firmenbestehen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Hermann Meyer KG in Rellingen: Vom Höker zum Fachhändler</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-8622571" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-8622571-0" class="regional  active">Nord-News</a>
					<a href="#list-news-ticker-8622571-1" class="all">News</a>
					<a href="#list-news-ticker-8622571-2" class="all">Sport</a>
					<a href="#list-news-ticker-8622571-3" class="all">WELT</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-8622571-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									07:11</div>
								<a title="Mehr Autofahrer nach Drogenkonsum bei Kontrollen erwischt" href="https://www.shz.de/regionales/newsticker-nord/mehr-autofahrer-nach-drogenkonsum-bei-kontrollen-erwischt-id25004932.html" class="headline">Mehr Autofahrer nach Drogenkonsum bei Kontrollen erwischt</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									06:41</div>
								<a title="Kein Job für Weicheier: Offshore-Monteure leben gefährlich" href="https://www.shz.de/regionales/newsticker-nord/kein-job-fuer-weicheier-offshore-monteure-leben-gefaehrlich-id25003657.html" class="headline">Kein Job für Weicheier: Offshore-Monteure leben gefährlich</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									02:11</div>
								<a title="Terror-Prozess gegen 41-Jährige wegen IS-Unterstützung" href="https://www.shz.de/regionales/newsticker-nord/terror-prozess-gegen-41-jaehrige-wegen-is-unterstuetzung-id25003027.html" class="headline">Terror-Prozess gegen 41-Jährige wegen IS-Unterstützung</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									01:11</div>
								<a title="HSV bestreitet erstes Zweitliga-Spitzenspiel bei Nürnberg" href="https://www.shz.de/regionales/newsticker-nord/hsv-bestreitet-erstes-zweitliga-spitzenspiel-bei-nuernberg-id25002972.html" class="headline">HSV bestreitet erstes Zweitliga-Spitzenspiel bei Nürnberg</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									19:41</div>
								<a title="«Maxi Edmond de Rothschild»: Rekord-Sieg bei Fastnet-Race" href="https://www.shz.de/regionales/newsticker-nord/maxi-edmond-de-rothschild-rekord-sieg-bei-fastnet-race-id25002177.html" class="headline">«Maxi Edmond de Rothschild»: Rekord-Sieg bei Fastnet-Race</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Nord-News" href="https://www.shz.de/regionales/newsticker-nord/" class="ticker">Mehr Nord-News</a>
					</div>
				</section>

			<section id="list-news-ticker-8622571-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										08:13</div>
									<a title="Verunglückter Feuerwehrmann weiter in Lebensgefahr" href="https://www.shz.de/deutschland-welt/newsticker/verunglueckter-feuerwehrmann-weiter-in-lebensgefahr-id25006667.html" class="headline">Verunglückter Feuerwehrmann weiter in Lebensgefahr</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										08:12</div>
									<a title="Datenschutzbeauftragter: Kein Schnellschuss bei E-Patientenakte" href="https://www.shz.de/deutschland-welt/newsticker/datenschutzbeauftragter-kein-schnellschuss-bei-e-patientenakte-id25006657.html" class="headline">Datenschutzbeauftragter: Kein Schnellschuss bei E-Patientenakte</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										06:53</div>
									<a title="Forschungsministerin: Doppelt so viel Geld für Klimaforschung" href="https://www.shz.de/deutschland-welt/newsticker/forschungsministerin-doppelt-so-viel-geld-fuer-klimaforschung-id25003707.html" class="headline">Forschungsministerin: Doppelt so viel Geld für Klimaforschung</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										06:50</div>
									<a title="E-Tretroller: Städtetag für Aufklärung bei E-Tretrollern" href="https://www.shz.de/deutschland-welt/newsticker/e-tretroller-staedtetag-fuer-aufklaerung-bei-e-tretrollern-id25003692.html" class="headline">E-Tretroller: Städtetag für Aufklärung bei E-Tretrollern</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										05:57</div>
									<a title="Herrmann: Gewaltrisiko bei Migranten erhöht" href="https://www.shz.de/deutschland-welt/newsticker/herrmann-gewaltrisiko-bei-migranten-erhoeht-id25003562.html" class="headline">Herrmann: Gewaltrisiko bei Migranten erhöht</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr News" href="https://www.shz.de/deutschland-welt/newsticker/" class="ticker">Mehr News</a>
						</div>
					</section>
			<section id="list-news-ticker-8622571-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										10:52</div>
									<a title="Umbruch als Alltag" href="https://www.shz.de/sport/sportticker/umbruch-als-alltag-id24886247.html" class="headline">Umbruch als Alltag</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										12:37</div>
									<a title="Flensburg-Akademie erwirkt einstweilige Verfügung gegen „Spiegel“" href="https://www.shz.de/sport/sportticker/flensburg-akademie-erwirkt-einstweilige-verfuegung-gegen-spiegel-id24274027.html" class="headline">Flensburg-Akademie erwirkt einstweilige Verfügung gegen „Spiegel“</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										07:29</div>
									<a title="Alters-Versorgung, Nord-Pleiten, Spesen-Ritter" href="https://www.shz.de/sport/fussball/alters-versorgung-nord-pleiten-spesen-ritter-id23197417.html" class="headline">Alters-Versorgung, Nord-Pleiten, Spesen-Ritter</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										07:29</div>
									<a title="Pfad-Finder, Traditions-Elf, Wunsch-Liste" href="https://www.shz.de/sport/fussball/pfad-finder-traditions-elf-wunsch-liste-id23692972.html" class="headline">Pfad-Finder, Traditions-Elf, Wunsch-Liste</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										07:29</div>
									<a title="HSV-Desaster, Final-Tag, Schiri-Beben" href="https://www.shz.de/sport/fussball/hsv-desaster-final-tag-schiri-beben-id23802607.html" class="headline">HSV-Desaster, Final-Tag, Schiri-Beben</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Sport" href="https://www.shz.de/sport/sportticker/" class="ticker">Mehr Sport</a>
						</div>
					</section>
			<section id="list-news-ticker-8622571-3" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										08:13</div>
									<a title="Verunglückter Feuerwehrmann weiter in Lebensgefahr" href="https://www.shz.de/deutschland-welt/newsticker/verunglueckter-feuerwehrmann-weiter-in-lebensgefahr-id25006667.html" class="headline">Verunglückter Feuerwehrmann weiter in Lebensgefahr</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										08:12</div>
									<a title="Datenschutzbeauftragter: Kein Schnellschuss bei E-Patientenakte" href="https://www.shz.de/deutschland-welt/newsticker/datenschutzbeauftragter-kein-schnellschuss-bei-e-patientenakte-id25006657.html" class="headline">Datenschutzbeauftragter: Kein Schnellschuss bei E-Patientenakte</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										08:12</div>
									<a title="Wellenmaschine in Schwimmbad gerät außer Kontrolle: 44 Verletzte" href="https://www.shz.de/deutschland-welt/panorama/Wellenmaschine-in-Schwimmbad-geraet-ausser-Kontrolle-44-Verletzte-id25006597.html" class="headline">Wellenmaschine in Schwimmbad gerät außer Kontrolle: 44 Verletzte</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										08:09</div>
									<a title="Kampf gegen Dammbruch in Nordengland" href="https://www.shz.de/deutschland-welt/panorama/kampf-gegen-dammbruch-in-nordengland-id25006642.html" class="headline">Kampf gegen Dammbruch in Nordengland</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										08:04</div>
									<a title="Es fehlen Hunderttausende Rad-Stellplätze an Bahnhöfen" href="https://www.shz.de/deutschland-welt/panorama/es-fehlen-hunderttausende-rad-stellplaetze-an-bahnhoefen-id25006622.html" class="headline">Es fehlen Hunderttausende Rad-Stellplätze an Bahnhöfen</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr aus aller Welt" href="https://www.shz.de/deutschland-welt/" class="ticker">Mehr aus aller Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div>
	<div id="leaderboard_2"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id336?view=default&amp;content=25005362&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.shz.de/legals/datenschutzerklaerung-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SERVICE/WETTER/VORHERSAGEN HEUTE";
	_sf_async_config.authors = 'textomatic';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/shz.js" async="async"></script> <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=25005362&amp;type=article&amp;ctxId=10422&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=+Wetter+in+Maasb%C3%BCll+-+stark+bew%C3%B6lkt+und+Regenschauer+bei+18+bis+22+Grad&amp;url=https%3A%2F%2Fwww.shz.de%2Fservice%2Fwetter%2Fvorhersagen-heute%2FVorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-1134").unitbNewsTicker();
$("#list-news-ticker-8622571").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('shz');
				    cre_client.set_site('www.shz.de');
				    cre_client.set_content_id('/service/wetter/vorhersagen-heute/Vorschau-fuer-Montag-05-08-2019-Wetter-in-Maasbuell-stark-bewoelkt-und-Regenschauer-bei-18-bis-22-Grad-id25005362.html');
				    cre_client.set_cms_id('25005362');
				    cre_client.set_channel('732');
				    cre_client.set_sub_channel('723');cre_client.set_sub_sub_channel('10422');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading(' Wetter in Maasbüll - stark bewölkt und Regenschauer bei 18 bis 22 Grad');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
