<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html?nojs=true"></noscript>
		<meta name="date" content="2017-10-17T11:34:00+0200" />
		
		<title>Schleswig: Einbruchserie im Stadtgebiet | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.shz.de/resources/9187/ver1-0/img/touch/shz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.shz.de/resources/9187/ver1-0/img/touch/shz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.shz.de/resources/9187/ver1-0/img/touch/shz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.shz.de/resources/9187/ver1-0/img/touch/shz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Nach drei Einbrüchen zwischen Sonntag und Dienstag sucht die Kripo Schleswig nach Zeugen. ... Hier weiterlesen!">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="einbruchserie, stadtgebiet, schleswig, einbrüchen, sonntag, dienstag, sucht, kripo, zeugen., kriminalpolizei">
	<meta name="dc.title" content="Schleswig: Einbruchserie im Stadtgebiet | shz.de" />
	<meta name="dc.description" content="Nach drei Einbrüchen zwischen Sonntag und Dienstag sucht die Kripo Schleswig nach Zeugen. ... Hier weiterlesen!" />
	<meta name="title" content="Schleswig: Einbruchserie im Stadtgebiet | shz.de" />
	<meta name="author" content="sn" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="geo.region" content="DE-SH" />
		<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/lokales/schleswiger-nachrichten/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Schleswig: Einbruchserie im Stadtgebiet | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html">
	<meta property="og:image" content="https://img.shz.de/img/schleswiger-nachrichten/crop6028501/1906394158-cv16_9-w596/23-59328698-23-59328699-1395074571.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Nach drei Einbrüchen zwischen Sonntag und Dienstag sucht die Kripo Schleswig nach Zeugen.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/lokales/schleswiger-nachrichten/rss" title="SHZ Feed - Schleswiger Nachrichten" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Schleswig: Einbruchserie im Stadtgebiet | shz.de" />
<meta name="twitter:description" content="Nach drei Einbrüchen zwischen Sonntag und Dienstag sucht die Kripo Schleswig nach Zeugen." />
<meta name="twitter:url" content="https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html" />
<meta name="twitter:image" content="https://img.shz.de/img/schleswiger-nachrichten/crop6028501/1906394158-cv16_9-w596/23-59328698-23-59328699-1395074571.jpg" />

<link rel="canonical" href="https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html">
<link rel="amphtml" href="https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1508232787000,
			domain: "shz.de",
			headline: "Einbruchserie im Stadtgebiet",
			kicker: "Schleswig",
			id: 18093366,
			imgSrc: "https://img.shz.de/img/schleswiger-nachrichten/crop6028501/1906394158-cv16_9-w596/23-59328698-23-59328699-1395074571.jpg",
			lead: "Nach drei Einbr\u00FCchen zwischen Sonntag und Dienstag sucht die Kripo Schleswig nach Zeugen.",
			section: "HOME/LOKALES/SCHLESWIGER NACHRICHTEN",
			url: document.location.href,
			resourcePath: "https://resources.shz.de/resources/9187/ver1-0/",
			msoIssue: "sln",
			ivwParam: "localnews_sln",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/18093366",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_sln",
		"newspaperTitle":"sln",
		"newspaperLocation":"Schleswig",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.shz.de/resources/9187/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.shz.de/resources/9187/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.shz.de/resources/9187/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.shz.de/resources/9187/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.shz.de/resources/9187/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var cssdev = decodeURIComponent((new RegExp('[?|&]cssdev=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
  
  if(cssdev == "true" || window.sessionStorage.getItem("cssdev") == "true") {
  
   window.sessionStorage.setItem("cssdev", true);
  
   var part_1 = jQuery( "link[href*='styles_part_1.min.css']");
   var part_2 = jQuery( "link[href*='styles_part_2.min.css']");
   
   part_1.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_1.css");
   part_2.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_2.css");
  }
  
  if(cssdev == "false") {
   window.sessionStorage.setItem("cssdev", false);
  }
    });
});
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "lokales",
		"topic" : "lokales_schleswiger_nachrichten",
		"town" : "Schleswig",
		"type" : "news",
		"property" : [ "17", "oct", "2017", "image"],
		"topic_id" : "310",
		"post_id" : "18093366",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Einbruchserie im Stadtgebiet",
			"articleID": "18093366",
			"articleValidFrom": "2017.10.17 11:34",
			"articleLength": "984",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "sn"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "localnews_sln",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a title="shz" href="https://www.shz.de/" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'SHZ-Logo-small', 'interaction': 'true'});">
			<img width="37" height="12" alt="shz.de" src="https://resources.shz.de/resources/9187/ver1-0/img/logo/shz-small.png" class="icon" />
			</a>
	&nbsp;|&nbsp;<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});">Twitter</a>
		&nbsp;|&nbsp;<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});">Newsletter</a>
		</p><p class="center">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="http://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://www.jobs.sh/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=310&amp;view=ajax&amp;ctxArt=18093366">
	<a href="https://www.shz.de/sso-esc.html?request=YcO8Z3I2NTfMEg2sHrsZu42BZsjx4M-Pi3YDVAzDx52vCxbqJJaW0_XLywKDqyX4Bh3Y_wAoLNreGq6U5GWQB476rTYhXEm1KbbwgjZ2QSDio3JpvmxeeCpYYUmjcJZ1cKII-n8R93Fu4Come-4vzioRhTpj36N4" rel="nofollow"
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Login', 'interaction': 'true'});">Login</a>
	
	| 
	<a href="https://mein.shz.de/epaper/" 
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'ePaper', 'interaction': 'true'});">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo regional">
	<a title="shz" href="https://www.shz.de/lokales/schleswiger-nachrichten/">
		<img id="imgLogoCenter" src="https://resources.shz.de/resources/9187/ver1-0/img/logo/sln.png" alt="shz" width="400" height="36" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=18093366">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.shz.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" >
				<a href="https://www.shz.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="https://www.shz.de/orte" title="Ortsauswahl"><img class="region-map-image" src="https://resources.shz.de/resources/9187/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="310"/></a>
							<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">Meinen Ort auswählen</a>
							
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/barmstedter-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Barmstedter Zeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eckernförder Zeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Elmshorner Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/flensburger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Flensburger Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" 
											class="">
											Glückstädter Fortuna</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/holsteinischer-courier/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" 
											class="">
											Holsteinischer Courier</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/husumer-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Husumer Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/insel-bote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Insel-Bote</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/landeszeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Landeszeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Rundschau</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Nordfriesland Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ostholsteiner Anzeiger</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Pinneberger Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/quickborner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Quickborner Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schenefelder Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schleibote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schlei-Bote</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswiger Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/stormarner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Stormarner Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/sylter-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sylter Rundschau</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/uetersener-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Uetersener Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wedel-Schulauer Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/wilstersche-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wilstersche Zeitung</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/regionales/menu-flyout">
				<a href="https://www.shz.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/schleswig-holstein/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswig-Holstein</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/hamburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hamburg</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/kiel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kiel</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/luebeck/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lübeck</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/blaulichtmonitor/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" 
											class="">
											Blaulichtmonitor</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/feuerwehrticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Feuerwehrticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout">
				<a href="https://www.shz.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/bundestagswahl/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Bundestagswahl 2017', 'label':'Bundestagswahl 2017', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bundestagswahl 2017</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/netzwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Netzwelt', 'label':'Netzwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Netzwelt</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/boulevard/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Boulevard', 'label':'Boulevard', 'interaction': 'true'});"
											target="_self" 
											class="">
											Boulevard</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/kina/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kindernachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung in der Schule</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/sport/menu-flyout">
				<a href="https://www.shz.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fussball / FuPa.net</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fussball</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/handball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Handball</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/handball/handball-live-ticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball-Bundesliga Liveticker', 'label':'Handball-Bundesliga Liveticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Handball-Bundesliga Liveticker</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussballergebnisse', 'label':'Fussballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fussballergebnisse</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout">
				<a href="https://www.shz.de/tipps-trends/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/tipps-trends/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/auto-verkehr/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Ernährung & Gesundheit', 'label':'Ernährung & Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ernährung &amp; Gesundheit</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/familie-und-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie &amp; Kind</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lifestyle</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/reise-touristik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise &amp; Touristik</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/anzeigen/menu-flyout">
				<a href="https://www.shz.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/anzeigen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://anzeigen.shz.de/index_oaa.php" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitungsanzeige aufgeben</a></li>
									
								<li >
										<a href="https://www.jobs.sh/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li >
										<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilienanzeigen suchen</a></li>
									
								<li >
										<a href="http://trauer.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li >
										<a href="https://partner.sh/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://shz.motoso.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Autoanzeigen suchen</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://branchen.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Branchen- & Telefonbuch', 'label':'Branchen- & Telefonbuch', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Branchen- &amp; Telefonbuch</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/abo/menu-flyout">
				<a href="https://www.shz.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/abo/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo mit Tablet', 'label':'Digital-Abo mit Tablet', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo mit Tablet</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/digital/digital-abo-ohne-tablet-pc-id334186.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo ohne Tablet', 'label':'Digital-Abo ohne Tablet', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo ohne Tablet</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/digital/digital-abo-zur-probe-id334181.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo zur Probe', 'label':'Digital-Abo zur Probe', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo zur Probe</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/print/vorteils-abo-id334111.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Tageszeitung im Vorteils-Abo', 'label':'Tageszeitung im Vorteils-Abo', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tageszeitung im Vorteils-Abo</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/print/probe-abo-id334116.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Tageszeitung zur Probe', 'label':'Tageszeitung zur Probe', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tageszeitung zur Probe</a></li>
									
								<li >
										<a href="http://www.e-lationshop.de/shop/start.do?se=144T8" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':' Leser werben Leser', 'label':' Leser werben Leser', 'interaction': 'true'});"
											target="_blank" 
											class="">
											 Leser werben Leser</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/?ref=abomenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser" >
				<a href="https://www.shz.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li >
										<a href="https://mein.shz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/schleswig-holstein/a7-ausbau/verkehrsmeldungen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Verkehrsmeldungen</a></li>
									
								<li >
										<a href="http://www.termine.sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Veranstaltungen</a></li>
									
								<li >
										<a href="http://tv.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehpogramm heute</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.shz.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								<li >
										<a href="https://www.shz.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.shz.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="https://leserreisen.shz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://www.shzshop.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Shop</a></li>
									
								<li >
										<a href="https://www.sh-tipp.de/de/index.html?partnerID=6441&amp;et=dHm9X9&amp;et_cid=5&amp;et_lid=9&amp;mc=navi_start&amp;et_sub=navi_start" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Lotto', 'label':'Lotto', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Lotto</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.shz.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					shz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.shz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/lokales/" title="Lokales" itemprop="url"> <span itemprop="title">Lokales</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/lokales/schleswiger-nachrichten/" title="Schleswiger Nachrichten" itemprop="url"> <span itemprop="title">Schleswiger Nachrichten</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html" title="Schleswig: Einbruchserie im Stadtgebiet" itemprop="url"><span itemprop="title">Schleswig: Einbruchserie im Stadtgebiet</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Schleswiger Nachrichten</div>
		<p class="right hidden-phone">
				17. Oktober 2017 |  12:11 Uhr
			</p>
		</div>
</div>
               	<div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.shz.de/"></span>
		<span itemprop="name" content="shz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.shz.de/resources/9187/ver1-0/img/logo/sln.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-800-20507100"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/shzonline"></span>
		<span itemprop="sameAs" content="https://twitter.com/shz_de"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+shzde"></span>
		</span><div class="row">
		<header class="article article-head span3  loc-local"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Schleswig</span> 
			<span class="vhide">: </span>
		Einbruchserie im Stadtgebiet</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-10-17 11:34:00" itemprop="datePublished" content="2017-10-17T11:34:00+0200">17. Oktober 2017</span>
					<span itemprop="dateModified" content="2017-10-17T11:38:38+0200"></span>
				</div>
			<div class="publication paper">
				<span class="hidden-phone">Aus der Redaktion der Schleswiger Nachrichten</span>
				<a class="i-paper-sprite i-paper-sln active" href="https://www.shz.de/lokales/schleswiger-nachrichten/" alt="Schleswiger Nachrichten" title="Schleswiger Nachrichten"></a>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Nach drei Einbrüchen zwischen Sonntag und Dienstag sucht die Kripo Schleswig nach Zeugen.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/18093366" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html" href="WhatsApp://send?text=Einbruchserie im Stadtgebiet+https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html" href="https://www.shz.de/artikel-versenden.html?artId=18093366" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.shz.de/widget/id121?view=ajax&ctxArt=18093366" itemprop="associatedMedia">
				<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
					<div class="container">
						<picture>
		    <source media="(max-width: 481px)" srcset="https://img.shz.de/img/schleswiger-nachrichten/crop6028501/5748642699-cv16_9-w636/23-59328698-23-59328699-1395074571.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.shz.de/img/schleswiger-nachrichten/crop6028501/2249216260-cv16_9-w954/23-59328698-23-59328699-1395074571.jpg">
			<source srcset="https://img.shz.de/img/schleswiger-nachrichten/crop6028501/1906394158-cv16_9-w596/23-59328698-23-59328699-1395074571.jpg">
			<img  width="596"  height="335"  alt="Blaulicht." src="https://img.shz.de/img/schleswiger-nachrichten/crop6028501/1906394158-cv16_9-w596/23-59328698-23-59328699-1395074571.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.shz.de/img/schleswiger-nachrichten/crop6028501/1906394158-cv16_9-w596/23-59328698-23-59328699-1395074571.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="596"></span>
<a title="Bild vergrößern" href="https://www.shz.de/artikelbildstrecke/18093366/0" class="control control-resize">vergrößern</a>
					</div>
					<div class="index-mobile">1 von 1</div>
					<div class="caption" itemprop="caption">Blaulicht.</div>
					<div class="info">
						<div class="index">1 von 1</div>
						</div>
				</div>
			</aside>
			
			<ul class="marfeel hidden">
				</ul>
			
			<div class="article-aside author">
			<p class="info">
				<span class="img">
							<img width="60" height="60" alt="shz.de" src="https://resources.shz.de/resources/9187/ver1-0/img/avatar/avatar_shz.png" />
						</span>
					
							von <span class="name" itemprop="author">sn</span>
						<br>
					
							erstellt am 17.Okt.2017
							| 11:34 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<p>Die Kriminalpolizei in Schleswig ermittelt in mehreren F&auml;llen von Einbr&uuml;chen, die in den letzten Tagen im Stadtgebiet begangen wurden.</p> 
<p>Zwischen Sonntagabend um 18.30 Uhr und bis Montagvormittag um 9.30 Uhr brachen unbekannte T&auml;ter in ein Reihenhaus in der Feldstra&szlig;e ein. Sie hebelten die Terrassent&uuml;r auf, durchsuchten die R&auml;ume und nahmen Schmuck mit. Am Montag stiegen die T&auml;ter in ein Einfamilienhaus im Bissenweg ein. Es wurde ebenfalls die Terrassent&uuml;r aufgehebelt, die R&auml;ume durchsucht und Schmuck gestohlen. In die Seniorenresidenz Stampfm&uuml;hle brachen unbekannte T&auml;ter zwischen Montag um 11.30 und Dienstagmorgen um 8.15 Uhr ein. Es wurde ein Fenster aufgehebelt und das B&uuml;ro durchsucht. Die T&auml;ter entkamen mit Bargeld.</p> 
<p> In allen F&auml;llen bittet die Kripo Zeugen und Hinweisgeber, sich unter Telefon 04621/84 0 zu melden.<br /><br /></p><div id="article_map_container">
	</div><div id="mhnd-widget"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
 var widgets = new Array();

 widgets.push({ name : 'instantabo', dpa : false });
 widgets.push({ name : 'instantabo', dpa : false });
 widgets.push({ name : 'whatsapp', dpa : true });
 
 var lscont = parseInt(localStorage.getItem("mhnd-widget"));
 var wmax    = widgets.length;
 
 if(isNaN(lscont))
  lscont = 0;
 
 var widget     = widgets[lscont].name;
 var author     = jQuery('meta[name=author]').attr("content");
 var lscont     = parseInt(localStorage.getItem("mhnd-widget"));
 var host       = window.location.hostname;
 
 if(isNaN(lscont))
  lscont = 0;
 
 if(author == "dpa" && !widgets[lscont].dpa) {
  var dpacheck = false;
  do {
   lscont = lscont + 1;
   if(lscont >= wmax)
    lscont = 0;
   widget   = widgets[lscont].name;
   dpacheck = widgets[lscont].dpa;
   
  } while (!dpacheck);
 }

 jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
  if(jQuery('#wanewsletter').length)
    jQuery('#wanewsletter').hide();
  jQuery("<div>").prop("id", widget).appendTo("#mhnd-widget");
  jQuery("#"+widget).html(result.data.html);
  jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
  jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
  /*_gaq.push(['_trackEvent','Widget-'+result.name,'Loaded',window.location.href]);*/
 });

 lscont = lscont + 1;
 if(lscont >= wmax)
  lscont = 0;
 localStorage.setItem("mhnd-widget", lscont);
 
    });
});
</script>
<div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.shz.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/shz_de" target="_blank">Twitter</a> und <a href="https://www.facebook.com/shzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/18093366" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html" href="WhatsApp://send?text=Einbruchserie im Stadtgebiet+https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html" href="https://www.shz.de/artikel-versenden.html?artId=18093366" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Kommentare</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.shz.de/widget/id128?ctxSec=310&view=initialize&ctxArt=18093366"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.shz.de/widget/id128?view=produce&ctxArt=18093366" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "426c4d017ec7dce26fe5496effa00d85554d27dd",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "https://www.shz.de/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html",
							img : "https://img.shz.de/img/schleswiger-nachrichten/crop6028501/1906394158-cv16_9-w596/23-59328698-23-59328699-1395074571.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1" class="desktop_mr_1"></div><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				<img alt="sln" src="https://resources.shz.de/resources/9187/ver1-0/img/logo-newsticker/sln.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Tornados im Tiefflug: Fluglärm-Gegner machen mobil" href="https://www.shz.de/lokales/schleswiger-nachrichten/tornados-im-tiefflug-fluglaerm-gegner-machen-mobil-id18067966.html"> 
										<span class="kicker">Pilotenausbildung in Jagel</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Tornados im Tiefflug: Fluglärm-Gegner machen mobil</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Eisenbahnbundesamt „erstaunt“ vom Gerichtsbeschluss" href="https://www.shz.de/lokales/schleswiger-nachrichten/eisenbahnbundesamt-erstaunt-vom-gerichtsbeschluss-id18061331.html"> 
										<span class="kicker">Schleswiger Bahnhof</span>
										<span class="vhide">: </span> 
										<h2 class="headline"> Eisenbahnbundesamt „erstaunt“ vom Gerichtsbeschluss</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Sackgasse wird zur Dauereinrichtung" href="https://www.shz.de/lokales/schleswiger-nachrichten/sackgasse-wird-zur-dauereinrichtung-id18079186.html"> 
										<span class="kicker">Schleswig</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Sackgasse wird zur Dauereinrichtung</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Nach Raub in Parkhaus: Polizei fahndet mit Bild nach Täter" href="https://www.shz.de/lokales/schleswiger-nachrichten/nach-raub-in-parkhaus-polizei-fahndet-mit-bild-nach-taeter-id18066621.html"> 
										<span class="kicker">Schleswig</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Nach Raub in Parkhaus: Polizei fahndet mit Bild nach Täter</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Bahn schickt Reisende in die Irre" href="https://www.shz.de/lokales/schleswiger-nachrichten/bahn-schickt-reisende-in-die-irre-id18092656.html"> 
										<span class="kicker">Bahnhof Süderbrarup</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bahn schickt Reisende in die Irre</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-1134" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-1134-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-1134-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-1134-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-1134-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="„Schande der Insel“: Heftige Kritik an blauen Autozügen" href="https://www.shz.de/lokales/sylter-rundschau/schande-der-insel-heftige-kritik-an-blauen-autozuegen-id18078501.html"> 
										<span class="kicker">RDC-Autozug nach Sylt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Schande der Insel“: Heftige Kritik an blauen Autozügen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Dänen prüfen Oregano-Inhalt: Die Hälfte ist Laub" href="https://www.shz.de/deutschland-welt/daenen-pruefen-oregano-inhalt-die-haelfte-ist-laub-id18082491.html"> 
										<span class="kicker">Pikanter Betrug am Gewürzregal</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dänen prüfen Oregano-Inhalt: Die Hälfte ist Laub</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Ex-Hurrikan „Ophelia“ wütet in Irland – drei Tote" href="https://www.shz.de/deutschland-welt/panorama/ex-hurrikan-ophelia-wuetet-in-irland-drei-tote-id18083491.html"> 
										<span class="kicker">Heftigster Sturm seit 50 Jahren</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ex-Hurrikan „Ophelia“ wütet in Irland – drei Tote </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Chinesische Raumstation stürzt auf die Erde" href="https://www.shz.de/deutschland-welt/panorama/chinesische-raumstation-stuerzt-auf-die-erde-id18085681.html"> 
										<span class="kicker">Raumschiff „Tiangong 1“</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Chinesische Raumstation stürzt auf die Erde</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-default">
									<a title="Rechtsruck in Österreich: Das sind die Folgen für die EU" href="https://www.shz.de/deutschland-welt/politik/rechtsruck-in-oesterreich-das-sind-die-folgen-fuer-die-eu-id18084726.html"> 
										<span class="kicker">Wahlsieg der ÖVP</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Rechtsruck in Österreich: Das sind die Folgen für die EU</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (3)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Konkrete Ideen für bessere Integration" href="https://www.shz.de/lokales/schleswiger-nachrichten/konkrete-ideen-fuer-bessere-integration-id18079346.html"> 
										<span class="kicker">Kreis Schleswig-Flensburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Konkrete Ideen für bessere Integration</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-hh">
									<a title="Streit um Hamburgs Wachstum: Der Naturschutzbund will sich wehren" href="https://www.shz.de/regionales/hamburg/streit-um-hamburgs-wachstum-der-naturschutzbund-will-sich-wehren-id18088911.html"> 
										<span class="kicker">„Big City“</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Streit um Hamburgs Wachstum: Der Naturschutzbund will sich wehren</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Schwierige Regierungsbildung: Drei Optionen und ihre Hürden" href="https://www.shz.de/deutschland-welt/politik/schwierige-regierungsbildung-drei-optionen-und-ihre-huerden-id18084231.html"> 
										<span class="kicker">Wahl in Niedersachsen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwierige Regierungsbildung: Drei Optionen und ihre Hürden</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-default">
									<a title="Dänen prüfen Oregano-Inhalt: Die Hälfte ist Laub" href="https://www.shz.de/deutschland-welt/daenen-pruefen-oregano-inhalt-die-haelfte-ist-laub-id18082491.html"> 
										<span class="kicker">Pikanter Betrug am Gewürzregal</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dänen prüfen Oregano-Inhalt: Die Hälfte ist Laub</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Warum H&amp;M und Bestseller in Dänemark tonnenweise Kleidung verbrennen" href="https://www.shz.de/deutschland-welt/panorama/warum-h-m-und-bestseller-in-daenemark-tonnenweise-kleidung-verbrennen-id18085621.html"> 
										<span class="kicker">Schadstoffe oder Überproduktion?</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Warum H&M und Bestseller in Dänemark tonnenweise Kleidung verbrennen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="„Schande der Insel“: Heftige Kritik an blauen Autozügen" href="https://www.shz.de/lokales/sylter-rundschau/schande-der-insel-heftige-kritik-an-blauen-autozuegen-id18078501.html"> 
										<span class="kicker">RDC-Autozug nach Sylt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Schande der Insel“: Heftige Kritik an blauen Autozügen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional">
									<a title="12.318 neue Studenten in SH: Diese sechs Tipps helfen beim Studienstart" href="https://www.shz.de/regionales/schleswig-holstein/12-318-neue-studenten-in-sh-diese-sechs-tipps-helfen-beim-studienstart-id18084791.html"> 
										<span class="kicker">Wintersemester 2017/2018</span>
										<span class="vhide">: </span> 
										<h2 class="headline">12.318 neue Studenten in SH: Diese sechs Tipps helfen beim Studienstart</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-hh">
									<a title="G20: Erster Prozess gegen Schwarzen Block vertagt" href="https://www.shz.de/regionales/hamburg/g20-erster-prozess-gegen-schwarzen-block-vertagt-id18085356.html"> 
										<span class="kicker">Hamburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">G20: Erster Prozess gegen Schwarzen Block vertagt</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br><div id="flex_buttons">
						<ul style="list-style-type: none;">
					        <li>
					        	<div id='flex_button_1'></div>
						    </li>
						    <li>
						        <div id='flex_button_2'></div>
						    </li>
						</ul>
						<ul style="list-style-type: none;">
					        <li>
					        	<div id='flex_button_3'></div>
						    </li>
						    <li>
						        <div id='flex_button_4'></div>
						    </li>
						</ul>
					</div></div>
	</div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.shz.de/"></span>
		<span itemprop="name" content="shz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.shz.de/resources/9187/ver1-0/img/logo/sln.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-800-20507100"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/shzonline"></span>
		<span itemprop="sameAs" content="https://twitter.com/shz_de"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+shzde"></span>
		</span><div class="row">
		<div class="span3">
			</div>
	</div>
<div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
<div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
</div>
			</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" title="shz"> 
			<img src="https://resources.shz.de/resources/9187/ver1-0/img/logo/sln.png" alt="shz.de" width="400" height="36" />
		</a>
	</p>
	<p class="date branding">
		Di. 17. Oktober 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/shzonline" title="Facebook" rel="follow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" title="Twitter" rel="follow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">sh:z das Medienhaus</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.mhn-medien.de/zeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.mhn-medien.de/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.mhn-medien.de/magazine/" target="_blank"><span class="txt">Magazine</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.mhn-medien.de/mhn/mhn-digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.shz.de/legals/sicherheit-und-datenschutz-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/zeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!--<script src="https://rce.veeseo.com/widgets/shz.de/widget.js" async="async"></script>-->
<script src="https://delivery.hyde.ligatus.com/shz.de/widget.js" async="async"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/LOKALES/SCHLESWIGER NACHRICHTEN";
	_sf_async_config.authors = 'sn';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=18093366&amp;type=article&amp;ctxId=310&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Einbruchserie+im+Stadtgebiet&amp;url=http%3A%2F%2Fwww.shz.de%2Flokales%2Fschleswiger-nachrichten%2Feinbruchserie-im-stadtgebiet-id18093366.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
					

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-32764").unitbNewsTicker();
$("#list-news-ticker-1134").unitbNewsTicker();

			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('shz');
			    cre_client.set_site('www.shz.de');
			    cre_client.set_content_id('/lokales/schleswiger-nachrichten/einbruchserie-im-stadtgebiet-id18093366.html');
			    cre_client.set_cms_id('18093366');
			    cre_client.set_channel('181');
			    cre_client.set_sub_channel('310');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Einbruchserie im Stadtgebiet');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
