<!doctype html>
<html dir="ltr" lang="de"><head><!-- HEAD META DATA START --><link rel="preconnect" href="https://www.googletagmanager.com"><meta charset="UTF-8"/><meta name="robots" content="max-image-preview:large,noarchive,index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><title>Lübecker Gasometer Fall für Schwarzbuch des Steuerzahlerbunds | SHZ</title><meta name="description" content="xxx"><meta name="language" content="DE"><link rel="canonical" href="https://www.shz.de/lokales/luebeck/artikel/luebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869"><link rel="amphtml" href="https://www.shz.de/lokales/luebeck/artikel/luebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869/amp"><meta name="keywords"
                  content="Bürokratie, Kommunalpolitik, Lübeck, Steuern, Verschwendung, 2022, 2023, Gasometer, Denkmalschutz, Schwarzbuch"><!-- HEAD META DATA END --><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover"><!-- gtm page meta tracking --><!-- start cmp script --><script type="text/javascript">!function() {
                var e = function() {
                    for (var e, t = '__tcfapiLocator', a = [], n = window; n;) {
                        try {
                            if (n.frames[t]) {
                                e = n;
                                break;
                            }
                        } catch (e) {
                        }
                        if (n === window.top) break;
                        n = n.parent;
                    }
                    e || (function e() {
                        var a = n.document, r = !!n.frames[t];
                        if (!r) if (a.body) {
                            var i = a.createElement('iframe');
                            i.style.cssText = 'display:none', i.name = t, a.body.appendChild(i);
                        } else setTimeout(e, 5);
                        return !r;
                    }(), n.__tcfapi = function() {
                        for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
                        if (!n.length) return a;
                        if ('setGdprApplies' === n[0]) n.length > 3 && 2 === parseInt(n[1], 10)
                        && 'boolean' == typeof n[3] && (e = n[3], 'function' == typeof n[2]
                        && n[2]('set', !0)); else if ('ping' === n[0]) {
                            var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: 'stub'};
                            'function' == typeof n[2] && n[2](i);
                        } else a.push(n);
                    }, n.addEventListener('message', function(e) {
                        var t = 'string' == typeof e.data, a = {};
                        try {
                            a = t ? JSON.parse(e.data) : e.data;
                        } catch (e) {
                        }
                        var n = a.__tcfapiCall;
                        n && window.__tcfapi(n.command, n.version, function(a, r) {
                            var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}};
                            t && (i = JSON.stringify(i)), e.source.postMessage(i, '*');
                        }, n.parameter);
                    }, !1));
                };
                'undefined' != typeof module ? module.exports = e : e();
            }();</script><script>
            window._sp_ = {
                config: {
                    accountId: 1061,
                    propertyId: 9701,
                    baseEndpoint: "https://consent.shz.de",
                    // propertyHref: "https://noz.de",
                    targetingParams: {
                        site: "shz",
                    },
                },
            };
        </script><script defer src="https://consent.shz.de/wrapperMessagingWithoutDetection.js"></script><!-- end cmp script --><script>
            var c1_headers = {"c1-meter-info":"metering","c1-meter-max-count":"0","c1-meter-user-group-action":{"cms_snippet":{"parameters":["DFP_customerType:none","paywall_creditcard_payment","paywall_paypal_payment"]}},"c1-meter-type":"overlay","c1-meter-user-status":"anonymous","c1-meter-status":"paywall","c1-meter-tracking-id":"1747115186142298947","c1-meter-count":"1"};
            var c1_response = {"c1-track-service-id":"cue_shz","c1-track-origin":"web","c1-track-site":"www.shz.de","c1-track-channel":"section_350","c1-track-sub-channel":"section_797","c1-track-content-id":"/lokales/luebeck/artikel/luebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869","c1-track-tag":"Bürokratie,Kommunalpolitik,Lübeck,Steuern,Verschwendung,2022,2023,Gasometer,Denkmalschutz,Schwarzbuch","c1-cms-id":"article_43399869","c1-track-cms-id":"article_43399869","c1-track-doc-type":"cue_article_metered","c1-track-heading":"Gasometer Fall für Schwarzbuch: Bund der Steuerzahler kritisiert Denkmalschützer"};
        </script><script>
                        var pageInfoData = {
                article_name: "Gasometer Fall für Schwarzbuch: Bund der Steuerzahler kritisiert Denkmalschützer",
                article_id: "43399869",
                article_author: [{"name":"Alexander Steenbeck","id":"20001588"}],
                content_type: "news",
                article_type: "storyline",
                article_length: "2719",
                article_keywords: "Bürokratie,Kommunalpolitik,Lübeck,Steuern,Verschwendung,2022,2023,Gasometer,Denkmalschutz,Schwarzbuch",
                article_date: "2022-10-19T12:37:53Z",
                article_dateOrigin: "2022-10-19T12:37:53Z",
                iab_categorie: "IAB12-3",
                ivw_parameter: "lokales-süd-lübeck",
                ivw_publisher: {"desktop":"shz","mobile":"mobshz"},
                zone: "shz",
                department_id: "350",
                topic_id: "797",
                publisher_short: "oha",
                container_id: "7894b138-4f97-11ed-b1fa-2f82ac3a4e32",
                selected_location: "",
                cu_ids: "7.10.20001588",
                section: "home/lokales/luebeck",
            };
            var customerType = 'none';
            if (c1_headers['c1-meter-user-group-action']) {
                if (c1_headers['c1-meter-user-group-action'].cms_snippet) {
                    if (c1_headers['c1-meter-user-group-action'].cms_snippet.parameters) {
                        var aboStatus = c1_headers['c1-meter-user-group-action'].cms_snippet.parameters.find(
                            r => r.trim().startsWith('aboStatus'));
                        if (aboStatus) {
                            customerType = aboStatus.split(':')[1].trim();
                        }
                    }
                }
            }

            var deviceType = 'desktop';
            let clientId = document.cookie.split(';').find(row => row.trim().startsWith('_ga'));
            clientId = (clientId ? clientId.split('=') : 'undefined');
            if (Array.isArray(clientId)) {
                clientId = clientId[1];
            }
            clientId = clientId.replace('GA1.2.', '');
            let c1UserGroups = "";
            if (c1_headers && c1_headers["c1-meter-user-group-action"] && c1_headers["c1-meter-user-group-action"]["cms_snippet"] && c1_headers["c1-meter-user-group-action"]["cms_snippet"]["parameters"]) {
                c1UserGroups = c1_headers['c1-meter-user-group-action']['cms_snippet']['parameters'].join();
            }

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                event: 'Page Meta',
                user_id: c1_headers['c1-user-info-ssoid'] !== undefined ? c1_headers['c1-user-info-ssoid'] : '',
                customer_type: customerType,
                c1_tracking_id: c1_headers['c1-meter-tracking-id'] !== undefined ?
                    c1_headers['c1-meter-tracking-id'] :
                    '',
                registered: c1_headers['c1-meter-user-status'] !== undefined ? c1_headers['c1-meter-user-status'] : '',
                selected_location: pageInfoData.selected_location,
                client_id: clientId,
                iab_category: pageInfoData.iab_categorie,
                ivw_parameter: pageInfoData.ivw_parameter,
                "ivw-publisher": pageInfoData.ivw_publisher[deviceType],
                zone: pageInfoData.zone,
                department_id: pageInfoData.department_id,
                topic_id: pageInfoData.topic_id,
                article_id: pageInfoData.article_id,
                content_type: pageInfoData.content_type,
                publication_title: pageInfoData.publisher_short,
                section: pageInfoData.section,
                c1_user_groups: c1UserGroups
            });
        </script><!-- start gtm --><!-- Google Tag Manager --><script>(function(w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js',
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KQSSZR5');</script><!-- End Google Tag Manager --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQSSZR5"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- end gtm --><script> window.OB_ContextKeyValue = 'anonymous'; </script><link rel="shortcut icon" href="/static/image/favicon-shz.ico?v=2"><link rel="icon" type="image/png" href="/static/image/favicon-shz-128.ico?v=2" sizes="128x128"><link rel="icon" type="image/png" href="/static/image/favicon-shz-64.ico?v=2" sizes="64x64"><link rel="icon" type="image/png" href="/static/image/favicon-shz-48.ico?v=2" sizes="48x48"><link rel="icon" type="image/png" href="/static/image/favicon-shz-32.ico?v=2" sizes="32x32"><link rel="icon" type="image/png" href="/static/image/favicon-shz-16.ico?v=2" sizes="16x16"><link rel="apple-touch-icon" href="/static/image/apple-touch-icon-shz.png"><link rel="apple-touch-icon" sizes="152x152" href="/static/image/apple-touch-icon-shz-152.png"><link rel="apple-touch-icon" sizes="167x167" href="/static/image/apple-touch-icon-shz-167.png"><link rel="apple-touch-icon" sizes="180x180" href="/static/image/apple-touch-icon-shz-180.png"><link rel="stylesheet" type="text/css" href="/static/css/main-1666167987230.min.css" media="all"><!-- start c1 tracking --><script async src="/cre-1.0/tracking/tracking.js"></script><!-- end c1 tracking --><meta name="dc.title" content="Lübecker Gasometer Fall für Schwarzbuch des Steuerzahlerbunds | SHZ"><meta name="dc.creator" content="Alexander Steenbeck"><meta name="dc.description" content="xxx"><meta name="dc.publisher" content="shz.de"><meta name="dc.date" content="2022-10-19T10:19:09Z"><meta name="dc.language" content="de"><meta property="og:locale" content="de_DE"><meta property="og:title" content="Gasometer Fall für Schwarzbuch: Bund der Steuerzahler kritisiert Denkmalschützer | SHZ"><meta property="og:type" content="article"><meta property="og:url" content="https://www.shz.de/lokales/luebeck/artikel/luebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869"><meta property="og:image" content="https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w1200/830827505/884250701/a4b3745542bec9373dc7ca0b0fe071d1.jpg"><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="674" /><meta property="og:site_name" content="shz.de"><meta property="og:description" content="xxx"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"
                  content="@shz_de"/><meta name="twitter:site:id" content="44869225"/><meta name="twitter:title" content="Lübecker Gasometer Fall für Schwarzbuch des Steuerzahlerbunds | SHZ"/><meta name="twitter:description"
                  content="xxx"/><meta name="twitter:url" content="https://www.shz.de/lokales/luebeck/artikel/luebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869"/><meta name="twitter:image" content="https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w1200/830827505/884250701/a4b3745542bec9373dc7ca0b0fe071d1.jpg"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Lübeck: Gasometer Fall für Schwarzbuch: Bund der Steuerzahler kritisiert Denkmalschützer",
        "url": "https://www.shz.de/lokales/luebeck/artikel/luebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869",
        "mainEntityOfPage": "https://www.shz.de/lokales/luebeck/artikel/luebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869",
        "image": ["https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w1200/830827505/884250701/a4b3745542bec9373dc7ca0b0fe071d1.jpg","https://images.noz-mhn.de/img/20885242/crop/cbase_4_3-w1200/2919518/247308967/a4b3745542bec9373dc7ca0b0fe071d1.jpg"],
        "speakable": {
            "@type": "SpeakableSpecification",
            "xpath": [
                "/html/head/title",
                "/html/head/meta[@name='description']/@content"
            ]
        },
        "keywords":["Bürokratie","Kommunalpolitik","Lübeck","Steuern","Verschwendung","2022","2023","Gasometer","Denkmalschutz","Schwarzbuch"],
        "articleBody": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paywall"
        },

        "author": {
            "name": "Alexander Steenbeck",
            "@type": "Person",
            "url": "https://www.shz.de/kontakt/autor/Alexander-Steenbeck-20001588"
        },
        "dateModified": "2022-10-19T10:40:57Z",
        "isAccessibleForFree": "False",
        "datePublished": "2022-10-19T10:37:53Z",
        "dateCreated": "2022-10-19T10:19:09Z",
        "publisher": {
            "name": "shz.de",
            "logo": {
                "width": 600,
                "@type": "ImageObject",
                "url": "https://www.shz.de/static/image/apple-touch-icon-shz-180.png",
                "height": 60
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "contactType": "customer service",
                "telephone": "+49-800-20507100"
            },
            "@type": "Organization",
            "url": "https://www.shz.de/lokales/luebeck",
            "sameAs": ["https://www.facebook.com/shzonline","https://twitter.com/shz_de","https://www.instagram.com/shz.de/"]
        },
        "articleSection": "Lübeck"
    }
</script><meta name="smartbanner:title" content="SHZ News-App"><meta name="smartbanner:author" content="SHZ Medien"><meta name="smartbanner:price" content="Kostenlos"><meta name="smartbanner:price-suffix-google" content=" im Google Play Store"><meta name="smartbanner:icon-google" content="/static/image/app_shz_104.png"><meta name="smartbanner:button" content="Laden"><meta name="smartbanner:button-url-google"
                  content="https://play.google.com/store/apps/details?id=de.shz"><meta name="smartbanner:enabled-platforms" content="android"><meta name="smartbanner:close-label" content="Banner schließen"><meta name="apple-itunes-app"
                  content="app-id=432279991, affiliate-data=smart_app_banner_shz , app-argument=https://www.shz.de/lokales/luebeck/artikel/luebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869"><meta name="google-play-app" content="app-id=de.shz.newsapp"><meta name="smartbanner:api" content="true"><meta name="smartbanner:hide-path" content="/"><meta name="smartbanner:hide-ttl" content="31536000000"/><script>
                        var loadedArticles = [];
                    </script><script type="application/ld+json">
            {
                "@context": "https://schema.org/",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                    { "@type": "ListItem", "position": "1", "name": "Startseite SHZ", "item": "https://www.shz.de/" },
                                        { "@type": "ListItem", "position": "2", "name": "Lokales", "item": "https://www.shz.de/lokales" },
                                        { "@type": "ListItem", "position": "3", "name": "Lübeck", "item": "https://www.shz.de/lokales/luebeck" }
                                    ]
            }
        </script><link rel="alternate" type="application/rss+xml" href="https://www.shz.de/lokales/luebeck/rss" title="shz Feed - Lübeck"><script>
            document.addEventListener('DOMContentLoaded', function() {
                function isInViewport(element) {
                    const rect = element.getBoundingClientRect();
                    return (
                        rect.top >= 0 &&
                        rect.left >= 0 &&
                        rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
                        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
                    );
                }

                function isPartiallyInViewport(element) {
                    const rect = element.getBoundingClientRect();
                    return (
                        rect.top >= 0 &&
                        rect.left >= 0 &&
                        rect.top <= (window.innerHeight || document.documentElement.clientHeight) &&
                        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
                    );
                }

                let shouldSkip = false;
                document.querySelectorAll('section').forEach(function(section) {
                    if (shouldSkip) return;
                    if (isInViewport(section)) {
                        section.querySelectorAll('img').forEach(function(i) {
                            i.removeAttribute('loading');
                        })
                    } else if (isPartiallyInViewport(section)) {
                        section.querySelectorAll('img').forEach(function(i) {
                            if (isPartiallyInViewport(i)) {
                                i.removeAttribute('loading');
                            }
                        });
                        shouldSkip = true;
                    } else {
                        shouldSkip = true;
                    }
                });
            });
        </script><script>
            if (window.MSInputMethodContext && document.documentMode) {
                let polyfills = ['cssVarIE11Polyfill.js', 'smoothScroll.js'];
                polyfills.forEach(function(poly) {
                    let s = document.createElement('script');
                    s.src = '/static/'+poly;
                    document.querySelector('head').insertAdjacentElement('beforeend', s);
                });
            }
        </script><script>
            (function () {
                var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                var script = document.createElement('script');
                script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=c4d0990ea7e84747bfc259f4f5dcc98c&site_id=14be7c2945e04cdbb1e19f339b2f256e';
                (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
            })();
        </script></head><body class="news" ><!-- start page header --><div class="header_placeholder"></div><header class="main-header" role="banner"><div class="top-part"><nav class="top-part__misc-nav--left"><a href="https://jobs.shz.de/" class="link header-links size--m-2"  title="" target="_self" >Jobs.sh</a><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station%C3%A4r&amp;utm_medium=link_header" class="link header-links size--m-2"  title="" target="_self" >Immo.sh</a><a href="https://trauer.shz.de/" class="link header-links size--m-2"  title="" target="_self" >Trauer</a></nav><a href="https://www.shz.de/" class="link"  title="" target="_self" ><svg class="logo" width="128.031" height="59.9" viewBox="0 0 128.031 59.9"><g transform="translate(-6.99 -4.42)"><path class="a-shz" style="fill: #00afea;" d="M73.817,18.68a9.588,9.588,0,1,0,9.543,9.568A9.6,9.6,0,0,0,73.817,18.68Z"
              transform="translate(16.172 4.03)"/><path class="b-shz" style="fill: #f13d37;" d="M73.817,35.68a9.594,9.594,0,1,0,9.543,9.594A9.615,9.615,0,0,0,73.817,35.68Z"
              transform="translate(16.172 8.835)"/><path d="M54.776,62.972H69.4V33.382c0-4.194-.923-5.618-1.218-6.08l-.051-.077c-1.68-2.847-5.951-4.438-10.889-4.027-4.63.385-7.644,5.233-7.67,5.284l-.59.962V4.42H34.19V62.959H48.979V42.36c0-4.22,1.218-6.028,2.9-6.028s2.9,1.808,2.9,6.028C54.776,42.36,54.776,62.972,54.776,62.972Z"
              transform="translate(7.687)"/><path d="M6.99,55.044l.128.09c9.658,7.26,17.8,5.195,20.073,4.387,5.836-2.4,10-6.926,10-12.762,0-6.323-4.335-10.133-10.569-12.352-1.321-.462-3.1-1.9-2.386-3.553.654-1.5,2.168-1.539,3.373-1.218,1.744.475,4.207,2.578,5.054,3.335l5.22-10.582c-4.694-3.194-11.928-5.515-18.6-3.284-2.847.949-8.619,4.066-9.556,10.7A10.684,10.684,0,0,0,13.352,39.9a16.975,16.975,0,0,0,4.464,2.617,28.541,28.541,0,0,1,4.592,2.475,2.274,2.274,0,0,1,.436,3.3c-1.154,1.347-3.207.911-4.566.359a17.248,17.248,0,0,1-5.631-4.22C12.7,44.116,6.99,55.044,6.99,55.044Z"
              transform="translate(0 3.9)"/><path d="M79.11,58.662h32.579V47.092H100.966L114.639,19.67H82.163V31.521l10.761-.013Z"
              transform="translate(20.383 4.31)"/></g></svg></a><nav class="top-part__misc-nav--right"><a href="https://www.shz.de/anzeigen" class="link size--m-2"  title="Anzeigen" target="_self" >Anzeigen</a><a href="https://mein.shz.de/epaper/" class="link size--m-2"  title="" target="_self" ><button class="typeface-font button--rounded button--macro button--arrow-right typeface-font bg-color__pacific-blue-100 text-color__white size--m-2" title=''
                    type=''  >
            Zum E-Paper
             <i class="icon icon--arrow bg-color__white"></i></button></a></nav></div><div class="lower-part"><div class="lower-part__wrapper"><label for="main-nav"><span class="icon-container"><span class="menu"><span class="menu-strokes"></span><span class="menu-strokes"></span><span class="menu-strokes"></span></span><svg class="icon lower-part__icon-magnifying-glass fill-color__silver" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Menu</title><desc>Menu</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></span></label><a href="https://www.shz.de/" class="link"  title="shz" target="_self" ><svg class="logo lower-part__logo" width="128.031" height="59.9" viewBox="0 0 128.031 59.9"><g transform="translate(-6.99 -4.42)"><path class="a-shz" style="fill: #00afea;" d="M73.817,18.68a9.588,9.588,0,1,0,9.543,9.568A9.6,9.6,0,0,0,73.817,18.68Z"
              transform="translate(16.172 4.03)"/><path class="b-shz" style="fill: #f13d37;" d="M73.817,35.68a9.594,9.594,0,1,0,9.543,9.594A9.615,9.615,0,0,0,73.817,35.68Z"
              transform="translate(16.172 8.835)"/><path d="M54.776,62.972H69.4V33.382c0-4.194-.923-5.618-1.218-6.08l-.051-.077c-1.68-2.847-5.951-4.438-10.889-4.027-4.63.385-7.644,5.233-7.67,5.284l-.59.962V4.42H34.19V62.959H48.979V42.36c0-4.22,1.218-6.028,2.9-6.028s2.9,1.808,2.9,6.028C54.776,42.36,54.776,62.972,54.776,62.972Z"
              transform="translate(7.687)"/><path d="M6.99,55.044l.128.09c9.658,7.26,17.8,5.195,20.073,4.387,5.836-2.4,10-6.926,10-12.762,0-6.323-4.335-10.133-10.569-12.352-1.321-.462-3.1-1.9-2.386-3.553.654-1.5,2.168-1.539,3.373-1.218,1.744.475,4.207,2.578,5.054,3.335l5.22-10.582c-4.694-3.194-11.928-5.515-18.6-3.284-2.847.949-8.619,4.066-9.556,10.7A10.684,10.684,0,0,0,13.352,39.9a16.975,16.975,0,0,0,4.464,2.617,28.541,28.541,0,0,1,4.592,2.475,2.274,2.274,0,0,1,.436,3.3c-1.154,1.347-3.207.911-4.566.359a17.248,17.248,0,0,1-5.631-4.22C12.7,44.116,6.99,55.044,6.99,55.044Z"
              transform="translate(0 3.9)"/><path d="M79.11,58.662h32.579V47.092H100.966L114.639,19.67H82.163V31.521l10.761-.013Z"
              transform="translate(20.383 4.31)"/></g></svg></a><nav class="navigation text-color__nero-100" role="navigation" aria-label="Breadcrumb"><ul><li class="no-relative"><div class="navigation__link--sub"><span class="active">Lokales</span><div class="quick-menu__pin m-t-05"></div></div><div class="navigation__sub-nav full-width"><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/sh-nord" class="link headline typeface-font text-color__nobel"  title="SH Nord" target="_self" >SH Nord</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/flensburg" class="link text--reset typeface-font w-600"  title="Flensburg" target="_self" >Flensburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/amrum-foehr-halligen" class="link text--reset typeface-font w-600"  title="Amrum / Föhr / Halligen" target="_self" >Amrum / Föhr / Halligen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/gluecksburg-angeln" class="link text--reset typeface-font w-600"  title="Glücksburg / Angeln" target="_self" >Glücksburg / Angeln</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/husum" class="link text--reset typeface-font w-600"  title="Husum" target="_self" >Husum</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/bredstedt" class="link text--reset typeface-font w-600"  title="Bredstedt" target="_self" >Bredstedt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/friedrichstadt" class="link text--reset typeface-font w-600"  title="Eiderstedt / Friedrichstadt / SPO" target="_self" >Eiderstedt / Friedrichstadt / SPO</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/kappeln" class="link text--reset typeface-font w-600"  title="Kappeln" target="_self" >Kappeln</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/niebuell-leck" class="link text--reset typeface-font w-600"  title="Niebüll / Leck" target="_self" >Niebüll / Leck</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/schleswig" class="link text--reset typeface-font w-600"  title="Schleswig" target="_self" >Schleswig</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/kropp-stapelholm" class="link text--reset typeface-font w-600"  title="Kropp / Stapelholm" target="_self" >Kropp / Stapelholm</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/sylt" class="link text--reset typeface-font w-600"  title="Sylt" target="_self" >Sylt</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.shz.de/lokales/geest" class="link text--reset typeface-font w-600"  title="Geest" target="_self" >Geest</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/sh-mitte" class="link headline typeface-font text-color__nobel"  title="SH Mitte" target="_self" >SH Mitte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/eckernfoerde" class="link text--reset typeface-font w-600"  title="Eckernförde" target="_self" >Eckernförde</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/eutin-ostholstein" class="link text--reset typeface-font w-600"  title="Eutin / Ostholstein" target="_self" >Eutin / Ostholstein</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/neumuenster" class="link text--reset typeface-font w-600"  title="Neumünster" target="_self" >Neumünster</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/rendsburg" class="link text--reset typeface-font w-600"  title="Rendsburg" target="_self" >Rendsburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/schwansen" class="link text--reset typeface-font w-600"  title="Schwansen" target="_self" >Schwansen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/daenisch-wohld" class="link text--reset typeface-font w-600"  title="Dänischer Wohld" target="_self" >Dänischer Wohld</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/huettener-berge" class="link text--reset typeface-font w-600"  title="Hüttener Berge" target="_self" >Hüttener Berge</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/mittelholstein-nortorfer-land" class="link text--reset typeface-font w-600"  title="Mittelholstein / Nortorfer Land" target="_self" >Mittelholstein / Nortorfer Land</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/kiel" class="link text--reset typeface-font w-600"  title="Kiel" target="_self" >Kiel</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.shz.de/lokales/kreis-ploen" class="link text--reset typeface-font w-600"  title="Kreis Plön" target="_self" >Kreis Plön</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/sh-sued" class="link headline typeface-font text-color__nobel"  title="SH Süd" target="_self" >SH Süd</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/elmshorn-barmstedt" class="link text--reset typeface-font w-600"  title="Elmshorn / Barmstedt" target="_self" >Elmshorn / Barmstedt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/pinneberg-schenefeld" class="link text--reset typeface-font w-600"  title="Pinneberg / Schenefeld" target="_self" >Pinneberg / Schenefeld</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/wedel-uetersen-tornesch" class="link text--reset typeface-font w-600"  title="Wedel / Uetersen / Tornesch" target="_self" >Wedel / Uetersen / Tornesch</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/quickborn-norderstedt" class="link text--reset typeface-font w-600"  title="Quickborn / Norderstedt" target="_self" >Quickborn / Norderstedt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/wilster" class="link text--reset typeface-font w-600"  title="Wilster" target="_self" >Wilster</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/glueckstadt" class="link text--reset typeface-font w-600"  title="Glückstadt" target="_self" >Glückstadt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/itzehoe" class="link text--reset typeface-font w-600"  title="Itzehoe" target="_self" >Itzehoe</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/kellinghusen" class="link text--reset typeface-font w-600"  title="Kellinghusen" target="_self" >Kellinghusen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/bad-oldesloe-reinfeld" class="link text--reset typeface-font w-600"  title="Bad Oldesloe / Reinfeld" target="_self" >Bad Oldesloe / Reinfeld</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/bargteheide-ahrensburg" class="link text--reset typeface-font w-600"  title="Bargteheide / Ahrensburg" target="_self" >Bargteheide / Ahrensburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/reinbek-trittau" class="link text--reset typeface-font w-600"  title="Reinbek / Trittau" target="_self" >Reinbek / Trittau</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.shz.de/lokales/luebeck" class="link text--reset typeface-font w-600"  title="Lübeck" target="_self" >Lübeck</a></li><li class="headline typeface-font text-color__nobel">Regionen</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/schleswig-holstein" class="link text--reset typeface-font w-600"  title="Schleswig-Holstein" target="_self" >Schleswig-Holstein</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/hamburg" class="link text--reset typeface-font w-600"  title="Hamburg" target="_self" >Hamburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/grenzland-daenemark" class="link text--reset typeface-font w-600"  title="Grenzland Dänemark" target="_self" >Grenzland Dänemark</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/ostsee" class="link text--reset typeface-font w-600"  title="Ostsee" target="_self" >Ostsee</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.shz.de/deutschland-welt/nordsee" class="link text--reset typeface-font w-600"  title="Nordsee" target="_self" >Nordsee</a></li><li class="headline typeface-font text-color__nobel">Blaulicht</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/blaulicht-sh" class="link text--reset typeface-font w-600"  title="Blaulichtmeldungen SH" target="_self" >Blaulichtmeldungen SH</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lokales/blaulicht-hh" class="link text--reset typeface-font w-600"  title="Blaulichtmeldungen HH" target="_self" >Blaulichtmeldungen HH</a></li></ul></div></li><li ><a href="https://www.shz.de/deutschland-welt" class="link navigation__link--sub"  title="Deutschland &amp; Welt" target="_self" >Deutschland & Welt<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/corona" class="link text--reset typeface-font w-600"  title="Corona" target="_self" >Corona</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/ukraine-konflikt" class="link text--reset typeface-font w-600"  title="Ukraine-Konflikt" target="_self" >Ukraine-Konflikt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/kindernachrichten" class="link text--reset typeface-font w-600"  title="Kinder.Wissen.mehr" target="_self" >Kinder.Wissen.mehr</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/politik" class="link text--reset typeface-font w-600"  title="Politik" target="_self" >Politik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/neo" class="link text--reset typeface-font w-600"  title="#neo" target="_self" >#neo</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/schleswig-holstein/klima" class="link text--reset typeface-font w-600"  title="Klima" target="_self" >Klima</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/kultur" class="link text--reset typeface-font w-600"  title="Kultur" target="_self" >Kultur</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/meinung" class="link text--reset typeface-font w-600"  title="Meinung" target="_self" >Meinung</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/panorama" class="link text--reset typeface-font w-600"  title="Panorama" target="_self" >Panorama</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/promi-show" class="link text--reset typeface-font w-600"  title="Promi &amp; Show" target="_self" >Promi & Show</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/top-grafik" class="link text--reset typeface-font w-600"  title="Top-Grafik" target="_self" >Top-Grafik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/grenzland-daenemark" class="link text--reset typeface-font w-600"  title="Grenzland Dänemark" target="_self" >Grenzland Dänemark</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/hamburg" class="link text--reset typeface-font w-600"  title="Hamburg" target="_self" >Hamburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/schleswig-holstein" class="link text--reset typeface-font w-600"  title="Schleswig-Holstein" target="_self" >Schleswig-Holstein</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/nordsee" class="link text--reset typeface-font w-600"  title="Nordsee" target="_self" >Nordsee</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/ostsee" class="link text--reset typeface-font w-600"  title="Ostsee" target="_self" >Ostsee</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/wirtschaft" class="link text--reset typeface-font w-600"  title="Wirtschaft" target="_self" >Wirtschaft</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/deutschland-welt/xl-magazin" class="link text--reset typeface-font w-600"  title="XL Magazin" target="_self" >XL Magazin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/video" class="link text--reset typeface-font w-600"  title="Videos" target="_self" >Videos</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/bilder" class="link text--reset typeface-font w-600"  title="Bilder" target="_self" >Bilder</a></li></ul></div></li><li ><a href="https://www.shz.de/lebenswelten" class="link navigation__link--sub"  title="Lebenswelten" target="_self" >Lebenswelten<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/auto-bahn-bike" class="link text--reset typeface-font w-600"  title="Auto, Bahn &amp; Bike" target="_self" >Auto, Bahn & Bike</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/bauen-eigentum" class="link text--reset typeface-font w-600"  title="Bauen &amp; Eigentum" target="_self" >Bauen & Eigentum</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/beruf-karriere" class="link text--reset typeface-font w-600"  title="Beruf &amp; Karriere" target="_self" >Beruf & Karriere</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/familie-kind" class="link text--reset typeface-font w-600"  title="Familie &amp; Kind" target="_self" >Familie & Kind</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/gadgets-apps" class="link text--reset typeface-font w-600"  title="Gadgets &amp; Apps" target="_self" >Gadgets & Apps</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/geld-verbraucher" class="link text--reset typeface-font w-600"  title="Geld &amp; Verbraucher" target="_self" >Geld & Verbraucher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/gesundheit-fitness" class="link text--reset typeface-font w-600"  title="Gesundheit &amp; Fitness" target="_self" >Gesundheit & Fitness</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/hund-katze-co" class="link text--reset typeface-font w-600"  title="Hund, Katze &amp; Co" target="_self" >Hund, Katze & Co</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/kochen-geniessen" class="link text--reset typeface-font w-600"  title="Kochen &amp; Genießen" target="_self" >Kochen & Genießen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/liebe-sexualitaet" class="link text--reset typeface-font w-600"  title="Liebe &amp; Sexualität" target="_self" >Liebe & Sexualität</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/natur-nachhaltigkeit" class="link text--reset typeface-font w-600"  title="Natur &amp; Nachhaltigkeit" target="_self" >Natur & Nachhaltigkeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/reisen-freizeit" class="link text--reset typeface-font w-600"  title="Reisen &amp; Freizeit" target="_self" >Reisen & Freizeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/spiele-denksport" class="link text--reset typeface-font w-600"  title="Spiele &amp; Denksport" target="_self" >Spiele & Denksport</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/lebenswelten/wohnen-garten" class="link text--reset typeface-font w-600"  title="Wohnen &amp; Garten" target="_self" >Wohnen & Garten</a></li></ul></div></li><li ><a href="https://www.shz.de/sport" class="link navigation__link--sub"  title="Sport" target="_self" >Sport<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/lokalsport-schleswig-holstein-nord" class="link text--reset typeface-font w-600"  title="Lokalsport SH Nord" target="_self" >Lokalsport SH Nord</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/lokalsport-schleswig-holstein-mitte" class="link text--reset typeface-font w-600"  title="Lokalsport SH Mitte" target="_self" >Lokalsport SH Mitte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/lokalsport-schleswig-holstein-sued" class="link text--reset typeface-font w-600"  title="Lokalsport SH Süd" target="_self" >Lokalsport SH Süd</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/handball" class="link text--reset typeface-font w-600"  title="Handball" target="_self" >Handball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/sg-flensburg-handewitt" class="link text--reset typeface-font w-600"  title="SG Flensburg-Handewitt" target="_self" >SG Flensburg-Handewitt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/thw-kiel" class="link text--reset typeface-font w-600"  title="THW Kiel" target="_self" >THW Kiel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/fussball" class="link text--reset typeface-font w-600"  title="Fußball" target="_self" >Fußball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/holstein-kiel" class="link text--reset typeface-font w-600"  title="Holstein Kiel" target="_self" >Holstein Kiel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/hsv" class="link text--reset typeface-font w-600"  title="HSV" target="_self" >HSV</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/vfb-luebeck" class="link text--reset typeface-font w-600"  title="VfB Lübeck" target="_self" >VfB Lübeck</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/fc-st-pauli" class="link text--reset typeface-font w-600"  title="FC St. Pauli" target="_self" >FC St. Pauli</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/sc-weiche-flensburg-08" class="link text--reset typeface-font w-600"  title="SC Weiche Flensburg 08" target="_self" >SC Weiche Flensburg 08</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/sport/weitere-sportarten" class="link text--reset typeface-font w-600"  title="weitere Sportarten" target="_self" >weitere Sportarten</a></li></ul></div></li><li ><a href="https://www.shz.de/audiothek" class="link navigation__link--sub"  title="Audiothek" target="_self" >Audiothek<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/audio-snack" class="link text--reset typeface-font w-600"  title="Audio Snack" target="_self" >Audio Snack</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/rockerkrieg" class="link text--reset typeface-font w-600"  title="Rockerkrieg im Norden" target="_self" >Rockerkrieg im Norden</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/hoelle-nord" class="link text--reset typeface-font w-600"  title="Hölle Nord" target="_self" >Hölle Nord</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/ole-schaut-hin" class="link text--reset typeface-font w-600"  title="Ole schaut hin" target="_self" >Ole schaut hin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/die-anhalterin" class="link text--reset typeface-font w-600"  title="Die Anhalterin" target="_self" >Die Anhalterin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/tatort-weide" class="link text--reset typeface-font w-600"  title="Tatort Weide" target="_self" >Tatort Weide</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/stadt-land-clan" class="link text--reset typeface-font w-600"  title="Stadt Land Clan" target="_self" >Stadt Land Clan</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/windmacher-der-fall-holt" class="link text--reset typeface-font w-600"  title="Windmacher" target="_self" >Windmacher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/tipps-vom-sternekoch" class="link text--reset typeface-font w-600"  title="Tipps vom Sternekoch" target="_self" >Tipps vom Sternekoch</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/jetzt-sag-ich-auch-mal-was" class="link text--reset typeface-font w-600"  title="Jetzt sag ich auch mal was" target="_self" >Jetzt sag ich auch mal was</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/querbeet" class="link text--reset typeface-font w-600"  title="Querbeet" target="_self" >Querbeet</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/tiedemanns-elbansichten" class="link text--reset typeface-font w-600"  title="Tiedemanns Elbansichten" target="_self" >Tiedemanns Elbansichten</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/ende-gut" class="link text--reset typeface-font w-600"  title="ende gut." target="_self" >ende gut.</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/vans-friends" class="link text--reset typeface-font w-600"  title="Vans &amp; Friends" target="_self" >Vans & Friends</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/querbeet-sommer" class="link text--reset typeface-font w-600"  title="Querbeet-Sommer" target="_self" >Querbeet-Sommer</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/audiothek/hoerartikel-fuer-kids" class="link text--reset typeface-font w-600"  title="Hörartikel für Kids" target="_self" >Hörartikel für Kids</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20286307" class="link text--reset typeface-font w-600"  title="FAQ" target="_self" >FAQ</a></li></ul></div></li><li ><a href="https://www.shz.de/service" class="link navigation__link--sub"  title="Service" target="_self" >Service<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/service/wetter" class="link text--reset typeface-font w-600"  title="Wetter" target="_self" >Wetter</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/service/kreuzwortraetsel" class="link text--reset typeface-font w-600"  title="Kreuzworträtsel" target="_self" >Kreuzworträtsel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/service/sudoku" class="link text--reset typeface-font w-600"  title="Sudoku" target="_self" >Sudoku</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/service/str8ts" class="link text--reset typeface-font w-600"  title="Str8ts" target="_self" >Str8ts</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/service/horoskope" class="link text--reset typeface-font w-600"  title="Horoskope" target="_self" >Horoskope</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/service/social-media/artikel/folgen-sie-uns-shz-auf-social-media-20027164" class="link text--reset typeface-font w-600"  title="Social Media" target="_self" >Social Media</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://tv.shz.de/" class="link text--reset typeface-font w-600"  title="TV-Programm" target="_self" >TV-Programm</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://leserreisen.shz.de/" class="link text--reset typeface-font w-600"  title="Leserreisen" target="_self" >Leserreisen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://jobs.shz.de/" class="link text--reset typeface-font w-600"  title="jobs.sh" target="_self" >jobs.sh</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station%C3%A4r&amp;utm_medium=link_header" class="link text--reset typeface-font w-600"  title="immo.sh" target="_self" >immo.sh</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://trauer.shz.de/" class="link text--reset typeface-font w-600"  title="Trauer" target="_self" >Trauer</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://shz.weekli.de/" class="link text--reset typeface-font w-600"  title="Prospekte" target="_blank" >Prospekte</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://extra.shz.de/" class="link text--reset typeface-font w-600"  title="Extra" target="_self" >Extra</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/service/nutzerumfragen-shz/artikel/shz-nutzerumfragen-20591682?r=servicemenue" class="link text--reset typeface-font w-600"  title="Nutzerumfragen" target="_self" >Nutzerumfragen</a></li></ul></div></li><li ><a href="https://mein.shz.de" class="link navigation__link--sub"  title="Abo" target="_self" >Abo<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.shz.de/abos" class="link text--reset typeface-font w-600"  title="Abo-Übersicht" target="_self" >Abo-Übersicht</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.shz.de/kundenservice/" class="link text--reset typeface-font w-600"  title="Urlaubsservice" target="_self" >Urlaubsservice</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.shz.de/kundenservice/login?ref=%2Fkundenservice%2Fabos" class="link text--reset typeface-font w-600"  title="Abo verwalten" target="_self" >Abo verwalten</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.shz.de/angebote/lwl/?kan=ABS&amp;ref=ABS" class="link text--reset typeface-font w-600"  title="Leser werben Leser" target="_self" >Leser werben Leser</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.shz.de/vorteilswelt" class="link text--reset typeface-font w-600"  title="Vorteilswelt / mein sh:z" target="_self" >Vorteilswelt / mein sh:z</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.shz.de/infowelt" class="link text--reset typeface-font w-600"  title="Infowelt" target="_self" >Infowelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.shz.de/vorteilswelt/aboextra" class="link text--reset typeface-font w-600"  title="AboExtra" target="_self" >AboExtra</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.shz.de/service/nutzerumfragen-shz/artikel/shz-nutzerumfragen-20591682?r=abomenue" class="link text--reset typeface-font w-600"  title="Nutzerumfragen" target="_self" >Nutzerumfragen</a></li></ul></div></li><li ><a href="https://mein.shz.de/newsletter" class="link navigation__link"  title="Newsletter" target="_self" >Newsletter</a></li></ul></nav><!-- start user not logged in --><div class="user-profile"><a href="https://login.shz.de?reason=Portal&amp;ref=https%3A%2F%2Fwww.shz.de%2Flokales%2Fluebeck%2Fartikel%2Fluebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869" class="no-decoration" aria-label="login"><svg class="icon fill-color__silver icon-user" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Benutzer Zeichen</title><desc>Kleines Zeichen welches einen Benutzer symbolisiert</desc><path fill="#bebebe" d="M27.314 20.686c-1.665-1.672-3.699-2.976-5.969-3.78l-0.111-0.034c2.439-1.69 4.016-4.474 4.016-7.627 0-5.108-4.141-9.25-9.25-9.25s-9.25 4.141-9.25 9.25c0 3.152 1.577 5.937 3.985 7.606l0.031 0.020c-6.318 2.242-10.762 8.165-10.766 15.127v0.001h2.499c0-7.456 6.044-13.5 13.5-13.5s13.5 6.044 13.5 13.5v0h2.501c0-0.013 0-0.028 0-0.043 0-4.405-1.792-8.391-4.686-11.27l-0.001-0.001zM16 16c-3.728 0-6.75-3.022-6.75-6.75s3.022-6.75 6.75-6.75c3.728 0 6.75 3.022 6.75 6.75v0c-0.005 3.726-3.024 6.746-6.75 6.75h-0z"></path></svg><span class="user-profile__login user-profile__login--logged-off"></span></a><!-- end user not logged in --><input type="checkbox" class="flyout" id="quick-menu" aria-disabled="true"><div class="quick-menu"><div class="close-nav size--s-8"><label for="quick-menu"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="quick-menu__pin"></div><div class="quick-menu__content logged-in"></div></div></div></div></div><input type="checkbox" class="flyout" id="main-nav" aria-disabled="true"><div class="main-navigation__wrapper"><div class="close-nav size--s-8"><label for="main-nav"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="close-nav--desktop size--m-4"><label for="main-nav"><span class='close-nav--desktop__text'>Schliessen</span><span class="mdiv m-r-14"><span class="md"></span></span><span></span></label></div><nav class="main-navigation no-highlight"><div class="search"><div class="input "><form name="search" id="mainNav" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass 0"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div></div><nav class="main-nav" role="navigation"><ul><li class="childs"><a href="https://www.shz.de/lokales" target=""  class="main-nav-link active ignore-hover " title="Lokales"><span class="bg-color__alice-blue nav-item-childs">Lokales</span></a href="https://www.shz.de/lokales" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class="childs"><a href="https://www.shz.de/lokales/sh-nord" target=""  class="main-nav-link  ignore-hover " title="SH Nord"><span class="bg-color__alice-blue nav-item-childs">SH Nord</span></a href="https://www.shz.de/lokales/sh-nord" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lokales/amrum-foehr-halligen" target=""  class="main-nav-link  ignore-hover " title="Amrum / Föhr / Halligen"><span class="bg-color__alice-blue nav-item">Amrum / Föhr / Halligen</span></a href="https://www.shz.de/lokales/amrum-foehr-halligen" target=""></li><li class=""><a href="https://www.shz.de/lokales/bredstedt" target=""  class="main-nav-link  ignore-hover " title="Bredstedt"><span class="bg-color__alice-blue nav-item">Bredstedt</span></a href="https://www.shz.de/lokales/bredstedt" target=""></li><li class=""><a href="https://www.shz.de/lokales/flensburg" target=""  class="main-nav-link  ignore-hover " title="Flensburg"><span class="bg-color__alice-blue nav-item">Flensburg</span></a href="https://www.shz.de/lokales/flensburg" target=""></li><li class=""><a href="https://www.shz.de/lokales/friedrichstadt" target=""  class="main-nav-link  ignore-hover " title="Eiderstedt / Friedrichstadt / SPO"><span class="bg-color__alice-blue nav-item">Eiderstedt / Friedrichstadt / SPO</span></a href="https://www.shz.de/lokales/friedrichstadt" target=""></li><li class=""><a href="https://www.shz.de/lokales/geest" target=""  class="main-nav-link  ignore-hover " title="Geest"><span class="bg-color__alice-blue nav-item">Geest</span></a href="https://www.shz.de/lokales/geest" target=""></li><li class=""><a href="https://www.shz.de/lokales/gluecksburg-angeln" target=""  class="main-nav-link  ignore-hover " title="Glücksburg / Angeln"><span class="bg-color__alice-blue nav-item">Glücksburg / Angeln</span></a href="https://www.shz.de/lokales/gluecksburg-angeln" target=""></li><li class=""><a href="https://www.shz.de/lokales/husum" target=""  class="main-nav-link  ignore-hover " title="Husum"><span class="bg-color__alice-blue nav-item">Husum</span></a href="https://www.shz.de/lokales/husum" target=""></li><li class=""><a href="https://www.shz.de/lokales/kappeln" target=""  class="main-nav-link  ignore-hover " title="Kappeln"><span class="bg-color__alice-blue nav-item">Kappeln</span></a href="https://www.shz.de/lokales/kappeln" target=""></li><li class=""><a href="https://www.shz.de/lokales/kropp-stapelholm" target=""  class="main-nav-link  ignore-hover " title="Kropp / Stapelholm"><span class="bg-color__alice-blue nav-item">Kropp / Stapelholm</span></a href="https://www.shz.de/lokales/kropp-stapelholm" target=""></li><li class=""><a href="https://www.shz.de/lokales/niebuell-leck" target=""  class="main-nav-link  ignore-hover " title="Niebüll / Leck"><span class="bg-color__alice-blue nav-item">Niebüll / Leck</span></a href="https://www.shz.de/lokales/niebuell-leck" target=""></li><li class=""><a href="https://www.shz.de/lokales/schleswig" target=""  class="main-nav-link  ignore-hover " title="Schleswig"><span class="bg-color__alice-blue nav-item">Schleswig</span></a href="https://www.shz.de/lokales/schleswig" target=""></li><li class=""><a href="https://www.shz.de/lokales/sylt" target=""  class="main-nav-link  ignore-hover " title="Sylt"><span class="bg-color__alice-blue nav-item">Sylt</span></a href="https://www.shz.de/lokales/sylt" target=""></li></ul></li><li class="childs"><a href="https://www.shz.de/lokales/sh-mitte" target=""  class="main-nav-link  ignore-hover " title="SH Mitte"><span class="bg-color__alice-blue nav-item-childs">SH Mitte</span></a href="https://www.shz.de/lokales/sh-mitte" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lokales/daenisch-wohld" target=""  class="main-nav-link  ignore-hover " title="Dänischer Wohld"><span class="bg-color__alice-blue nav-item">Dänischer Wohld</span></a href="https://www.shz.de/lokales/daenisch-wohld" target=""></li><li class=""><a href="https://www.shz.de/lokales/eckernfoerde" target=""  class="main-nav-link  ignore-hover " title="Eckernförde"><span class="bg-color__alice-blue nav-item">Eckernförde</span></a href="https://www.shz.de/lokales/eckernfoerde" target=""></li><li class=""><a href="https://www.shz.de/lokales/eutin-ostholstein" target=""  class="main-nav-link  ignore-hover " title="Eutin / Ostholstein"><span class="bg-color__alice-blue nav-item">Eutin / Ostholstein</span></a href="https://www.shz.de/lokales/eutin-ostholstein" target=""></li><li class=""><a href="https://www.shz.de/lokales/huettener-berge" target=""  class="main-nav-link  ignore-hover " title="Hüttener Berge"><span class="bg-color__alice-blue nav-item">Hüttener Berge</span></a href="https://www.shz.de/lokales/huettener-berge" target=""></li><li class=""><a href="https://www.shz.de/lokales/kiel" target=""  class="main-nav-link  ignore-hover " title="Kiel"><span class="bg-color__alice-blue nav-item">Kiel</span></a href="https://www.shz.de/lokales/kiel" target=""></li><li class=""><a href="https://www.shz.de/lokales/kreis-ploen" target=""  class="main-nav-link  ignore-hover " title="Kreis Plön"><span class="bg-color__alice-blue nav-item">Kreis Plön</span></a href="https://www.shz.de/lokales/kreis-ploen" target=""></li><li class=""><a href="https://www.shz.de/lokales/mittelholstein-nortorfer-land" target=""  class="main-nav-link  ignore-hover " title="Mittelholstein / Nortorfer Land"><span class="bg-color__alice-blue nav-item">Mittelholstein / Nortorfer Land</span></a href="https://www.shz.de/lokales/mittelholstein-nortorfer-land" target=""></li><li class=""><a href="https://www.shz.de/lokales/neumuenster" target=""  class="main-nav-link  ignore-hover " title="Neumünster"><span class="bg-color__alice-blue nav-item">Neumünster</span></a href="https://www.shz.de/lokales/neumuenster" target=""></li><li class=""><a href="https://www.shz.de/lokales/rendsburg" target=""  class="main-nav-link  ignore-hover " title="Rendsburg"><span class="bg-color__alice-blue nav-item">Rendsburg</span></a href="https://www.shz.de/lokales/rendsburg" target=""></li><li class=""><a href="https://www.shz.de/lokales/schwansen" target=""  class="main-nav-link  ignore-hover " title="Schwansen"><span class="bg-color__alice-blue nav-item">Schwansen</span></a href="https://www.shz.de/lokales/schwansen" target=""></li></ul></li><li class="childs"><a href="https://www.shz.de/lokales/sh-sued" target=""  class="main-nav-link active ignore-hover " title="SH Süd"><span class="bg-color__alice-blue nav-item-childs">SH Süd</span></a href="https://www.shz.de/lokales/sh-sued" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lokales/elmshorn-barmstedt" target=""  class="main-nav-link  ignore-hover " title="Elmshorn / Barmstedt"><span class="bg-color__alice-blue nav-item">Elmshorn / Barmstedt</span></a href="https://www.shz.de/lokales/elmshorn-barmstedt" target=""></li><li class=""><a href="https://www.shz.de/lokales/pinneberg-schenefeld" target=""  class="main-nav-link  ignore-hover " title="Pinneberg / Schenefeld"><span class="bg-color__alice-blue nav-item">Pinneberg / Schenefeld</span></a href="https://www.shz.de/lokales/pinneberg-schenefeld" target=""></li><li class=""><a href="https://www.shz.de/lokales/wedel-uetersen-tornesch" target=""  class="main-nav-link  ignore-hover " title="Wedel / Uetersen / Tornesch"><span class="bg-color__alice-blue nav-item">Wedel / Uetersen / Tornesch</span></a href="https://www.shz.de/lokales/wedel-uetersen-tornesch" target=""></li><li class=""><a href="https://www.shz.de/lokales/quickborn-norderstedt" target=""  class="main-nav-link  ignore-hover " title="Quickborn / Norderstedt"><span class="bg-color__alice-blue nav-item">Quickborn / Norderstedt</span></a href="https://www.shz.de/lokales/quickborn-norderstedt" target=""></li><li class=""><a href="https://www.shz.de/lokales/wilster" target=""  class="main-nav-link  ignore-hover " title="Wilster"><span class="bg-color__alice-blue nav-item">Wilster</span></a href="https://www.shz.de/lokales/wilster" target=""></li><li class=""><a href="https://www.shz.de/lokales/glueckstadt" target=""  class="main-nav-link  ignore-hover " title="Glückstadt"><span class="bg-color__alice-blue nav-item">Glückstadt</span></a href="https://www.shz.de/lokales/glueckstadt" target=""></li><li class=""><a href="https://www.shz.de/lokales/itzehoe" target=""  class="main-nav-link  ignore-hover " title="Itzehoe"><span class="bg-color__alice-blue nav-item">Itzehoe</span></a href="https://www.shz.de/lokales/itzehoe" target=""></li><li class=""><a href="https://www.shz.de/lokales/kellinghusen" target=""  class="main-nav-link  ignore-hover " title="Kellinghusen"><span class="bg-color__alice-blue nav-item">Kellinghusen</span></a href="https://www.shz.de/lokales/kellinghusen" target=""></li><li class=""><a href="https://www.shz.de/lokales/bad-oldesloe-reinfeld" target=""  class="main-nav-link  ignore-hover " title="Bad Oldesloe / Reinfeld"><span class="bg-color__alice-blue nav-item">Bad Oldesloe / Reinfeld</span></a href="https://www.shz.de/lokales/bad-oldesloe-reinfeld" target=""></li><li class=""><a href="https://www.shz.de/lokales/bargteheide-ahrensburg" target=""  class="main-nav-link  ignore-hover " title="Bargteheide / Ahrensburg"><span class="bg-color__alice-blue nav-item">Bargteheide / Ahrensburg</span></a href="https://www.shz.de/lokales/bargteheide-ahrensburg" target=""></li><li class=""><a href="https://www.shz.de/lokales/reinbek-trittau" target=""  class="main-nav-link  ignore-hover " title="Reinbek / Trittau"><span class="bg-color__alice-blue nav-item">Reinbek / Trittau</span></a href="https://www.shz.de/lokales/reinbek-trittau" target=""></li><li class=""><a href="https://www.shz.de/lokales/luebeck" target=""  class="main-nav-link active ignore-hover " title="Lübeck"><span class="bg-color__alice-blue nav-item">Lübeck</span></a href="https://www.shz.de/lokales/luebeck" target=""></li></ul></li><li class=""><a href="" target=""  class="main-nav-link  ignore-hover " title="Schleswig-Holstein"><span class="bg-color__alice-blue nav-item">Schleswig-Holstein</span></a href="" target=""></li><li class=""><a href="" target=""  class="main-nav-link  ignore-hover " title="Hamburg"><span class="bg-color__alice-blue nav-item">Hamburg</span></a href="" target=""></li><li class=""><a href="" target=""  class="main-nav-link  ignore-hover " title="Grenzland Dänemark"><span class="bg-color__alice-blue nav-item">Grenzland Dänemark</span></a href="" target=""></li><li class=""><a href="" target=""  class="main-nav-link  ignore-hover " title="Ostsee"><span class="bg-color__alice-blue nav-item">Ostsee</span></a href="" target=""></li><li class=""><a href="" target=""  class="main-nav-link  ignore-hover " title="Nordsee"><span class="bg-color__alice-blue nav-item">Nordsee</span></a href="" target=""></li><li class=""><a href="https://www.shz.de/lokales/blaulicht-sh" target=""  class="main-nav-link  ignore-hover " title="Blaulichtmeldungen SH"><span class="bg-color__alice-blue nav-item">Blaulichtmeldungen SH</span></a href="https://www.shz.de/lokales/blaulicht-sh" target=""></li><li class=""><a href="https://www.shz.de/lokales/blaulicht-hh" target=""  class="main-nav-link  ignore-hover " title="Blaulichtmeldungen HH"><span class="bg-color__alice-blue nav-item">Blaulichtmeldungen HH</span></a href="https://www.shz.de/lokales/blaulicht-hh" target=""></li></ul></li><li class="childs"><a href="https://www.shz.de/deutschland-welt" target=""  class="main-nav-link  ignore-hover " title="Deutschland &amp; Welt"><span class="bg-color__alice-blue nav-item-childs">Deutschland &amp; Welt</span></a href="https://www.shz.de/deutschland-welt" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/deutschland-welt/corona" target=""  class="main-nav-link  ignore-hover " title="Corona"><span class="bg-color__alice-blue nav-item">Corona</span></a href="https://www.shz.de/deutschland-welt/corona" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/ukraine-konflikt" target=""  class="main-nav-link  ignore-hover " title="Ukraine-Krieg"><span class="bg-color__alice-blue nav-item">Ukraine-Krieg</span></a href="https://www.shz.de/deutschland-welt/ukraine-konflikt" target=""></li><li class="childs"><a href="https://www.shz.de/deutschland-welt/kindernachrichten" target=""  class="main-nav-link  ignore-hover " title="Kinder.Wissen.mehr"><span class="bg-color__alice-blue nav-item-childs">Kinder.Wissen.mehr</span></a href="https://www.shz.de/deutschland-welt/kindernachrichten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/deutschland-welt/kindernachrichten/kiwi-reporter" target=""  class="main-nav-link  ignore-hover " title="Kiwi-Reporter"><span class="bg-color__alice-blue nav-item">Kiwi-Reporter</span></a href="https://www.shz.de/deutschland-welt/kindernachrichten/kiwi-reporter" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/kindernachrichten/raetsel" target=""  class="main-nav-link  ignore-hover " title="Basteln, Rätseln, Malen"><span class="bg-color__alice-blue nav-item">Basteln, Rätseln, Malen</span></a href="https://www.shz.de/deutschland-welt/kindernachrichten/raetsel" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/kindernachrichten/welt-des-wissens" target=""  class="main-nav-link  ignore-hover " title="Welt des Wissens"><span class="bg-color__alice-blue nav-item">Welt des Wissens</span></a href="https://www.shz.de/deutschland-welt/kindernachrichten/welt-des-wissens" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/kindernachrichten/tiere" target=""  class="main-nav-link  ignore-hover " title="Welt der Tiere"><span class="bg-color__alice-blue nav-item">Welt der Tiere</span></a href="https://www.shz.de/deutschland-welt/kindernachrichten/tiere" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/kindernachrichten/kindernachrichten-medientipps" target=""  class="main-nav-link  ignore-hover " title="Tipps"><span class="bg-color__alice-blue nav-item">Tipps</span></a href="https://www.shz.de/deutschland-welt/kindernachrichten/kindernachrichten-medientipps" target=""></li></ul></li><li class="childs"><a href="https://www.shz.de/deutschland-welt/politik" target=""  class="main-nav-link  ignore-hover " title="Politik"><span class="bg-color__alice-blue nav-item-childs">Politik</span></a href="https://www.shz.de/deutschland-welt/politik" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/deutschland-welt/ukraine-konflikt" target=""  class="main-nav-link  ignore-hover " title="Ukraine-Konflikt"><span class="bg-color__alice-blue nav-item">Ukraine-Konflikt</span></a href="https://www.shz.de/deutschland-welt/ukraine-konflikt" target=""></li></ul></li><li class=""><a href="https://www.shz.de/deutschland-welt/neo" target=""  class="main-nav-link  ignore-hover " title="#neo"><span class="bg-color__alice-blue nav-item">#neo</span></a href="https://www.shz.de/deutschland-welt/neo" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/schleswig-holstein/klima" target=""  class="main-nav-link  ignore-hover " title="Klima"><span class="bg-color__alice-blue nav-item">Klima</span></a href="https://www.shz.de/deutschland-welt/schleswig-holstein/klima" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/kultur" target=""  class="main-nav-link  ignore-hover " title="Kultur"><span class="bg-color__alice-blue nav-item">Kultur</span></a href="https://www.shz.de/deutschland-welt/kultur" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/meinung" target=""  class="main-nav-link  ignore-hover " title="Meinung"><span class="bg-color__alice-blue nav-item">Meinung</span></a href="https://www.shz.de/deutschland-welt/meinung" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/panorama" target=""  class="main-nav-link  ignore-hover " title="Panorama"><span class="bg-color__alice-blue nav-item">Panorama</span></a href="https://www.shz.de/deutschland-welt/panorama" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/promi-show" target=""  class="main-nav-link  ignore-hover " title="Promi &amp; Show"><span class="bg-color__alice-blue nav-item">Promi &amp; Show</span></a href="https://www.shz.de/deutschland-welt/promi-show" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/top-grafik" target=""  class="main-nav-link  ignore-hover " title="Top-Grafik"><span class="bg-color__alice-blue nav-item">Top-Grafik</span></a href="https://www.shz.de/deutschland-welt/top-grafik" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/grenzland-daenemark" target=""  class="main-nav-link  ignore-hover " title="Grenzland Dänemark"><span class="bg-color__alice-blue nav-item">Grenzland Dänemark</span></a href="https://www.shz.de/deutschland-welt/grenzland-daenemark" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/hamburg" target=""  class="main-nav-link  ignore-hover " title="Hamburg"><span class="bg-color__alice-blue nav-item">Hamburg</span></a href="https://www.shz.de/deutschland-welt/hamburg" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/schleswig-holstein" target=""  class="main-nav-link  ignore-hover " title="Schleswig-Holstein"><span class="bg-color__alice-blue nav-item">Schleswig-Holstein</span></a href="https://www.shz.de/deutschland-welt/schleswig-holstein" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/nordsee" target=""  class="main-nav-link  ignore-hover " title="Nordsee"><span class="bg-color__alice-blue nav-item">Nordsee</span></a href="https://www.shz.de/deutschland-welt/nordsee" target=""></li><li class=""><a href="https://www.shz.de/deutschland-welt/ostsee" target=""  class="main-nav-link  ignore-hover " title="Ostsee"><span class="bg-color__alice-blue nav-item">Ostsee</span></a href="https://www.shz.de/deutschland-welt/ostsee" target=""></li><li class="childs"><a href="https://www.shz.de/deutschland-welt/wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Wirtschaft"><span class="bg-color__alice-blue nav-item-childs">Wirtschaft</span></a href="https://www.shz.de/deutschland-welt/wirtschaft" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/deutschland-welt/wirtschaft/wirtschaft-regionale-wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Regionale Wirtschaft"><span class="bg-color__alice-blue nav-item">Regionale Wirtschaft</span></a href="https://www.shz.de/deutschland-welt/wirtschaft/wirtschaft-regionale-wirtschaft" target=""></li></ul></li><li class=""><a href="https://www.shz.de/deutschland-welt/xl-magazin" target=""  class="main-nav-link  ignore-hover " title="XL Magazin"><span class="bg-color__alice-blue nav-item">XL Magazin</span></a href="https://www.shz.de/deutschland-welt/xl-magazin" target=""></li><li class=""><a href="https://www.shz.de/video" target=""  class="main-nav-link  ignore-hover " title="Videos"><span class="bg-color__alice-blue nav-item">Videos</span></a href="https://www.shz.de/video" target=""></li><li class=""><a href="https://www.shz.de/bilder" target=""  class="main-nav-link  ignore-hover " title="Bilder"><span class="bg-color__alice-blue nav-item">Bilder</span></a href="https://www.shz.de/bilder" target=""></li></ul></li><li class="childs"><a href="https://www.shz.de/lebenswelten" target=""  class="main-nav-link  ignore-hover " title="Lebenswelten"><span class="bg-color__alice-blue nav-item-childs">Lebenswelten</span></a href="https://www.shz.de/lebenswelten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lebenswelten/auto-bahn-bike" target=""  class="main-nav-link  ignore-hover " title="Auto, Bahn &amp; Bike"><span class="bg-color__alice-blue nav-item">Auto, Bahn &amp; Bike</span></a href="https://www.shz.de/lebenswelten/auto-bahn-bike" target=""></li><li class="childs"><a href="https://www.shz.de/lebenswelten/bauen-eigentum" target=""  class="main-nav-link  ignore-hover " title="Bauen &amp; Eigentum"><span class="bg-color__alice-blue nav-item-childs">Bauen &amp; Eigentum</span></a href="https://www.shz.de/lebenswelten/bauen-eigentum" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lebenswelten/bauen-eigentum/daehmlow-eisenwaren-stahlwaren" target=""  class="main-nav-link  ignore-hover " title="Dähmlow Eisen- und Stahlwaren (Advertorial)"><span class="bg-color__alice-blue nav-item">Dähmlow Eisen- und Stahlwaren (Advertorial)</span></a href="https://www.shz.de/lebenswelten/bauen-eigentum/daehmlow-eisenwaren-stahlwaren" target=""></li></ul></li><li class="childs"><a href="https://www.shz.de/lebenswelten/beruf-karriere" target=""  class="main-nav-link  ignore-hover " title="Beruf &amp; Karriere"><span class="bg-color__alice-blue nav-item-childs">Beruf &amp; Karriere</span></a href="https://www.shz.de/lebenswelten/beruf-karriere" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lebenswelten/beruf-karriere/arbeitgeberverband" target=""  class="main-nav-link  ignore-hover " title="Arbeitgeberverband (Avertorial)"><span class="bg-color__alice-blue nav-item">Arbeitgeberverband (Avertorial)</span></a href="https://www.shz.de/lebenswelten/beruf-karriere/arbeitgeberverband" target=""></li><li class=""><a href="https://www.shz.de/lebenswelten/beruf-karriere/azubiz" target=""  class="main-nav-link  ignore-hover " title="AzubIZ"><span class="bg-color__alice-blue nav-item">AzubIZ</span></a href="https://www.shz.de/lebenswelten/beruf-karriere/azubiz" target=""></li></ul></li><li class=""><a href="https://www.shz.de/lebenswelten/familie-kind" target=""  class="main-nav-link  ignore-hover " title="Familie &amp; Kind"><span class="bg-color__alice-blue nav-item">Familie &amp; Kind</span></a href="https://www.shz.de/lebenswelten/familie-kind" target=""></li><li class=""><a href="https://www.shz.de/lebenswelten/gadgets-apps" target=""  class="main-nav-link  ignore-hover " title="Gadgets &amp; Apps"><span class="bg-color__alice-blue nav-item">Gadgets &amp; Apps</span></a href="https://www.shz.de/lebenswelten/gadgets-apps" target=""></li><li class="childs"><a href="https://www.shz.de/lebenswelten/geld-verbraucher" target=""  class="main-nav-link  ignore-hover " title="Geld &amp; Verbraucher"><span class="bg-color__alice-blue nav-item-childs">Geld &amp; Verbraucher</span></a href="https://www.shz.de/lebenswelten/geld-verbraucher" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lebenswelten/geld-verbraucher/iac-finanzratgeber" target=""  class="main-nav-link  ignore-hover " title="IAC Finanzratgeber (Advertorial)"><span class="bg-color__alice-blue nav-item">IAC Finanzratgeber (Advertorial)</span></a href="https://www.shz.de/lebenswelten/geld-verbraucher/iac-finanzratgeber" target=""></li><li class=""><a href="https://www.shz.de/lebenswelten/geld-verbraucher/mutmacher-schleiregion" target=""  class="main-nav-link  ignore-hover " title="Mutmacher: positive Ausblicke in der Schleiregion (Advertorial)"><span class="bg-color__alice-blue nav-item">Mutmacher: positive Ausblicke in der Schleiregion (Advertorial)</span></a href="https://www.shz.de/lebenswelten/geld-verbraucher/mutmacher-schleiregion" target=""></li><li class=""><a href="https://www.shz.de/lebenswelten/geld-verbraucher/shz-sparen" target=""  class="main-nav-link  ignore-hover " title="Sparen im Alltag (Advertorial)"><span class="bg-color__alice-blue nav-item">Sparen im Alltag (Advertorial)</span></a href="https://www.shz.de/lebenswelten/geld-verbraucher/shz-sparen" target=""></li></ul></li><li class="childs"><a href="https://www.shz.de/lebenswelten/gesundheit-fitness" target=""  class="main-nav-link  ignore-hover " title="Gesundheit &amp; Fitness"><span class="bg-color__alice-blue nav-item-childs">Gesundheit &amp; Fitness</span></a href="https://www.shz.de/lebenswelten/gesundheit-fitness" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lebenswelten/gesundheit-fitness/aok-nordwest" target=""  class="main-nav-link  ignore-hover " title="AOK Nordwest (Advertorial)"><span class="bg-color__alice-blue nav-item">AOK Nordwest (Advertorial)</span></a href="https://www.shz.de/lebenswelten/gesundheit-fitness/aok-nordwest" target=""></li><li class=""><a href="https://www.shz.de/lebenswelten/gesundheit-fitness/diagnose-norddeutsch" target=""  class="main-nav-link  ignore-hover " title="Diagnose Norddeutsch (Advertorial)"><span class="bg-color__alice-blue nav-item">Diagnose Norddeutsch (Advertorial)</span></a href="https://www.shz.de/lebenswelten/gesundheit-fitness/diagnose-norddeutsch" target=""></li><li class=""><a href="https://www.shz.de/lebenswelten/gesundheit-fitness/klinikum-nordfiesland" target=""  class="main-nav-link  ignore-hover " title="Klinikum Nordfriesland (Advertorial)"><span class="bg-color__alice-blue nav-item">Klinikum Nordfriesland (Advertorial)</span></a href="https://www.shz.de/lebenswelten/gesundheit-fitness/klinikum-nordfiesland" target=""></li></ul></li><li class=""><a href="https://www.shz.de/lebenswelten/hund-katze-co" target=""  class="main-nav-link  ignore-hover " title="Hund, Katze &amp; Co"><span class="bg-color__alice-blue nav-item">Hund, Katze &amp; Co</span></a href="https://www.shz.de/lebenswelten/hund-katze-co" target=""></li><li class="childs"><a href="https://www.shz.de/lebenswelten/kochen-geniessen" target=""  class="main-nav-link  ignore-hover " title="Kochen &amp; Genießen"><span class="bg-color__alice-blue nav-item-childs">Kochen &amp; Genießen</span></a href="https://www.shz.de/lebenswelten/kochen-geniessen" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lebenswelten/kochen-geniessen/sternekueche" target=""  class="main-nav-link  ignore-hover " title="Sterneküche"><span class="bg-color__alice-blue nav-item">Sterneküche</span></a href="https://www.shz.de/lebenswelten/kochen-geniessen/sternekueche" target=""></li></ul></li><li class=""><a href="https://www.shz.de/lebenswelten/liebe-sexualitaet" target=""  class="main-nav-link  ignore-hover " title="Liebe &amp; Sexualität"><span class="bg-color__alice-blue nav-item">Liebe &amp; Sexualität</span></a href="https://www.shz.de/lebenswelten/liebe-sexualitaet" target=""></li><li class=""><a href="https://www.shz.de/lebenswelten/natur-nachhaltigkeit" target=""  class="main-nav-link  ignore-hover " title="Natur &amp; Nachhaltigkeit"><span class="bg-color__alice-blue nav-item">Natur &amp; Nachhaltigkeit</span></a href="https://www.shz.de/lebenswelten/natur-nachhaltigkeit" target=""></li><li class="childs"><a href="https://www.shz.de/lebenswelten/reisen-freizeit" target=""  class="main-nav-link  ignore-hover " title="Reisen &amp; Freizeit"><span class="bg-color__alice-blue nav-item-childs">Reisen &amp; Freizeit</span></a href="https://www.shz.de/lebenswelten/reisen-freizeit" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lebenswelten/reisen-freizeit/caravan-und-co" target=""  class="main-nav-link  ignore-hover " title="Caravan und CO (Advertorial)"><span class="bg-color__alice-blue nav-item">Caravan und CO (Advertorial)</span></a href="https://www.shz.de/lebenswelten/reisen-freizeit/caravan-und-co" target=""></li><li class=""><a href="https://www.shz.de/lebenswelten/reisen-freizeit/kunst-schaffen" target=""  class="main-nav-link  ignore-hover " title="Kunst Schaffen (Advertorial)"><span class="bg-color__alice-blue nav-item">Kunst Schaffen (Advertorial)</span></a href="https://www.shz.de/lebenswelten/reisen-freizeit/kunst-schaffen" target=""></li><li class=""><a href="https://www.shz.de/lebenswelten/reisen-freizeit/viking-mania" target=""  class="main-nav-link  ignore-hover " title="VIKING MANIA (Advertorial)"><span class="bg-color__alice-blue nav-item">VIKING MANIA (Advertorial)</span></a href="https://www.shz.de/lebenswelten/reisen-freizeit/viking-mania" target=""></li></ul></li><li class=""><a href="https://www.shz.de/lebenswelten/spiele-denksport" target=""  class="main-nav-link  ignore-hover " title="Spiele &amp; Denksport"><span class="bg-color__alice-blue nav-item">Spiele &amp; Denksport</span></a href="https://www.shz.de/lebenswelten/spiele-denksport" target=""></li><li class="childs"><a href="https://www.shz.de/lebenswelten/wohnen-garten" target=""  class="main-nav-link  ignore-hover " title="Wohnen &amp; Garten"><span class="bg-color__alice-blue nav-item-childs">Wohnen &amp; Garten</span></a href="https://www.shz.de/lebenswelten/wohnen-garten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/lebenswelten/wohnen-garten/moebel-jessen" target=""  class="main-nav-link  ignore-hover " title="Möbel Jessen: Lass dich inspirieren (Advertorial)"><span class="bg-color__alice-blue nav-item">Möbel Jessen: Lass dich inspirieren (Advertorial)</span></a href="https://www.shz.de/lebenswelten/wohnen-garten/moebel-jessen" target=""></li></ul></li></ul></li><li class="childs"><a href="https://www.shz.de/sport" target=""  class="main-nav-link  ignore-hover " title="Sport"><span class="bg-color__alice-blue nav-item-childs">Sport</span></a href="https://www.shz.de/sport" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/sport/lokalsport-schleswig-holstein-nord" target=""  class="main-nav-link  ignore-hover " title="Lokalsport SH Nord"><span class="bg-color__alice-blue nav-item">Lokalsport SH Nord</span></a href="https://www.shz.de/sport/lokalsport-schleswig-holstein-nord" target=""></li><li class=""><a href="https://www.shz.de/sport/lokalsport-schleswig-holstein-mitte" target=""  class="main-nav-link  ignore-hover " title="Lokalsport SH Mitte"><span class="bg-color__alice-blue nav-item">Lokalsport SH Mitte</span></a href="https://www.shz.de/sport/lokalsport-schleswig-holstein-mitte" target=""></li><li class=""><a href="https://www.shz.de/sport/lokalsport-schleswig-holstein-sued" target=""  class="main-nav-link  ignore-hover " title="Lokalsport SH Süd"><span class="bg-color__alice-blue nav-item">Lokalsport SH Süd</span></a href="https://www.shz.de/sport/lokalsport-schleswig-holstein-sued" target=""></li><li class=""><a href="https://www.shz.de/sport/handball" target=""  class="main-nav-link  ignore-hover " title="Handball"><span class="bg-color__alice-blue nav-item">Handball</span></a href="https://www.shz.de/sport/handball" target=""></li><li class=""><a href="https://www.shz.de/sport/sg-flensburg-handewitt" target=""  class="main-nav-link  ignore-hover " title="SG Flensburg-Handewitt"><span class="bg-color__alice-blue nav-item">SG Flensburg-Handewitt</span></a href="https://www.shz.de/sport/sg-flensburg-handewitt" target=""></li><li class=""><a href="https://www.shz.de/sport/thw-kiel" target=""  class="main-nav-link  ignore-hover " title="THW Kiel"><span class="bg-color__alice-blue nav-item">THW Kiel</span></a href="https://www.shz.de/sport/thw-kiel" target=""></li><li class=""><a href="https://www.shz.de/sport/fussball" target=""  class="main-nav-link  ignore-hover " title="Fußball"><span class="bg-color__alice-blue nav-item">Fußball</span></a href="https://www.shz.de/sport/fussball" target=""></li><li class=""><a href="https://www.shz.de/sport/holstein-kiel" target=""  class="main-nav-link  ignore-hover " title="Holstein Kiel"><span class="bg-color__alice-blue nav-item">Holstein Kiel</span></a href="https://www.shz.de/sport/holstein-kiel" target=""></li><li class=""><a href="https://www.shz.de/sport/hsv" target=""  class="main-nav-link  ignore-hover " title="HSV"><span class="bg-color__alice-blue nav-item">HSV</span></a href="https://www.shz.de/sport/hsv" target=""></li><li class=""><a href="https://www.shz.de/sport/fc-st-pauli" target=""  class="main-nav-link  ignore-hover " title="FC St. Pauli"><span class="bg-color__alice-blue nav-item">FC St. Pauli</span></a href="https://www.shz.de/sport/fc-st-pauli" target=""></li><li class=""><a href="https://www.shz.de/sport/vfb-luebeck" target=""  class="main-nav-link  ignore-hover " title="VfB Lübeck"><span class="bg-color__alice-blue nav-item">VfB Lübeck</span></a href="https://www.shz.de/sport/vfb-luebeck" target=""></li><li class=""><a href="https://www.shz.de/sport/sc-weiche-flensburg-08" target=""  class="main-nav-link  ignore-hover " title="SC Weiche Flensburg 08"><span class="bg-color__alice-blue nav-item">SC Weiche Flensburg 08</span></a href="https://www.shz.de/sport/sc-weiche-flensburg-08" target=""></li><li class=""><a href="https://www.shz.de/sport/weitere-sportarten" target=""  class="main-nav-link  ignore-hover " title="weitere Sportarten"><span class="bg-color__alice-blue nav-item">weitere Sportarten</span></a href="https://www.shz.de/sport/weitere-sportarten" target=""></li></ul></li><li class="childs"><a href="https://www.shz.de/audiothek" target=""  class="main-nav-link  ignore-hover " title="Audiothek"><span class="bg-color__alice-blue nav-item-childs">Audiothek</span></a href="https://www.shz.de/audiothek" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/audiothek/audio-snack" target=""  class="main-nav-link  ignore-hover " title="Audio Snack"><span class="bg-color__alice-blue nav-item">Audio Snack</span></a href="https://www.shz.de/audiothek/audio-snack" target=""></li><li class=""><a href="https://www.shz.de/audiothek/rockerkrieg" target=""  class="main-nav-link  ignore-hover " title="Rockerkrieg im Norden"><span class="bg-color__alice-blue nav-item">Rockerkrieg im Norden</span></a href="https://www.shz.de/audiothek/rockerkrieg" target=""></li><li class=""><a href="https://www.shz.de/audiothek/hoelle-nord" target=""  class="main-nav-link  ignore-hover " title="Hölle Nord"><span class="bg-color__alice-blue nav-item">Hölle Nord</span></a href="https://www.shz.de/audiothek/hoelle-nord" target=""></li><li class=""><a href="https://www.shz.de/audiothek/ole-schaut-hin" target=""  class="main-nav-link  ignore-hover " title="Ole schaut hin"><span class="bg-color__alice-blue nav-item">Ole schaut hin</span></a href="https://www.shz.de/audiothek/ole-schaut-hin" target=""></li><li class=""><a href="https://www.shz.de/audiothek/die-anhalterin" target=""  class="main-nav-link  ignore-hover " title="Die Anhalterin"><span class="bg-color__alice-blue nav-item">Die Anhalterin</span></a href="https://www.shz.de/audiothek/die-anhalterin" target=""></li><li class=""><a href="https://www.shz.de/audiothek/tatort-weide" target=""  class="main-nav-link  ignore-hover " title="Tatort Weide"><span class="bg-color__alice-blue nav-item">Tatort Weide</span></a href="https://www.shz.de/audiothek/tatort-weide" target=""></li><li class=""><a href="https://www.shz.de/audiothek/stadt-land-clan" target=""  class="main-nav-link  ignore-hover " title="Stadt Land Clan"><span class="bg-color__alice-blue nav-item">Stadt Land Clan</span></a href="https://www.shz.de/audiothek/stadt-land-clan" target=""></li><li class=""><a href="https://www.shz.de/audiothek/windmacher-der-fall-holt" target=""  class="main-nav-link  ignore-hover " title="Windmacher"><span class="bg-color__alice-blue nav-item">Windmacher</span></a href="https://www.shz.de/audiothek/windmacher-der-fall-holt" target=""></li><li class=""><a href="https://www.shz.de/audiothek/tipps-vom-sternekoch" target=""  class="main-nav-link  ignore-hover " title="Tipps vom Sternekoch"><span class="bg-color__alice-blue nav-item">Tipps vom Sternekoch</span></a href="https://www.shz.de/audiothek/tipps-vom-sternekoch" target=""></li><li class=""><a href="https://www.shz.de/audiothek/jetzt-sag-ich-auch-mal-was" target=""  class="main-nav-link  ignore-hover " title="Jetzt sag ich auch mal was"><span class="bg-color__alice-blue nav-item">Jetzt sag ich auch mal was</span></a href="https://www.shz.de/audiothek/jetzt-sag-ich-auch-mal-was" target=""></li><li class=""><a href="https://www.shz.de/audiothek/querbeet" target=""  class="main-nav-link  ignore-hover " title="Querbeet"><span class="bg-color__alice-blue nav-item">Querbeet</span></a href="https://www.shz.de/audiothek/querbeet" target=""></li><li class=""><a href="https://www.shz.de/audiothek/tiedemanns-elbansichten" target=""  class="main-nav-link  ignore-hover " title="Tiedemanns Elbansichten"><span class="bg-color__alice-blue nav-item">Tiedemanns Elbansichten</span></a href="https://www.shz.de/audiothek/tiedemanns-elbansichten" target=""></li><li class=""><a href="https://www.shz.de/audiothek/ende-gut" target=""  class="main-nav-link  ignore-hover " title="ende gut."><span class="bg-color__alice-blue nav-item">ende gut.</span></a href="https://www.shz.de/audiothek/ende-gut" target=""></li><li class=""><a href="https://www.shz.de/audiothek/vans-friends" target=""  class="main-nav-link  ignore-hover " title="Vans &amp; Friends"><span class="bg-color__alice-blue nav-item">Vans &amp; Friends</span></a href="https://www.shz.de/audiothek/vans-friends" target=""></li><li class=""><a href="https://www.shz.de/audiothek/querbeet-sommer" target=""  class="main-nav-link  ignore-hover " title="Querbeet-Sommer"><span class="bg-color__alice-blue nav-item">Querbeet-Sommer</span></a href="https://www.shz.de/audiothek/querbeet-sommer" target=""></li><li class=""><a href="https://www.shz.de/audiothek/hoerartikel-fuer-kids" target=""  class="main-nav-link  ignore-hover " title="Hörartikel für Kids"><span class="bg-color__alice-blue nav-item">Hörartikel für Kids</span></a href="https://www.shz.de/audiothek/hoerartikel-fuer-kids" target=""></li><li class=""><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20286307" target=""  class="main-nav-link  ignore-hover " title="FAQ"><span class="bg-color__alice-blue nav-item">FAQ</span></a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20286307" target=""></li></ul></li><li class="childs"><a href="https://www.shz.de/service" target=""  class="main-nav-link  ignore-hover " title="Service"><span class="bg-color__alice-blue nav-item-childs">Service</span></a href="https://www.shz.de/service" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.shz.de/service/wetter" target=""  class="main-nav-link  ignore-hover " title="Wetter"><span class="bg-color__alice-blue nav-item">Wetter</span></a href="https://www.shz.de/service/wetter" target=""></li><li class=""><a href="https://www.shz.de/service/kreuzwortraetsel" target=""  class="main-nav-link  ignore-hover " title="Kreuzworträtsel"><span class="bg-color__alice-blue nav-item">Kreuzworträtsel</span></a href="https://www.shz.de/service/kreuzwortraetsel" target=""></li><li class=""><a href="https://www.shz.de/service/sudoku" target=""  class="main-nav-link  ignore-hover " title="Sudoku"><span class="bg-color__alice-blue nav-item">Sudoku</span></a href="https://www.shz.de/service/sudoku" target=""></li><li class=""><a href="https://www.shz.de/service/str8ts" target=""  class="main-nav-link  ignore-hover " title="Str8ts"><span class="bg-color__alice-blue nav-item">Str8ts</span></a href="https://www.shz.de/service/str8ts" target=""></li><li class=""><a href="https://www.shz.de/service/horoskope" target=""  class="main-nav-link  ignore-hover " title="Horoskope"><span class="bg-color__alice-blue nav-item">Horoskope</span></a href="https://www.shz.de/service/horoskope" target=""></li><li class=""><a href="http://termine.shz.de/" target="_blank"  class="main-nav-link  ignore-hover " title="Veranstaltungsportal"><span class="bg-color__alice-blue nav-item">Veranstaltungsportal</span></a href="http://termine.shz.de/" target="_blank"></li><li class=""><a href="/20027164" target=""  class="main-nav-link  ignore-hover " title="Social Media"><span class="bg-color__alice-blue nav-item">Social Media</span></a href="/20027164" target=""></li><li class=""><a href="https://shz.weekli.de/" target="_blank"  class="main-nav-link  ignore-hover " title="Prospekte"><span class="bg-color__alice-blue nav-item">Prospekte</span></a href="https://shz.weekli.de/" target="_blank"></li><li class=""><a href="https://extra.shz.de/" target=""  class="main-nav-link  ignore-hover " title="Extra"><span class="bg-color__alice-blue nav-item">Extra</span></a href="https://extra.shz.de/" target=""></li><li class=""><a href="https://tv.shz.de/" target=""  class="main-nav-link  ignore-hover " title="TV-Programm"><span class="bg-color__alice-blue nav-item">TV-Programm</span></a href="https://tv.shz.de/" target=""></li><li class=""><a href="https://leserreisen.shz.de/" target=""  class="main-nav-link  ignore-hover " title="Leserreisen"><span class="bg-color__alice-blue nav-item">Leserreisen</span></a href="https://leserreisen.shz.de/" target=""></li><li class=""><a href="https://jobs.shz.de/" target=""  class="main-nav-link  ignore-hover " title="jobs.sh"><span class="bg-color__alice-blue nav-item">jobs.sh</span></a href="https://jobs.shz.de/" target=""></li><li class=""><a href="https://immobilien.shz.de/?utm_source=shz.de&utm_campaign=navigation_station%C3%A4r&utm_medium=link_header" target=""  class="main-nav-link  ignore-hover " title="immo.sh"><span class="bg-color__alice-blue nav-item">immo.sh</span></a href="https://immobilien.shz.de/?utm_source=shz.de&utm_campaign=navigation_station%C3%A4r&utm_medium=link_header" target=""></li><li class=""><a href="https://trauer.shz.de/" target=""  class="main-nav-link  ignore-hover " title="Trauer"><span class="bg-color__alice-blue nav-item">Trauer</span></a href="https://trauer.shz.de/" target=""></li></ul></li><li class="childs"><a href="https://mein.shz.de" target=""  class="main-nav-link  ignore-hover " title="Abo"><span class="bg-color__alice-blue nav-item-childs">Abo</span></a href="https://mein.shz.de" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://mein.shz.de/abos" target=""  class="main-nav-link  ignore-hover " title="Abo-Übersicht"><span class="bg-color__alice-blue nav-item">Abo-Übersicht</span></a href="https://mein.shz.de/abos" target=""></li><li class=""><a href="https://mein.shz.de/kundenservice/" target=""  class="main-nav-link  ignore-hover " title="Urlaubsservice"><span class="bg-color__alice-blue nav-item">Urlaubsservice</span></a href="https://mein.shz.de/kundenservice/" target=""></li><li class=""><a href="https://mein.shz.de/kundenservice/login?ref=%2Fkundenservice%2Fabos" target=""  class="main-nav-link  ignore-hover " title="Abo verwalten"><span class="bg-color__alice-blue nav-item">Abo verwalten</span></a href="https://mein.shz.de/kundenservice/login?ref=%2Fkundenservice%2Fabos" target=""></li><li class=""><a href="https://mein.shz.de/vorteilswelt" target=""  class="main-nav-link  ignore-hover " title="Vorteilswelt / mein sh:z"><span class="bg-color__alice-blue nav-item">Vorteilswelt / mein sh:z</span></a href="https://mein.shz.de/vorteilswelt" target=""></li><li class=""><a href="https://mein.shz.de/infowelt" target=""  class="main-nav-link  ignore-hover " title="Infowelt"><span class="bg-color__alice-blue nav-item">Infowelt</span></a href="https://mein.shz.de/infowelt" target=""></li><li class=""><a href="https://mein.shz.de/angebote/lwl/?kan=ABS&ref=ABS" target=""  class="main-nav-link  ignore-hover " title="Leser werben Leser"><span class="bg-color__alice-blue nav-item">Leser werben Leser</span></a href="https://mein.shz.de/angebote/lwl/?kan=ABS&ref=ABS" target=""></li><li class=""><a href="https://mein.shz.de/vorteilswelt/aboextra" target=""  class="main-nav-link  ignore-hover " title="AboExtra"><span class="bg-color__alice-blue nav-item">AboExtra</span></a href="https://mein.shz.de/vorteilswelt/aboextra" target=""></li></ul></li><li class="childs"><a href="https://mein.shz.de/newsletter" target=""  class="main-nav-link  ignore-hover " title="Newsletter"><span class="bg-color__alice-blue nav-item-childs">Newsletter</span></a href="https://mein.shz.de/newsletter" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://mein.shz.de/newsletter/chefredaktionsnewsletter" target=""  class="main-nav-link  ignore-hover " title="Chefredaktionsnewsletter"><span class="bg-color__alice-blue nav-item">Chefredaktionsnewsletter</span></a href="https://mein.shz.de/newsletter/chefredaktionsnewsletter" target=""></li><li class=""><a href="https://mein.shz.de/newsletter/sport-im-norden" target=""  class="main-nav-link  ignore-hover " title="Sport in Norden"><span class="bg-color__alice-blue nav-item">Sport in Norden</span></a href="https://mein.shz.de/newsletter/sport-im-norden" target=""></li><li class=""><a href="https://mein.shz.de/newsletter/rest-der-republik" target=""  class="main-nav-link  ignore-hover " title="Rest der Republik"><span class="bg-color__alice-blue nav-item">Rest der Republik</span></a href="https://mein.shz.de/newsletter/rest-der-republik" target=""></li><li class=""><a href="https://mein.shz.de/newsletter/corona-briefing" target=""  class="main-nav-link  ignore-hover " title="Corona Briefing"><span class="bg-color__alice-blue nav-item">Corona Briefing</span></a href="https://mein.shz.de/newsletter/corona-briefing" target=""></li><li class=""><a href="https://mein.shz.de/newsletter/gartennewsletter" target=""  class="main-nav-link  ignore-hover " title="Gartennewsletter"><span class="bg-color__alice-blue nav-item">Gartennewsletter</span></a href="https://mein.shz.de/newsletter/gartennewsletter" target=""></li><li class=""><a href="https://mein.shz.de/newsletter/xl-das-magazin-am-wochenende" target=""  class="main-nav-link  ignore-hover " title="XL - Das Magazin am Wochenende"><span class="bg-color__alice-blue nav-item">XL - Das Magazin am Wochenende</span></a href="https://mein.shz.de/newsletter/xl-das-magazin-am-wochenende" target=""></li></ul></li><li class=""><a href="https://mein.shz.de/epaper/" target=""  class="main-nav-link  ignore-hover " title="E-Paper"><span class="bg-color__alice-blue nav-item">E-Paper</span></a href="https://mein.shz.de/epaper/" target=""></li></ul></nav><nav class="fixed-links" role="navigation"><a href="https://newsapp.shz.de" class="link"  title="" target="_self" >Zur Newsapp</a>                    |
                                    <a href="https://mein.shz.de/newsletter" class="link"  title="" target="_self" >Newsletter</a>                    |
                                    <a href="https://www.shz.de/impressum" class="link"  title="" target="_self" >Impressum</a></nav></nav></div></header><!-- end page header --><!-- start nozmhn_ad_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div id="nozmhn_ad_1" class="nozmhn_ad"></div></div></div><!-- end nozmhn_ad_1 --><main class="container content"><!-- start nozmhn_ad_desk_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer skyholder_outer_first"><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_1" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_1 --><!-- start nozmhn_ad_desk_2 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer "><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_2" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_2 --><!-- start breadcrumb --><div class="misc row"><nav class="breadcrumb flex flex__align-item-center size--m-2"  aria-label="Breadcrumb"><a href="/" class="link breadcrumb-links text-color__comet"  title="Startseite" target="_self" >Startseite</a><a href="https://www.shz.de/lokales/luebeck" class="link breadcrumb-links text-color__comet"  title="Lübeck" target="_self" >Lübeck</a></nav><div class="trademark-notice text-color__comet typeface-font flex flex__align-item-center size--m-2" >
                            Ein Artikel  der Redaktion 



<svg class="trademark float--r" width="361.251" height="52.423" viewBox="0 0 361.251 52.423"><g transform="translate(-111.2)"><path class="a-ost" style="fill: #778ba8;"
              d="M307.115,72.676h-5.28L304.475,66Zm9.644,7.435V79.087a5.373,5.373,0,0,1-.862-.108,2.38,2.38,0,0,1-.862-.323,4.6,4.6,0,0,1-.754-.593,3.055,3.055,0,0,1-.431-.7c-.647-1.616-1.509-3.61-2.424-6.034-.97-2.425-2.263-5.711-3.987-9.914h-2.586l-3.34,8.082-3.017,7.327a3.586,3.586,0,0,1-.647,1.078,2.556,2.556,0,0,1-.916.754,4.914,4.914,0,0,1-.862.323,6.663,6.663,0,0,1-.97.108v1.024h7.543V79.087a6.991,6.991,0,0,1-2.1-.431c-.431-.216-.647-.431-.647-.7a1.516,1.516,0,0,1,.054-.431,5.242,5.242,0,0,1,.323-1.078l.431-1.293a9.955,9.955,0,0,1,.485-1.239h6.358l1.562,3.825a1.371,1.371,0,0,1,.108.377v.216q0,.323-.97.485c-.647.108-1.185.216-1.616.269v1.024ZM339.5,62.655a4.8,4.8,0,0,0-1.024.162,2.72,2.72,0,0,0-1.239.485,2.116,2.116,0,0,0-.7,1.185,13.083,13.083,0,0,0-.216,2.478v13.2H334L322.632,65.941v8.674a10,10,0,0,0,.216,2.478,2.507,2.507,0,0,0,.7,1.239,2.222,2.222,0,0,0,1.131.485,8.529,8.529,0,0,0,1.239.323v1.024h-7.866V79.141a11.371,11.371,0,0,0,1.131-.162,2.847,2.847,0,0,0,1.078-.485,2.393,2.393,0,0,0,.7-1.131,13.053,13.053,0,0,0,.216-2.586V66.049a3.161,3.161,0,0,0-.216-1.239,2.351,2.351,0,0,0-.647-1.024,4.318,4.318,0,0,0-1.024-.7,4.434,4.434,0,0,0-1.347-.377V61.685h6.9l10.021,12.5v-7a9.464,9.464,0,0,0-.215-2.478,2.116,2.116,0,0,0-.7-1.185,2.756,2.756,0,0,0-1.131-.485,8.1,8.1,0,0,0-1.185-.323V61.685H339.5Zm19.827,11.26-.647,6.25H341.435v-.808L353.288,62.87h-4.041a15.261,15.261,0,0,0-1.778.054,5.682,5.682,0,0,0-1.024.269,3.237,3.237,0,0,0-1.239,1.131,27.747,27.747,0,0,0-1.778,2.963h-.97l.593-5.657H359v.808L347.146,78.926h4.633a17.691,17.691,0,0,0,2.963-.162,1.679,1.679,0,0,0,1.131-.647,12.423,12.423,0,0,0,1.347-1.94,22.27,22.27,0,0,0,1.185-2.263Zm18.857-7.543h-.97a8.453,8.453,0,0,0-1.293-2.155,3.851,3.851,0,0,0-1.832-1.293,5.558,5.558,0,0,0-1.078-.108c-.431,0-.862-.054-1.131-.054h-2.64v7.112h1.886a4.715,4.715,0,0,0,1.293-.162,2.513,2.513,0,0,0,1.078-.647,3.17,3.17,0,0,0,.593-1.078,4.83,4.83,0,0,0,.377-1.293h.97v7.7h-.97a5.774,5.774,0,0,0-.377-1.347,5.158,5.158,0,0,0-.593-1.131,2.082,2.082,0,0,0-1.024-.647,5.128,5.128,0,0,0-1.347-.162h-1.886v5.334a8.48,8.48,0,0,0,.108,1.347,1.24,1.24,0,0,0,.485.754,1.807,1.807,0,0,0,.862.323,12.706,12.706,0,0,0,1.562.054h1.078c.431,0,.808-.054,1.131-.054a5.723,5.723,0,0,0,1.024-.216,1.7,1.7,0,0,0,.7-.377,11.4,11.4,0,0,0,1.4-1.94,11.7,11.7,0,0,0,1.024-1.94h.97l-.323,5.765H362.07V79.141a8.753,8.753,0,0,0,.97-.108,4.911,4.911,0,0,0,.862-.162,1.333,1.333,0,0,0,.647-.539,1.8,1.8,0,0,0,.162-.808V64.487a1.427,1.427,0,0,0-.162-.754,1.269,1.269,0,0,0-.7-.539,3.039,3.039,0,0,0-.97-.269,4.068,4.068,0,0,0-.916-.162V61.739h16.271v4.633Zm14.439,13.739H382.436V79.087l1.024-.054a8.858,8.858,0,0,0,.97-.162,1.275,1.275,0,0,0,.647-.485,1.8,1.8,0,0,0,.162-.808V64.487a2.162,2.162,0,0,0-.162-.808,1.1,1.1,0,0,0-.647-.539,6.57,6.57,0,0,0-.916-.269c-.431-.108-.754-.162-1.024-.216V61.631h10.183v1.024c-.269.054-.593.054-.97.108a4.323,4.323,0,0,0-.97.216.947.947,0,0,0-.647.539,1.8,1.8,0,0,0-.162.808V77.417a1.8,1.8,0,0,0,.162.808,1.333,1.333,0,0,0,.647.539,4.587,4.587,0,0,0,.916.216,9.067,9.067,0,0,0,1.078.108v1.024Zm22.736-7.489a2.73,2.73,0,0,0-.7.108,5.528,5.528,0,0,0-.754.216,1.074,1.074,0,0,0-.7.539,2.161,2.161,0,0,0-.162.808v3.233l.054.97a14.216,14.216,0,0,1-3.825,1.455,16.7,16.7,0,0,1-4.633.7,11.69,11.69,0,0,1-3.718-.593,8.8,8.8,0,0,1-3.071-1.832,9.456,9.456,0,0,1-2.1-3.017,10.874,10.874,0,0,1-.754-4.095,10.7,10.7,0,0,1,.7-3.987,9.774,9.774,0,0,1,2.047-3.179,9.235,9.235,0,0,1,3.179-2.047,11.867,11.867,0,0,1,4.2-.7,10.259,10.259,0,0,1,2.909.377,19.816,19.816,0,0,1,2.209.808l.808-.7h1.131l.108,6.735h-1.131a12.169,12.169,0,0,0-2.371-4.526,4.517,4.517,0,0,0-3.448-1.455,4.28,4.28,0,0,0-3.825,2.209,11.258,11.258,0,0,0-1.347,6.034,13.017,13.017,0,0,0,1.293,6.358,4.1,4.1,0,0,0,3.771,2.317,5.522,5.522,0,0,0,1.993-.323,3.841,3.841,0,0,0,1.4-.808V74.454a1.8,1.8,0,0,0-.162-.808,1.333,1.333,0,0,0-.647-.539,10.175,10.175,0,0,0-.97-.323q-.566-.081-.97-.162V71.6h9.536v1.024Zm17.295-6.25h-.97a8.452,8.452,0,0,0-1.293-2.155,3.85,3.85,0,0,0-1.832-1.293,5.558,5.558,0,0,0-1.078-.108c-.431,0-.862-.054-1.131-.054h-2.64v7.112h1.886a4.715,4.715,0,0,0,1.293-.162,2.513,2.513,0,0,0,1.078-.647,3.169,3.169,0,0,0,.593-1.078,4.83,4.83,0,0,0,.377-1.293h.97v7.7h-.97a5.775,5.775,0,0,0-.377-1.347,5.159,5.159,0,0,0-.593-1.131,2.083,2.083,0,0,0-1.024-.647,5.128,5.128,0,0,0-1.347-.162h-1.886v5.334a8.48,8.48,0,0,0,.108,1.347,1.24,1.24,0,0,0,.485.754,1.807,1.807,0,0,0,.862.323,12.705,12.705,0,0,0,1.562.054H427.8c.431,0,.808-.054,1.131-.054a5.723,5.723,0,0,0,1.024-.216,1.7,1.7,0,0,0,.7-.377,11.4,11.4,0,0,0,1.4-1.94,11.7,11.7,0,0,0,1.024-1.94h.97l-.323,5.765H416.541V79.141a8.752,8.752,0,0,0,.97-.108,4.91,4.91,0,0,0,.862-.162,1.333,1.333,0,0,0,.647-.539,1.8,1.8,0,0,0,.162-.808V64.487a1.427,1.427,0,0,0-.162-.754,1.269,1.269,0,0,0-.7-.539,3.039,3.039,0,0,0-.97-.269,4.068,4.068,0,0,0-.916-.162V61.739H432.7v4.633Zm16.594.054a3.622,3.622,0,0,1-3.987,4.2h-.97V62.87h1.024a4.176,4.176,0,0,1,2.909.862,3.2,3.2,0,0,1,1.024,2.694m8.836,13.685V79.087c-.108,0-.323-.054-.647-.054-.323-.054-.539-.108-.754-.162a3.279,3.279,0,0,1-1.239-.916c-.431-.485-.808-.916-1.078-1.239-.862-1.024-1.67-2.1-2.424-3.071l-2.047-2.64a7.243,7.243,0,0,0,3.34-1.832,4.367,4.367,0,0,0,1.131-3.125,3.583,3.583,0,0,0-1.778-3.287,9.824,9.824,0,0,0-5.226-1.078H437.068v1.024a8.456,8.456,0,0,0,.862.162,4.178,4.178,0,0,1,.97.269,1.269,1.269,0,0,1,.7.539,1.8,1.8,0,0,1,.162.808V77.525a1.8,1.8,0,0,1-.162.808,1.333,1.333,0,0,1-.647.539,6.254,6.254,0,0,1-.862.162l-.97.108v1.024h9.806V79.141a3.283,3.283,0,0,1-.916-.162,4.528,4.528,0,0,1-.754-.216,1.333,1.333,0,0,1-.647-.539,1.8,1.8,0,0,1-.162-.808v-5.6h.7c1.185,1.455,2.209,2.748,3.017,3.825.808,1.131,1.832,2.586,3.017,4.472Z"
              transform="translate(-84.819 -28.227)"/><path class="b-ost" style="fill: #132d47;"
              d="M459.682,7.6c0,2.1-.485,3.664-1.509,4.58a5.911,5.911,0,0,1-4.256,1.455h-1.4V2.478h1.455a6.673,6.673,0,0,1,4.256,1.239A4.773,4.773,0,0,1,459.682,7.6m12.769,19.935V26.077c-.162,0-.485-.054-.97-.108-.431-.054-.808-.162-1.078-.216a4.317,4.317,0,0,1-1.778-1.293c-.647-.7-1.185-1.347-1.562-1.832-1.239-1.509-2.425-3.017-3.556-4.472l-2.963-3.825a10.3,10.3,0,0,0,4.849-2.64,6.29,6.29,0,0,0,1.616-4.526,5.17,5.17,0,0,0-2.586-4.741c-1.724-1.078-4.256-1.562-7.6-1.562H441.9V2.317a9.3,9.3,0,0,1,1.293.269,7.212,7.212,0,0,1,1.4.431,1.515,1.515,0,0,1,.97.808,2.5,2.5,0,0,1,.216,1.131V23.706a2.569,2.569,0,0,1-.269,1.185,1.806,1.806,0,0,1-.97.754,4.776,4.776,0,0,1-1.293.269l-1.4.162v1.455h14.17V26.077c-.377-.054-.808-.108-1.293-.216a5.3,5.3,0,0,1-1.078-.323,1.868,1.868,0,0,1-.97-.808,2.5,2.5,0,0,1-.269-1.131V15.463h1.024c1.724,2.1,3.179,3.987,4.364,5.6s2.64,3.771,4.418,6.465ZM132.536,14.062a27.069,27.069,0,0,1-.377,4.9,13.662,13.662,0,0,1-1.239,3.879,7.173,7.173,0,0,1-2.1,2.586,5.184,5.184,0,0,1-3.179.97,5.529,5.529,0,0,1-3.179-.916,7.594,7.594,0,0,1-2.155-2.64,15.612,15.612,0,0,1-1.239-3.879,26.841,26.841,0,0,1-.377-4.741c0-3.933.593-7,1.778-9.159a5.616,5.616,0,0,1,5.172-3.233,5.251,5.251,0,0,1,3.34,1.024A7.9,7.9,0,0,1,131.135,5.6a14.009,14.009,0,0,1,1.131,3.933,42.5,42.5,0,0,1,.269,4.526m7.489-.108a13.618,13.618,0,0,0-1.185-5.873,12.219,12.219,0,0,0-3.125-4.364A13.783,13.783,0,0,0,131.189.97,15.6,15.6,0,0,0,125.639,0a15.276,15.276,0,0,0-5.657,1.024,12.924,12.924,0,0,0-4.58,2.856,14.256,14.256,0,0,0-3.071,4.58,15.091,15.091,0,0,0-1.131,5.927,14.035,14.035,0,0,0,1.131,5.711,12.781,12.781,0,0,0,3.071,4.364,13.288,13.288,0,0,0,4.58,2.8,15.522,15.522,0,0,0,5.5.97,16.353,16.353,0,0,0,6.2-1.078,14.625,14.625,0,0,0,4.526-3.071,13.059,13.059,0,0,0,2.8-4.526,15.2,15.2,0,0,0,1.024-5.6m108.725.108a27.069,27.069,0,0,1-.377,4.9,13.662,13.662,0,0,1-1.239,3.879,7.172,7.172,0,0,1-2.1,2.586,5.184,5.184,0,0,1-3.179.97,5.529,5.529,0,0,1-3.179-.916,7.594,7.594,0,0,1-2.155-2.64,15.613,15.613,0,0,1-1.239-3.879,26.838,26.838,0,0,1-.377-4.741c0-3.933.593-7,1.778-9.159a5.616,5.616,0,0,1,5.172-3.233,5.252,5.252,0,0,1,3.34,1.024A7.9,7.9,0,0,1,247.349,5.6a14.009,14.009,0,0,1,1.131,3.933,42.5,42.5,0,0,1,.269,4.526m7.489-.108a13.618,13.618,0,0,0-1.185-5.873,12.219,12.219,0,0,0-3.125-4.364A13.783,13.783,0,0,0,247.4.97,15.9,15.9,0,0,0,241.8,0a15.276,15.276,0,0,0-5.657,1.024,12.924,12.924,0,0,0-4.58,2.856,14.256,14.256,0,0,0-3.071,4.58,15.092,15.092,0,0,0-1.131,5.927,14.036,14.036,0,0,0,1.131,5.711,12.781,12.781,0,0,0,3.071,4.364,13.288,13.288,0,0,0,4.58,2.8,15.522,15.522,0,0,0,5.5.97,16.353,16.353,0,0,0,6.2-1.078,14.624,14.624,0,0,0,4.526-3.071,13.059,13.059,0,0,0,2.8-4.526,14.217,14.217,0,0,0,1.078-5.6"
              transform="translate(0 0)"/><path class="b-ost" style="fill: #132d47;"
              d="M464.62,7.543h-1.4a9.483,9.483,0,0,0-1.886-3.071,4.932,4.932,0,0,0-2.64-1.832,6.031,6.031,0,0,0-1.562-.162c-.647,0-1.185-.054-1.67-.054h-3.879V12.769h2.748a6.927,6.927,0,0,0,1.886-.269,3.767,3.767,0,0,0,1.562-.97,4.625,4.625,0,0,0,.862-1.509,9.166,9.166,0,0,0,.593-1.886h1.4V19.288h-1.4a7.864,7.864,0,0,0-.593-1.993,6.558,6.558,0,0,0-.862-1.67,3.5,3.5,0,0,0-1.455-.916,7.025,7.025,0,0,0-1.94-.269h-2.8v7.7a9.294,9.294,0,0,0,.162,1.94,1.667,1.667,0,0,0,.7,1.078,3.606,3.606,0,0,0,1.293.485c.539.054,1.293.108,2.209.108h1.562a14.335,14.335,0,0,0,1.616-.108,10.039,10.039,0,0,0,1.455-.269,2.033,2.033,0,0,0,1.024-.539,15.756,15.756,0,0,0,2.047-2.8,17.71,17.71,0,0,0,1.455-2.856h1.347l-.485,8.351H441.022V26.077a7.948,7.948,0,0,0,1.4-.162,4.776,4.776,0,0,0,1.293-.269,1.806,1.806,0,0,0,.97-.754,2.569,2.569,0,0,0,.269-1.185V4.8a2.5,2.5,0,0,0-.216-1.131,1.868,1.868,0,0,0-.97-.808,10.044,10.044,0,0,0-1.347-.431c-.593-.108-1.024-.216-1.347-.269V.754h23.6V7.543ZM439.352,2.209c-.323.054-.862.108-1.509.216a3.724,3.724,0,0,0-1.778.754,2.593,2.593,0,0,0-.97,1.778,19.666,19.666,0,0,0-.269,3.61V27.693h-3.34L414.945,7V19.558a14.724,14.724,0,0,0,.323,3.556,3.19,3.19,0,0,0,1.024,1.778,4.524,4.524,0,0,0,1.616.754,13.515,13.515,0,0,0,1.778.431v1.455H408.264V26.077a11.772,11.772,0,0,0,1.67-.269,4.451,4.451,0,0,0,1.616-.7,2.749,2.749,0,0,0,.97-1.616,19.329,19.329,0,0,0,.269-3.718V7.058a4.746,4.746,0,0,0-.323-1.778,3.5,3.5,0,0,0-.916-1.455A5.74,5.74,0,0,0,410.042,2.8a8.256,8.256,0,0,0-1.94-.593V.754h10.021l14.547,18.1V8.728a14.924,14.924,0,0,0-.323-3.61,3.19,3.19,0,0,0-1.024-1.778,5.679,5.679,0,0,0-1.616-.754,11.342,11.342,0,0,0-1.724-.431V.754h11.422V2.209ZM405.786,27.532H391.023V26.077l1.455-.108a4.87,4.87,0,0,0,1.347-.216,1.66,1.66,0,0,0,.916-.754,2.569,2.569,0,0,0,.269-1.185V4.8a2.5,2.5,0,0,0-.269-1.131,1.868,1.868,0,0,0-.97-.808,8.819,8.819,0,0,0-1.347-.377,10.016,10.016,0,0,0-1.509-.269V.754h14.87V2.209c-.377.054-.862.108-1.4.162a8.1,8.1,0,0,0-1.4.269,1.591,1.591,0,0,0-.97.754,2.743,2.743,0,0,0-.269,1.185V23.545a2.146,2.146,0,0,0,.269,1.185,1.591,1.591,0,0,0,.97.754,7.333,7.333,0,0,0,1.293.323c.593.108,1.131.162,1.563.216v1.509ZM386.551,7.543h-1.4a9.483,9.483,0,0,0-1.886-3.071,4.932,4.932,0,0,0-2.64-1.832,6.031,6.031,0,0,0-1.562-.162c-.647,0-1.239-.054-1.67-.054h-3.879V12.769h2.748a6.927,6.927,0,0,0,1.886-.269,3.767,3.767,0,0,0,1.562-.97,4.625,4.625,0,0,0,.862-1.509,9.166,9.166,0,0,0,.593-1.886h1.4V19.288h-1.4a7.864,7.864,0,0,0-.593-1.993,6.558,6.558,0,0,0-.862-1.67,3.5,3.5,0,0,0-1.455-.916,7.025,7.025,0,0,0-1.94-.269h-2.748v7.7a9.294,9.294,0,0,0,.162,1.94,1.9,1.9,0,0,0,.7,1.078,3.605,3.605,0,0,0,1.293.485c.539.054,1.293.108,2.209.108h1.562a14.335,14.335,0,0,0,1.616-.108,10.039,10.039,0,0,0,1.455-.269,2.032,2.032,0,0,0,1.024-.539,15.756,15.756,0,0,0,2.047-2.8,17.71,17.71,0,0,0,1.455-2.856h1.347l-.485,8.351H363.007V26.077a8.524,8.524,0,0,0,1.4-.162,4.776,4.776,0,0,0,1.293-.269,1.805,1.805,0,0,0,.97-.754,2.569,2.569,0,0,0,.269-1.185V4.8a2.5,2.5,0,0,0-.216-1.131,1.868,1.868,0,0,0-.97-.808,10.042,10.042,0,0,0-1.347-.431c-.593-.108-1.024-.216-1.347-.269V.754h23.6V7.543ZM360.905,8.4h-1.455a15.844,15.844,0,0,0-1.886-3.664c-.862-1.293-1.616-1.993-2.371-2.1a10.742,10.742,0,0,0-1.455-.108c-.593-.054-1.078-.054-1.509-.054h-.862V23.491a2.146,2.146,0,0,0,.269,1.185,1.868,1.868,0,0,0,.97.808c.269.108.754.216,1.347.377.593.108,1.131.216,1.562.269v1.455H340.7V26.131l1.509-.162a4.375,4.375,0,0,0,1.347-.269,1.868,1.868,0,0,0,.97-.808,2.743,2.743,0,0,0,.269-1.185V2.425h-.97c-.431,0-.916,0-1.509.054s-1.078.108-1.455.108c-.7.108-1.509.808-2.371,2.1a15.475,15.475,0,0,0-1.832,3.664h-1.455V.754h25.754V8.4ZM322.437,28.232a18.074,18.074,0,0,1-4.58-.593,13.584,13.584,0,0,1-3.556-1.455l-1.293,1.347h-1.616l-.269-9.7h1.616a23.561,23.561,0,0,0,1.4,2.909,12.608,12.608,0,0,0,1.94,2.748,10.076,10.076,0,0,0,2.532,2.047,6.667,6.667,0,0,0,3.34.808,5.493,5.493,0,0,0,3.879-1.239,4.117,4.117,0,0,0,1.347-3.179,3.373,3.373,0,0,0-1.185-2.64,9.067,9.067,0,0,0-3.556-1.832l-2.909-.97c-.862-.269-1.724-.593-2.478-.862a8.064,8.064,0,0,1-3.987-3.071,8.04,8.04,0,0,1-1.293-4.472,6.69,6.69,0,0,1,.7-3.017,7.6,7.6,0,0,1,1.993-2.586A10.445,10.445,0,0,1,317.642.7a13.284,13.284,0,0,1,8.351-.054,12.76,12.76,0,0,1,3.017,1.239L330.141.754h1.616l.162,9.159H330.3A28.974,28.974,0,0,0,328.956,6.9,11.817,11.817,0,0,0,327.34,4.31a6.441,6.441,0,0,0-2.1-1.724,5.814,5.814,0,0,0-2.8-.647,4.92,4.92,0,0,0-3.34,1.131A3.658,3.658,0,0,0,317.8,5.927a3.424,3.424,0,0,0,1.131,2.64,8.8,8.8,0,0,0,3.5,1.778c.916.323,1.886.647,2.856.97s1.832.593,2.586.916a9.288,9.288,0,0,1,4.149,2.909,7.139,7.139,0,0,1,1.4,4.58,7.274,7.274,0,0,1-.808,3.34,7.582,7.582,0,0,1-2.155,2.694,11.146,11.146,0,0,1-3.448,1.832,14.444,14.444,0,0,1-4.58.647M308,18.911l-.539,8.567H282.944V26.023c.431-.054.97-.108,1.562-.162a5.607,5.607,0,0,0,1.185-.269,1.634,1.634,0,0,0,.916-.754,2.569,2.569,0,0,0,.269-1.185V4.8a2.5,2.5,0,0,0-.216-1.131,1.868,1.868,0,0,0-.97-.808,7.212,7.212,0,0,0-1.4-.431c-.539-.108-.97-.216-1.293-.269V.754h14.6V2.209c-.377.054-.862.108-1.4.162a8.1,8.1,0,0,0-1.4.269,1.591,1.591,0,0,0-.97.754,2.743,2.743,0,0,0-.269,1.185V22.2a8.949,8.949,0,0,0,.162,1.94,1.832,1.832,0,0,0,.647,1.078,3.537,3.537,0,0,0,1.347.485c.593.054,1.4.108,2.425.108a24.926,24.926,0,0,0,2.909-.162,3.281,3.281,0,0,0,2.047-.808,12.915,12.915,0,0,0,1.94-2.694,30.015,30.015,0,0,0,1.616-3.233H308ZM253.2,27.532H238.818V26.077l1.347-.108a4.3,4.3,0,0,0,1.239-.216,2.041,2.041,0,0,0,.97-.754,2.569,2.569,0,0,0,.269-1.185V14.547H231.275v9a2.5,2.5,0,0,0,.269,1.131,1.957,1.957,0,0,0,.916.808,5.5,5.5,0,0,0,1.239.323c.593.108,1.024.162,1.4.216v1.455H220.715V26.023c.323,0,.754-.054,1.347-.108a5.282,5.282,0,0,0,1.347-.269,1.634,1.634,0,0,0,.916-.754,2.743,2.743,0,0,0,.269-1.185V4.8a2.5,2.5,0,0,0-.269-1.131,1.868,1.868,0,0,0-.97-.808,7.213,7.213,0,0,0-1.4-.431c-.593-.162-1.024-.216-1.293-.269V.754h14.385V2.209c-.377,0-.862.108-1.4.162-.539.108-.97.216-1.239.269a1.49,1.49,0,0,0-.97.808,2.814,2.814,0,0,0-.216,1.131v8.028H242.59V4.8a2.5,2.5,0,0,0-.269-1.131,1.868,1.868,0,0,0-.97-.808,8.983,8.983,0,0,0-1.293-.431,9.3,9.3,0,0,0-1.293-.269V.754H253.15V2.209c-.377,0-.862.108-1.347.162a4.938,4.938,0,0,0-1.347.323,1.591,1.591,0,0,0-.97.754,2.9,2.9,0,0,0-.269,1.131V23.545a1.921,1.921,0,0,0,1.239,1.94,11.181,11.181,0,0,0,1.293.323c.593.108,1.024.162,1.4.216v1.509ZM218.668,8.4h-1.455a15.842,15.842,0,0,0-1.886-3.664c-.862-1.293-1.616-1.993-2.371-2.1a10.742,10.742,0,0,0-1.455-.108c-.593-.054-1.078-.054-1.509-.054h-.862V23.491a2.743,2.743,0,0,0,.269,1.185,1.868,1.868,0,0,0,.97.808c.269.108.754.216,1.347.377.593.108,1.131.216,1.562.269v1.455H198.356V26.131l1.509-.162a4.375,4.375,0,0,0,1.347-.269,1.868,1.868,0,0,0,.97-.808,2.743,2.743,0,0,0,.269-1.185V2.425h-.862c-.431,0-.916,0-1.509.054s-1.078.108-1.455.108c-.7.108-1.509.808-2.371,2.1a15.474,15.474,0,0,0-1.832,3.664h-1.455V.754h25.754V8.4ZM179.714,28.232a18.074,18.074,0,0,1-4.58-.593,13.583,13.583,0,0,1-3.556-1.455l-1.293,1.347h-1.616l-.269-9.7h1.616a23.556,23.556,0,0,0,1.4,2.909,12.61,12.61,0,0,0,1.94,2.748,10.076,10.076,0,0,0,2.532,2.047,6.667,6.667,0,0,0,3.34.808,5.493,5.493,0,0,0,3.879-1.239,4.117,4.117,0,0,0,1.347-3.179,3.373,3.373,0,0,0-1.185-2.64,9.067,9.067,0,0,0-3.556-1.832l-2.909-.97c-.862-.269-1.724-.593-2.478-.862a8.064,8.064,0,0,1-3.987-3.071,8.04,8.04,0,0,1-1.293-4.472,6.69,6.69,0,0,1,.7-3.017,7.6,7.6,0,0,1,1.993-2.586A10.445,10.445,0,0,1,174.919.7,13.284,13.284,0,0,1,183.27.647a12.759,12.759,0,0,1,3.017,1.239L187.419.754h1.616l.162,9.159h-1.616A28.967,28.967,0,0,0,186.234,6.9a11.816,11.816,0,0,0-1.616-2.586,6.441,6.441,0,0,0-2.1-1.724,5.814,5.814,0,0,0-2.8-.647,4.919,4.919,0,0,0-3.34,1.131,3.658,3.658,0,0,0-1.293,2.856,3.424,3.424,0,0,0,1.131,2.64,9.192,9.192,0,0,0,3.5,1.778c.916.323,1.886.647,2.856.97s1.832.593,2.586.916A9.288,9.288,0,0,1,189.3,15.14a7.139,7.139,0,0,1,1.4,4.58,7.274,7.274,0,0,1-.808,3.34,7.582,7.582,0,0,1-2.155,2.694,11.146,11.146,0,0,1-3.448,1.832,14.444,14.444,0,0,1-4.58.647"
              transform="translate(-26.382)"/></g></svg></div></div><!-- end breadcrumb --><article class="content--group content--group__article"><section class="content--group content--group--spaceless-bottom content--group__section"><div class="content--stage"><input type="checkbox" class="caption-toggle" id="toggle-857190870"><label class="caption-toggle--label" for="toggle-857190870"><figure class="picture__wrapper banner picture__author--hint"><picture class="picture picture__type picture__type--topbanner "><source type="image/webp" media="(min-width: 769px)"
                            srcset="https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w910-h511/1062104747/1101118909/a4b3745542bec9373dc7ca0b0fe071d1.webp 1x, https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w1820-h1022/1290180206/106793619/a4b3745542bec9373dc7ca0b0fe071d1.webp 2x"><source type="image/webp" media="(min-width: 480px)"
                            srcset="https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w748-h420/1238045167/987855152/a4b3745542bec9373dc7ca0b0fe071d1.webp 1x, https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w1496-h840/327828124/1564949677/a4b3745542bec9373dc7ca0b0fe071d1.webp 2x"><source type="image/webp" media="(min-width: 320px)"
                            srcset="https://images.noz-mhn.de/img/20885242/crop/cbase_4_3-w480-h360/695051506/642924297/a4b3745542bec9373dc7ca0b0fe071d1.webp 1x, https://images.noz-mhn.de/img/20885242/crop/cbase_4_3-w960-h720/1247211347/216931493/a4b3745542bec9373dc7ca0b0fe071d1.webp 2x"><source media="(min-width: 769px)"
                    srcset="https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w910-h511/1329577838/642008451/a4b3745542bec9373dc7ca0b0fe071d1.jpg 1x, https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w1820-h1022/1183673233/575452566/a4b3745542bec9373dc7ca0b0fe071d1.jpg 2x"><source media="(min-width: 480px)"
                    srcset="https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w748-h420/1090075756/304893362/a4b3745542bec9373dc7ca0b0fe071d1.jpg 1x, https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w1496-h840/447851137/867702367/a4b3745542bec9373dc7ca0b0fe071d1.jpg 2x"><source media="(min-width: 320px)"
                    srcset="https://images.noz-mhn.de/img/20885242/crop/cbase_4_3-w480-h360/2028292963/248941716/a4b3745542bec9373dc7ca0b0fe071d1.jpg 1x, https://images.noz-mhn.de/img/20885242/crop/cbase_4_3-w960-h720/1453201948/1144225575/a4b3745542bec9373dc7ca0b0fe071d1.jpg 2x"><img src="https://images.noz-mhn.de/img/20885242/crop/cbase_16_9-w748-h420/1090075756/304893362/a4b3745542bec9373dc7ca0b0fe071d1.jpg" title='Vor gut einem Jahr war der denkmalgeschützte Gasometer im Lübecker Stadtteil Genin abgerissen worden. '
                    alt='Seit Februar 2019 war der Gasometer komplett in Planen eingehüllt, da die Gefahr bestand, dass korrodierte Nieten herabfallen könnten.'  loading="lazy"></picture><figcaption class="picture__caption"><span class="picture__text" itemprop="caption">Vor gut einem Jahr war der denkmalgeschützte Gasometer im Lübecker Stadtteil Genin abgerissen worden.  </span><span class="picture__author" itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Person">Foto: Reinhard Steenbeck 



<svg class="icon up-down" viewBox="0 0 9.626 6.227" role="img" aria-labelledby="title desc"><title>up-down</title><desc>up-down</desc><path id="Pfad_2397" data-name="Pfad 2397" d="M-2762.947,675.281l4.106,4.106,4.106-4.106" transform="translate(2763.654 -674.574)" fill="none" stroke="#fff" stroke-width="2"/></svg></span></figcaption></figure></label><div class="meta-box content-element"><h1><span class="kicker typeface-font w-600 text-color__pacific-blue-100">
    Lübeck
</span><span class="meta-box__headline text-color__nero-100  w-900 ">
                    Gasometer Fall für Schwarzbuch: Bund der Steuerzahler kritisiert Denkmalschützer
                </span></h1><div class="meta-box__meta typeface-font text-color__comet">
                                                                                                                                Von <a href="https://www.shz.de/kontakt/autor/Alexander-Steenbeck-20001588" target="_self"class="text--reset w-600">Alexander Steenbeck</a>                                                            | 19.10.2022, 12:37 Uhr
                                </div></div></div><p class="w-600">
                    „Teuren Denkmalschutz wieder aufgehoben“: Steuerzahlerbund kritisiert erneut Steuerverschwendung in der Hansestadt.
            </p></section><!-- PAYWALL START --><section class="content--group content--group--spaceless-bottom content--group__section"><div data-ttsPlayer="true" class="paywall paywall--classic text-center bg-color__white typeface-font"><div class="container--medium m-x--auto"><div class="h4 m-b-15">Starten Sie jetzt Ihren kostenlosen Probemonat!</div><div class="paywall__text m-b-2 size--m-6">Schließen Sie jetzt den kostenfreien Probemonat ab, um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in der App „sh:z News“ stehen Ihnen dann ebenfalls zur Verfügung.</div><div class="size--m-4"><a href="https://mein.shz.de/angebote/digitalbasis-testen/?kan=FRE&amp;dstp=reg-wall&amp;origin=https%3A%2F%2Fwww.shz.de%2Flokales%2Fluebeck%2Fartikel%2Fluebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869%3Fcuid%3D7.10.20001588" class="link typeface-font button button--rounded button--wide bg-color__pacific-blue-100"  title="" target="_self" rel="nofollow">Probemonat für 0 €</a><div class="m-b-25 m-t-1">Anschließend 9,90 €/Monat | Monatlich kündbar</div><a href="https://mein.shz.de/angebote/digitalbasis-testen/paypalexpress/?kan=FRE&amp;kan2=ppexpress&amp;origin=https%3A%2F%2Fwww.shz.de%2Flokales%2Fluebeck%2Fartikel%2Fluebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869" class="link"  title="" target="_self" rel="nofollow"><img alt=''
                    title='' src="/static/image/paypal_button.png"  loading="lazy" /></a><div class="text-color__comet m-b-15 m-t-1">
                Sie sind bereits Digitalabonnent? <a class="d-block d-t-inline-block underline w-600" href="https://login.shz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.shz.de%2Flokales%2Fluebeck%2Fartikel%2Fluebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869" title="anmelden" rel="nofollow">Hier anmelden</a></div></div></div></div><div class="paywall paywall-special arrow-button--white hidden typeface-font text--center bg-color__prussian-blue-100"><div class="h3 base-font text-color__white size--l-1">Sie möchten weiterlesen?</div><div class="h3 base-font paywall-special--text__regular text-color__white">Wählen Sie eine Option:</div><div class="paywall-special--container"><div class="paywall-special--t--22 paywall-special--question text-color__white">
            Sie sind bereits Digitalabonnent?
        </div><a href="https://login.shz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.shz.de%2Flokales%2Fluebeck%2Fartikel%2Fluebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869"  class="typeface-font button--rounded button--wide button--secondary button--secondary__light text-color__pacific-blue-40 paywall-special--t-15 paywall-special--button-log-in"
           title="anmelden">Anmelden
        </a><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05 bg-color__white"><div class="paywall-special--content-headline size--m-8 text--l paywall-special--b-11 paywall-special--t-11 paywall-special--l-15 bg-color__pacific-blue-20"><b>Probemonat für 0 €</b></div><ul class="paywall-special--content-list size--m-6 m-t-21 paywall-special--l-30"><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel & Inhalte auf shz.de</li><li class="paywall-special--list-item p-b-05 text--l">News-App für unterwegs</li><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel als Audiostream</li></ul><a href="https://mein.svz.de/angebote/digitalbasis/?kan=FRE&amp;dstp=reg-wall&amp;origin=" class="link origin-link link typeface-font button button--rounded button--wide bg-color__pacific-blue-100 paywall-special--items-width paywall-special--b-07 paywall-special--t-07 paywall-special--b-14"  title="probemonat" target="_self" rel="nofollow">Probemonat für 0 €</a><a href="https://mein.svz.de/angebote/digitalbasis-testen/paypalexpress/?kan=FRE&amp;ref2=ppexpress&amp;origin=" class="link origin-link"  title="paypal" target="_self" rel="nofollow"><img alt=''
                    title='' src="/static/image/paypal_button.png" class="paywall-special--items-width" loading="lazy" /></a><div class="size--m-6 paywall-special--t-14 "><div class="p-b-05"><b>Monatlich kündbar</b></div><div class="paywall-special--bottom-text paywall-special--b-p17">Anschließend 9,90 €/Monat</div></div></div></div></div><div class="paywall paywall-special paywall-special-2 arrow-button--white typeface-font text--center bg-color__prussian-blue-100"><a href="https://login.shz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.shz.de%2Flokales%2Fluebeck%2Fartikel%2Fluebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869"  class="typeface-font button--rounded button--secondary button--secondary__light text-color__pacific-blue-40 paywall-special--t-15 paywall-special--button-log-in"
       title="anmelden">Anmelden
    </a><div class="h3 base-font text-color__white size--l-1 m-b-25">
        Kein Abonnent, aber<br /> Sie möchten weiterlesen?
    </div><div class="paywall-special--container"><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05" style="background: #B5D3F9"><div class="m-t-2 m-r-1 m-l-1"><img alt=''
                    title='' src="/static/image/landtagswahl-background-picture.jpg" class="m-b-2 m-t-1" loading="lazy" /><div class="m-b-3 size--m-8 m-l-1 m-r-1"><b>
                        Das Wahlrecht ist ein hohes Gut. Bilden Sie sich eine eigene Meinung zur kommenden Landtagswahl.
                    </b></div></div></div><div class="m-b-15 paywall-special--question text-color__white">
            oder
        </div><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05 bg-color__white"><div class="paywall-special--content-headline size--m-8 text--l paywall-special--b-11 paywall-special--t-11 paywall-special--l-15 bg-color__pacific-blue-20"><b>1 Monat kostenlos testen</b></div><ul class="paywall-special--content-list size--m-6 m-t-21 paywall-special--l-30"><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel & Inhalte auf shz.de</li><li class="paywall-special--list-item p-b-05 text--l">News-App für unterwegs</li><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel als Audiostream</li></ul><a href="https://mein.svz.de/angebote/digitalbasis/?kan=FRE&amp;dstp=reg-wall&amp;origin=" class="link origin-link link typeface-font button button--rounded button--wide bg-color__pacific-blue-100 paywall-special--items-width paywall-special--b-07 paywall-special--t-07 paywall-special--b-14"  title="probemonat" target="_self" rel="nofollow">Probemonat für 0 €</a><a href="https://mein.svz.de/angebote/digitalbasis-testen/paypalexpress/?kan=FRE&amp;ref2=ppexpress&amp;origin=" class="link origin-link"  title="paypal" target="_self" rel="nofollow"><img alt=''
                    title='' src="/static/image/paypal_button.png" class="paywall-special--items-width" loading="lazy" /></a><div class="size--m-6 paywall-special--t-14 "><div class="p-b-05"><b>Monatlich kündbar</b></div><div class="paywall-special--bottom-text text-color__dim-gray paywall-special--b-p17">Anschließend 9,90 €/Monat</div></div></div></div></div><script src="https://static.wlt-alice.de/p/bundles/a362555a-991c-49aa-8636-a98a6441ce87.js#wbss"></script><script>
    // AB-Test only
    window.addEventListener('DOMContentLoaded', function (){
        const link = document.querySelectorAll('.origin-link');
        link.forEach.call(link, function (thisLink){
            const newLink = thisLink.href + window.location.href;
            thisLink.setAttribute('href', newLink);
        });
    });

    function onSuccess() {
        // when using welect.runSession it either calls onSuccess or onAbort // onSuccess == user has completed a video ad through welect
        // hide paywall, grant access
    }

    function onAbort() {
        // when using welect.runSession it either calls onSuccess or onAbort
        // onAbort == an error occured, user hasn't completed a video ad
        // show paywall again
    }

    function onAvailable() {
        // display a Welect-Button in your paywall
        // the button will either contain the link that is returned by welect.startURL // or will call welect.runSession
    }

    function onUnavailable() {
        // Welect is unavailable, hide Welect in your paywall
    }

    function onInvalid() {
        // this is absolutely mandatory because it:
        // a) submits user consent if present
        // b) build the startURL that is later used either in welect.startURL or welect.runSession
        welect.checkAvailability({onAvailable: onAvailable, onUnavailable: onUnavailable,});
    }

    function onValid() {
        // user has watched an ad within the last X minutes (configurable)
    }

    welect.checkSession({onValid: onValid, onInvalid: onInvalid});
</script></section><!-- PAYWALL END --></article></main><div class="container"><!-- start outbrain --><div id="randId_0e1c071b421dec527210de91847215a1" class="OUTBRAIN" data-src="https://www.shz.de/lokales/luebeck/artikel/luebecker-gasometer-fall-fuer-schwarzbuch-des-steuerzahlerbunds-43399869" data-widget-id="AR_6"></div><script> var ob_script = document.createElement('script');
            ob_script.src = 'https://widgets.outbrain.com/outbrain.js';
            ob_script.type = 'text/javascript';
            ob_script.async = true;
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete')) {
                    document.head.appendChild(ob_script);
                }
            });
        </script><!-- end outbrain --><!-- end outbrain --></div><!-- start nozmhn_ad_5 --><div id="nozmhn_ad_5"></div><!-- end nozmhn_ad_5 --><!-- start page footer --><footer class="footer container"><div class="footer__logo border-t border-color__silver-100 bg-color__white text--center"><a href="/" class="link"  title="" target="_self" ><svg class="logo footer__noz-logo" width="128.031" height="59.9" viewBox="0 0 128.031 59.9"><g transform="translate(-6.99 -4.42)"><path class="a-shz" style="fill: #00afea;" d="M73.817,18.68a9.588,9.588,0,1,0,9.543,9.568A9.6,9.6,0,0,0,73.817,18.68Z"
              transform="translate(16.172 4.03)"/><path class="b-shz" style="fill: #f13d37;" d="M73.817,35.68a9.594,9.594,0,1,0,9.543,9.594A9.615,9.615,0,0,0,73.817,35.68Z"
              transform="translate(16.172 8.835)"/><path d="M54.776,62.972H69.4V33.382c0-4.194-.923-5.618-1.218-6.08l-.051-.077c-1.68-2.847-5.951-4.438-10.889-4.027-4.63.385-7.644,5.233-7.67,5.284l-.59.962V4.42H34.19V62.959H48.979V42.36c0-4.22,1.218-6.028,2.9-6.028s2.9,1.808,2.9,6.028C54.776,42.36,54.776,62.972,54.776,62.972Z"
              transform="translate(7.687)"/><path d="M6.99,55.044l.128.09c9.658,7.26,17.8,5.195,20.073,4.387,5.836-2.4,10-6.926,10-12.762,0-6.323-4.335-10.133-10.569-12.352-1.321-.462-3.1-1.9-2.386-3.553.654-1.5,2.168-1.539,3.373-1.218,1.744.475,4.207,2.578,5.054,3.335l5.22-10.582c-4.694-3.194-11.928-5.515-18.6-3.284-2.847.949-8.619,4.066-9.556,10.7A10.684,10.684,0,0,0,13.352,39.9a16.975,16.975,0,0,0,4.464,2.617,28.541,28.541,0,0,1,4.592,2.475,2.274,2.274,0,0,1,.436,3.3c-1.154,1.347-3.207.911-4.566.359a17.248,17.248,0,0,1-5.631-4.22C12.7,44.116,6.99,55.044,6.99,55.044Z"
              transform="translate(0 3.9)"/><path d="M79.11,58.662h32.579V47.092H100.966L114.639,19.67H82.163V31.521l10.761-.013Z"
              transform="translate(20.383 4.31)"/></g></svg></a></div><div class="footer__content size--m-4 bg-color__prussian-blue-100 text-color__white typeface-font"><div class="input footer__content__search text-color__comet"><form name="search" id="foot" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass footer__content__search text-color__comet"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div><div>Weitere Angebote, Produkte und Unternehmen der NOZ/mh:n MEDIEN:</div><div class="footer__content__icons"><div class="footer__content__icon border-dotted-r border-dotted-b"><a href="https://noz-mhn.de/ueber-uns/unternehmen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Unternehmen</title><desc>Icon Unternehmen</desc><g transform="translate(-393 -150)"><g class="au" style="fill: #00386c; stroke: #fff;" transform="translate(393 150)"><circle class="du" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="eu" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(2 3)"><path class="bu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px;" d="M-24595.937-1926.431l1.738-20.68s1.242-8.573,7.77-13.369a111.745,111.745,0,0,1,10.961-7.238" transform="translate(25000 2132)"/><path class="cu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px; stroke-linejoin: round;" d="M-24575.469-1920v-54.937l2.105-.885s14.441,9.685,14.76,16.246,1.543,33.444,1.543,33.444" transform="translate(25000 2132)"/></g></g></svg>                        Unternehmen</a></div><div class="footer__content__icon border-dotted-b"><a href="https://noz-mhn.de/medien/tageszeitungen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Produkte</title><desc>Icon Produkte</desc><g transform="translate(-544 -229)"><g class="ap" style="fill: #00386c; stroke: #fff;" transform="translate(544 229)"><circle class="cp" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dp" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560.512 244.247)"><g transform="translate(0)"><path class="bp" style="fill: #fff;" d="M34.075,15.477H29.821V7.059a.679.679,0,1,0-1.358,0V30.92A4.34,4.34,0,0,0,29.21,33.4H3.146c-.969,0-1.787-1.133-1.787-2.475V1.358H29.142a.679.679,0,1,0,0-1.358H.68A.679.679,0,0,0,0,.679V30.92c0,2.113,1.411,3.833,3.145,3.833H31.609c1.734,0,3.145-1.719,3.145-3.833V16.155A.679.679,0,0,0,34.075,15.477ZM31.609,33.4c-.969,0-1.787-1.133-1.787-2.475V16.834H33.4V30.92h0C33.4,32.262,32.577,33.4,31.609,33.4Z" transform="translate(-0.001)"/></g><g transform="translate(28.463 3.198)"><path class="bp" style="fill: #fff;" d="M420.489,47.308a.679.679,0,1,0,.2.48A.682.682,0,0,0,420.489,47.308Z" transform="translate(-419.33 -47.11)"/></g><g transform="translate(15.747 22.535)"><path class="bp" style="fill: #fff;" d="M242.452,332h-3.258a.679.679,0,0,0-.679.679v1.358h-2.579a.679.679,0,0,0-.679.679v1.606h-2.579A.679.679,0,0,0,232,337v3.82a.679.679,0,0,0,.679.679h9.774a.679.679,0,0,0,.679-.679v-8.141A.679.679,0,0,0,242.452,332Zm-7.195,8.141h-1.9v-2.462h1.9Zm3.258,0h-1.9v-4.747h1.9Zm3.258,0h-1.9v-6.783h1.9Z" transform="translate(-231.999 -332)"/></g><g transform="translate(3.665 30.676)"><path class="bp" style="fill: #fff;" d="M62.315,451.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -451.938)"/></g><g transform="translate(3.665 23.074)"><path class="bp" style="fill: #fff;" d="M62.315,339.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -339.938)"/></g><g transform="translate(3.665 26.875)"><path class="bp" style="fill: #fff;" d="M60.041,395.938H54.679a.679.679,0,0,0,0,1.358h5.362a.679.679,0,0,0,0-1.358Z" transform="translate(-54 -395.938)"/></g><g transform="translate(11.44 26.861)"><path class="bp" style="fill: #fff;" d="M169.219,395.731a.679.679,0,0,0-.679.679v.028a.679.679,0,1,0,1.358,0v-.028A.679.679,0,0,0,169.219,395.731Z" transform="translate(-168.54 -395.731)"/></g><g transform="translate(18.123 7.869)"><path class="bp" style="fill: #fff;" d="M274.941,115.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -115.938)"/></g><g transform="translate(18.123 11.671)"><path class="bp" style="fill: #fff;" d="M274.941,171.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -171.938)"/></g><g transform="translate(18.123 15.472)"><path class="bp" style="fill: #fff;" d="M274.941,227.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -227.938)"/></g><g transform="translate(2.987 3.197)"><path class="bp" style="fill: #fff;" d="M57.8,52.693,51.458,47.27a.679.679,0,0,0-.883,0l-6.338,5.424a.679.679,0,0,0,.441,1.194h.652V60.06a.679.679,0,0,0,.679.679H56.024a.679.679,0,0,0,.679-.679V53.888h.652a.679.679,0,0,0,.441-1.194Zm-5.872,6.687H50.11V56.655h1.814Zm3.421-6.172v6.172H53.282v-3.4A.679.679,0,0,0,52.6,55.3H49.431a.679.679,0,0,0-.679.679v3.4H46.689V53.209a.678.678,0,0,0-.3-.566l4.632-3.964,4.632,3.964A.678.678,0,0,0,55.345,53.209Z" transform="translate(-44.001 -47.107)"/></g><g transform="translate(3.665 19.273)"><path class="bp" style="fill: #fff;" d="M76.4,283.938H54.679a.679.679,0,1,0,0,1.358H76.4a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -283.938)"/></g></g></g></svg>                        Produkte</a></div><div class="footer__content__icon border-dotted-r"><a href="https://noz-mhn.de/karriere/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Karriere</title><desc>Icon Karriere</desc><g transform="translate(-392 -463)"><g class="ak" style="fill: #00386c; stroke: #fff;" transform="translate(392 463)"><circle class="ck" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dk" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(408 479)"><path class="bk" style="fill: #fff;" d="M160.927,246.618a.679.679,0,1,0,.96,0A.678.678,0,0,0,160.927,246.618Zm0,0" transform="translate(-149.818 -229.693)"/><path class="bk" style="fill: #fff;" d="M45.27,29.273l1.712-2.854,1.065,1.065a.677.677,0,0,0,.154.115l.615,4.3a.679.679,0,0,0,1.152.384l5.759-5.759a.679.679,0,0,0,.195-.4l.694-6.243,3.838-3.839a17.336,17.336,0,0,0,3.99-7.005A32.584,32.584,0,0,0,65.932.7a.679.679,0,0,0-.7-.7A32.6,32.6,0,0,0,56.9,1.489,17.336,17.336,0,0,0,49.9,5.479L46.057,9.317l-6.244.694a.678.678,0,0,0-.4.195l-5.759,5.759a.679.679,0,0,0,.384,1.152l4.3.615c.084.152.091.116,1.18,1.219L36.66,20.662a.679.679,0,0,0-.131,1.062l7.68,7.68A.679.679,0,0,0,45.27,29.273Zm4.7,1.091L49.488,27l5.591-5.591-.48,4.32ZM63.475,7.54,58.393,2.458A32.838,32.838,0,0,1,64.533,1.4,32.809,32.809,0,0,1,63.475,7.54Zm-12.62-1.1a15.672,15.672,0,0,1,6.072-3.526l6.093,6.093a15.676,15.676,0,0,1-3.527,6.072l-9.046,9.046-5.279-5.279a.679.679,0,0,0-.96.96l5.279,5.279-.96.96-8.639-8.639,6.96-6.959ZM40.2,11.334l4.32-.48-5.592,5.591-3.36-.48Zm.3,8.606,5.49,5.49-1.439,2.4-6.45-6.45Zm0,0" transform="translate(-31.18 0)"/><path class="bk" style="fill: #fff;" d="M1.159,396.069,8.229,389a.679.679,0,0,0-.96-.96L.2,395.109a.679.679,0,1,0,.96.96Zm0,0" transform="translate(0 -361.515)"/><path class="bk" style="fill: #fff;" d="M76.06,416.32a.679.679,0,0,0-.96,0l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191A.679.679,0,0,0,76.06,416.32Zm0,0" transform="translate(-65.911 -387.876)"/><path class="bk" style="fill: #fff;" d="M18.53,359.75l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191a.679.679,0,0,0-.96-.96Zm0,0" transform="translate(-13.181 -335.146)"/><path class="bk" style="fill: #fff;" d="M272.163,133.76a4.073,4.073,0,1,0-5.76,0A4.078,4.078,0,0,0,272.163,133.76Zm-4.8-4.8a2.715,2.715,0,1,1,0,3.84A2.719,2.719,0,0,1,267.364,128.96Zm0,0" transform="translate(-247.208 -118.202)"/></g></g></svg>                        Karriere</a></div><div class="footer__content__icon "><a href="https://noz-mhn.de/medien/verantwortung/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Engagement</title><desc>Icon Engagement</desc><g transform="translate(-544 -383)"><g class="ae" style="fill: #00386c; stroke: #fff;" transform="translate(544 383)"><circle class="ce" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="de" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560 399)"><g transform="translate(0 0)"><path class="be" style="fill: #fff;" d="M492.693,247.378a.679.679,0,1,1,.665-.546A.685.685,0,0,1,492.693,247.378Z" transform="translate(-458.62 -229.363)"/><path class="be" style="fill: #fff;" d="M65.191,79.474A13.864,13.864,0,1,1,79.085,65.61,13.895,13.895,0,0,1,65.191,79.474Zm0-26.369A12.506,12.506,0,1,0,77.728,65.61,12.536,12.536,0,0,0,65.191,53.1Z" transform="translate(-47.814 -48.273)"/><path class="be" style="fill: #fff;" d="M17.376,35.246A17.226,17.226,0,0,1,6.991,31.81L2.583,32.988a.679.679,0,0,1-.831-.832l1.221-4.546A17.341,17.341,0,0,1,17.376.572,17.36,17.36,0,0,1,34.46,14.724a.679.679,0,1,1-1.335.248A16.024,16.024,0,0,0,1.358,17.909a15.85,15.85,0,0,0,2.908,9.183.679.679,0,0,1,.1.567l-1,3.714,3.593-.961a.679.679,0,0,1,.591.119,16.036,16.036,0,0,0,25.572-9.684.679.679,0,1,1,1.335.249,17.36,17.36,0,0,1-17.083,14.15Z" transform="translate(0 -0.572)"/><path class="be" style="fill: #fff;" d="M142.491,173.251a.678.678,0,0,1-.437-.159c-.234-.2-5.753-4.84-6.865-6.527a5.312,5.312,0,0,1-.964-3.3,4.752,4.752,0,0,1,1.414-3.136,4.5,4.5,0,0,1,3.173-1.319,5.227,5.227,0,0,1,3.682,1.9,5.36,5.36,0,0,1,3.66-1.9,4.5,4.5,0,0,1,3.173,1.318,4.752,4.752,0,0,1,1.414,3.136,5.247,5.247,0,0,1-.963,3.3c-1.119,1.7-6.618,6.332-6.851,6.528A.677.677,0,0,1,142.491,173.251Zm-3.678-13.083a3.331,3.331,0,0,0-3.232,3.17,3.87,3.87,0,0,0,.742,2.48c.765,1.16,4.376,4.34,6.168,5.865,1.786-1.522,5.384-4.695,6.154-5.865a3.877,3.877,0,0,0,.742-2.481,3.332,3.332,0,0,0-3.232-3.17c-1.658,0-3.1,1.985-3.116,2.005a.688.688,0,0,1-.564.288.679.679,0,0,1-.556-.3c-.013-.019-1.354-1.99-3.106-1.99Z" transform="translate(-125.108 -148.069)"/></g></g></g></svg>                        Engagement</a></div></div><nav class="footer__content__links ignore-hover"><a href="https://mein.shz.de/kuendigen" class="link footer__content__link ignore-hover"  title="Verträge hier kündigen" target="_self" >Verträge hier kündigen</a> |
                                    <a href="/kontakt" class="link footer__content__link ignore-hover"  title="Kontakt" target="_self" >Kontakt</a> |
                                    <a href="/impressum" class="link footer__content__link ignore-hover"  title="Impressum" target="_self" >Impressum</a> |
                                    <a href="https://mein.shz.de/agb/" class="link footer__content__link ignore-hover"  title="AGB" target="_self" >AGB</a> |
                                    <a href="/datenschutz" class="link footer__content__link ignore-hover"  title="Datenschutz" target="_self" >Datenschutz</a></nav></div><script type="text/javascript">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</script></footer><!-- end page footer --><script data-cookieconsent="ignore" src="/static/js/bundle-1666167987230.min.js"></script><script>window._version = '-1666167987230';</script><!-- start c1 tracking --><script type="text/javascript">
        if (typeof (c1_client_response) === "undefined") {
            c1_client_response = null;
        }    (function () {
            function userStatus(response) {
                if (response.data) {
                    c1_client_response = response.data;
                }
            }
            function trackingCall() {
                if (typeof (cre_client) !== "undefined" && typeof (c1_response) !== "undefined") {
                    cre_client.set_origin(c1_response['c1-track-origin']);
                    cre_client.set_service_id(c1_response['c1-track-service-id']);
                    cre_client.set_site(c1_response['c1-track-site']);
                    cre_client.set_content_id(c1_response['c1-track-content-id']);
                    cre_client.set_cms_id(c1_response['c1-track-cms-id']);
                    cre_client.set_doc_type(c1_response['c1-track-doc-type']);
                    cre_client.set_heading(c1_response['c1-track-heading']);

                    if (typeof (c1_response['c1-track-channel']) !== "undefined") {
                        cre_client.set_channel(c1_response['c1-track-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-channel']) !== "undefined") {
                        cre_client.set_sub_channel(c1_response['c1-track-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-sub-channel']) !== "undefined") {
                        cre_client.set_sub_sub_channel(c1_response['c1-track-sub-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-kicker']) !== "undefined") {
                        cre_client.set_kicker(c1_response['c1-track-kicker']);
                    }
                    if (typeof (c1_response['c1-track-tag']) !== "undefined") {
                        cre_client.set_tag(c1_response['c1-track-tag']);
                    }
                    if (typeof (c1_response['c1-track-entitlement']) !== "undefined") {
                        cre_client.set_entitlement(c1_response['c1-track-entitlement']);
                    }

                    cre_client.addListener(userStatus);
                    cre_client.request();
                } else {
                    setTimeout(trackingCall, 1000);
                }
            }
            trackingCall();
        })();
    </script><!-- end c1 tracking --><script>
            // var $buoop = {required:{e:8,f:84,o:71,s:6,c:85},unsupported:true,api:2021.10 };
            var $buoop = {
                reminder: 0,
                required:{
                    i: 100,
                    c: 1,
                    o: 1,
                    s: 1
                },
                unsupported: false,
                insecure: false,
                api: 2021.10,
                text_for_i: {
                    'msg': 'Ihr Webbrowser ({brow_name}) ist veraltet. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten Komfort auf dieser Seite.',
                    'msgmore': '',
                    'bupdate': 'Browser aktualisieren',
                    'bignore': 'Ignorieren'
                },
            };
            function $buo_f(){
                var e = document.createElement("script");
                e.src = "//browser-update.org/update.min.js";
                document.body.appendChild(e);
            };
            try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
            catch(e){window.attachEvent("onload", $buo_f)}
        </script></body></html>
