<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html?nojs=true"></noscript>
		<link rel="preload" href="https://www.shz.de/resources/1639661533514/ver1-0/css/styles_part_1.min.css" as="style">
		<link rel="preload" href="https://www.shz.de/resources/1639661533514/ver1-0/css/styles_part_2.min.css" as="style">
		<link rel="preload" href="https://www.shz.de/resources/1639661533514/ver1-0/js/libs.min.js" as="script">
		<link rel="preload" href="https://www.shz.de/resources/1639661533514/ver1-0/js/jquery.unitb.min.js" as="script">
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" as="script">
		
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Tracking-ID": "1721046626535158224",
  "C1-Meter-Info": "metering",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2022-01-04T17:51:00+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"34842297",
					    "headline": 		"Omikron-Welle in Rendsburg: Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus | shz.de",
						"url": 				"https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html",
						"mainEntityOfPage": "https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html",
						"thumbnailUrl":"https://www.shz.de/img/lokales/crop34842292/9079108534-cv1_1-w320-o/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.shz.de/img/lokales/origs34842292/1625102454-w640-h960-o/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2022-01-04T17:43:00+0100",
						"datePublished": 	"2022-01-04T17:51:00+0100",
						"dateModified":		"2022-01-04T17:53:03+0100",
						"articleSection":	"Landeszeitung",
						"author": {
								"@type":	"Person",
								"name": 	"Aljoscha Leptin"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"shz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.shz.de/resources/1639661533514/ver1-0/img/logo/laz.png",
								"width": 	400,
								"height": 	36
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-800-20507100",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["Umland-Klinik","Rendsburg","Krankenhaus","Omikron","Corona"]
				   	}
				</script>
				<script>
					if (typeof dataLayer == "undefined") { dataLayer = [];};
					dataLayer.push({
						"keywords":["Umland-Klinik","Rendsburg","Krankenhaus","Omikron","Corona"]
					});
				</script>
			<title>Omikron-Welle in Rendsburg: Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.shz.de/resources/1639661533514/ver1-0/img/touch/shz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shz.de/resources/1639661533514/ver1-0/img/touch/shz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shz.de/resources/1639661533514/ver1-0/img/touch/shz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shz.de/resources/1639661533514/ver1-0/img/touch/shz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shz.de/resources/1639661533514/ver1-0/img/touch/shz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shz.de/resources/1639661533514/ver1-0/img/touch/shz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.shz.de/resources/1639661533514/ver1-0/img/touch/shz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.shz.de/resources/1639661533514/ver1-0/img/touch/shz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.shz.de/resources/1639661533514/ver1-0/img/touch/shz-apple-touch-icon.png">

<meta name="description" content="Omikron-Welle in Rendsburg Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus.">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="Umland-Klinik, Rendsburg, Krankenhaus, Omikron, Corona">
	<meta name="dc.title" content="Omikron-Welle in Rendsburg: Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus | shz.de" />
	<meta name="dc.description" content="Besonders problematisch ist, dass sich die Ausfälle auf einige Stationen konzentrieren. Weiteres Problem: Viele Patiente ... Hier weiterlesen!" />
	<meta name="title" content="Omikron: 70 Mitarbeiter der Imland-Klinik fallen wegen Corona aus" />
	<meta name="author" content="Aljoscha Leptin" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="geo.region" content="DE-SH" />
		<meta name="geo.placename" content="Rendsburg" />
	<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/lokales/landeszeitung/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Omikron-Welle in Rendsburg: Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html">
	<meta property="og:image" content="https://www.shz.de/img/lokales/crop34842292/4966398243-cv16_9-w596/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Besonders problematisch ist, dass sich die Ausfälle auf einige Stationen konzentrieren. Weiteres Problem: Viele Patiente">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/lokales/landeszeitung/rss" title="SHZ Feed - Landeszeitung" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Omikron-Welle in Rendsburg: Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus | shz.de" />
<meta name="twitter:description" content="Besonders problematisch ist, dass sich die Ausfälle auf einige Stationen konzentrieren. Weiteres Problem: Viele Patiente" />
<meta name="twitter:url" content="https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html" />
<meta name="twitter:image" content="https://www.shz.de/img/lokales/crop34842292/4966398243-cv16_9-w596/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg">

<link rel="canonical" href="https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html">
<link rel="amphtml" href="https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1641314580000,
			domain: "shz.de",
			headline: "Infektionen und Quarant\u00E4ne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus",
			kicker: "Omikron-Welle in Rendsburg",
			id: 34842297,
			imgSrc: "https://www.shz.de/img/lokales/crop34842292/4966398243-cv16_9-w596/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg",
			lead: "Besonders problematisch ist, dass sich die Ausf\u00E4lle auf einige Stationen konzentrieren. Weiteres Problem: Viele Patienten, die wegen einer anderen Erkrankung kommen, werden bei der Aufnahme positiv auf Corona getestet.",
			section: "HOME/LOKALES/LANDESZEITUNG",
			sectionName: "Landeszeitung",
			url: document.location.href,
			resourcePath: "https://www.shz.de/resources/1639661533514/ver1-0/",
			msoIssue: "laz",
			ivwParam: "localnews_laz",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/34842297",
			isPreviewArticle: false
		};

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"IVWCategory":"localnews_laz",
		"newspaperTitle":"laz",
		"newspaperLocation":"Rendsburg",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg",
		"Domain":"shz.de",
		"pageType":"Plus-Artikel"
});
</script>
<script type="text/javascript">!function(){var e=function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<script>window._sp_={config:{accountId:1061,baseEndpoint:"https://consent.shz.de",targetingParams:{site:"shz"}}};</script>
<script src="https://consent.shz.de/wrapperMessagingWithoutDetection.js"></script>
<script>window.requireObj = [];</script>
		
		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.shz.de/resources/1639661533514/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.shz.de/resources/1639661533514/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.shz.de/resources/1639661533514/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
			var finishedReading = false;
			var paywallShown = false;
		</script>

		<script src="https://www.shz.de/resources/1639661533514/ver1-0/js/libs.min.js"></script>
		<script src="https://www.shz.de/resources/1639661533514/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		dataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- <link href="/files/freemium-shz/css/formular.min.css?date=20180925" rel="stylesheet">
<script src="/files/freemium-shz/js/formular.min.js?date=20180925" async></script> --><!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof dataLayer == "undefined" )  { dataLayer = []; };
		dataLayer.push({
			"zone" : "shz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "lokales",
			"topic" : "lokales_landeszeitung",
			"town" : "",
			"type" : "news",
			"property" : [ "04", "jan", "2022", "image"],
			"topic_id" : "297",
			"post_id" : "34842297",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus",
				"articleID": "34842297",
				"articleValidFrom": "2022.01.04 17:51",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 3,
				"countExternalLinks": 0,"articleAuthor": "Aljoscha Leptin"
		});
		
		var ssoId = (typeof(c1_headers) !== "undefined") ? typeof(c1_headers["C1-User-Info-ssoid"]) !== "undefined" ? c1_headers["C1-User-Info-ssoid"] : "" : "";
		var customerType = $("body").getValueFromGroupAction("DFP_customerType:");
		
	
		
		dataLayer.push({
			'event': "Page Meta",
			'user_id' : ssoId,
			'customer_type' : customerType === "no c1_headers" ? "" : customerType,
			'newsletter_subscriber' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'traffic_type' : "internal Traffic", 
			'access_web' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'access_epaper' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'sso_id' : ssoId ,
			'c1_tracking_id' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-Tracking-ID"]) !== "undefined" ? c1_headers["C1-Meter-Tracking-ID"] : "" : "" ,
			'registered' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Status"]) !== "undefined" ? c1_headers["C1-Meter-User-Status"] : "" : "" ,
			'publication_title' : "shz",
			'selected_location': "Rendsburg",
			'sinus_milieu': "", 
			'client_id': document.cookie.match('(^|;)\\s*_ga\\s*=\\s*([^;]+)')?.pop() || '',
			'education_project': ""
		});
		
		
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQSSZR5" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').initTagManager('GTM-KQSSZR5');
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "localnews_laz",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="nozmhn_leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'immo.sh, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'immo.sh
					}
				});
				">
				immo.sh</a>
			 | <a href="https://shz.anzeigen-aufgabe.de/Basisdaten" title="Auto" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Auto, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Auto
					}
				});
				">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'jobs.sh, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'jobs.sh
					}
				});
				">
				jobs.sh</a>
			 | <a href="https://jobs.shz.de/ausbildung?utm_source=shz.de&amp;utm_campaign=navigation_station%C3%A4r&amp;utm_medium=link_header" title="Ausbildung" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Ausbildung, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Ausbildung
					}
				});
				">
				Ausbildung</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Trauer, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Trauer
					}
				});
				">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Anzeigen, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Anzeigen
					}
				});
				">
				Anzeigen</a>
			</p><p class="right social-links">
	<a class="social-link--bookmark" href="/login/" data-list="/merkliste"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Bookmark', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Bookmark'
					}
				});
		"><i class="fa fa-bookmark"></i></a>
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Facebook', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Facebook'
					}
				});
		"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Twitter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Twitter'
					}
				});
		"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Newsletter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Newsletter'
					}
				});
		"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=34842297">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--shz regional">
	<a title="shz" href="https://www.shz.de/lokales/landeszeitung/">
				<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 892.9 104.3" style="enable-background:new 0 0 892.9 104.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004267;}
	</style>
<path class="st0" d="M564.6,10.2c0,1.5-0.2,1.7-1.6,1.8v0.6h8.6c0.2-0.5,0.5-2.4,0.6-3l-0.7-0.2c-0.3,0.8-0.6,1.4-0.9,1.8
	c-0.4,0.5-1,0.6-1.9,0.6c-0.7,0-1.2,0-1.5-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V6.8h1.3c1.4,0,1.5,0.1,1.7,1.5h0.7l0-3.9h-0.7
	c-0.3,1.3-0.4,1.4-1.7,1.4h-1.3V2c0-0.6,0.1-0.7,0.7-0.7h0.8c1,0,1.5,0.1,1.8,0.5c0.3,0.3,0.5,0.8,0.7,1.6l0.7-0.1
	c-0.1-1.1-0.2-2.5-0.2-2.8h-8v0.6c1.2,0.1,1.3,0.3,1.3,1.8V10.2z M320.6,9.2c0.2,1.2,0.4,2.4,0.5,3c0.3,0.2,0.7,0.3,1.2,0.4
	c0.5,0.1,1.1,0.2,1.6,0.2c2.5,0,4.2-1.6,4.2-3.7c0-2-1.4-3-3.1-3.9c-1.3-0.6-2-1.3-2-2.3c0-1,0.7-1.8,1.6-1.8c1.4,0,1.9,1.3,2.3,2.5
	l0.7-0.1c-0.2-1.2-0.3-2-0.4-2.7c-0.6-0.2-1.4-0.4-2.4-0.4c-2.5,0-3.9,1.6-3.9,3.5c0,1.8,1.5,2.9,3,3.7c1.3,0.7,2,1.5,2,2.6
	c0,1.2-0.7,2-1.8,2c-1.7,0-2.7-2-3-3L320.6,9.2z M339.6,3.6c-0.1-1.1-0.2-1.8-0.3-3c-0.5-0.1-1.5-0.4-2.6-0.4
	c-3.7,0-6.1,2.7-6.1,6.5c0,3,1.5,6.1,5.7,6.1c1.1,0,2.3-0.3,2.8-0.4c0.3-0.7,0.6-2.2,0.8-3l-0.7-0.1c-0.9,1.6-1.6,2.8-3,2.8
	c-1.8,0-3.1-2.3-3.1-5.7c0-2.8,1.2-5.3,3.1-5.3c1.1,0,2,0.7,2.7,2.7L339.6,3.6z M345.7,5.7V2.9c0-1.5,0.2-1.7,1.3-1.8V0.5h-5v0.6
	c1.3,0.1,1.5,0.3,1.5,1.8v7.3c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.3-0.3-1.3-1.8V6.7h4.1v3.5c0,1.5-0.2,1.7-1.4,1.8v0.6h5.1
	V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5v0.6c1.2,0.1,1.3,0.3,1.3,1.8v2.8H345.7z M357.2,10.2
	c0,1.5-0.2,1.7-1.5,1.8v0.6h8.3c0.1-0.5,0.5-2.4,0.6-3.2l-0.7-0.1c-0.3,0.9-0.6,1.5-0.9,1.9c-0.4,0.5-1.1,0.6-1.8,0.6
	c-0.6,0-1.1,0-1.4-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5.1v0.6c1.3,0.1,1.4,0.3,1.4,1.8V10.2z M367.9,10.2
	c0,1.5-0.2,1.7-1.6,1.8v0.6h8.6c0.2-0.5,0.5-2.4,0.6-3l-0.7-0.2c-0.3,0.8-0.6,1.4-0.9,1.8c-0.4,0.5-1,0.6-1.9,0.6
	c-0.7,0-1.2,0-1.5-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V6.8h1.3c1.4,0,1.5,0.1,1.7,1.5h0.7l0-3.9h-0.7c-0.3,1.3-0.4,1.4-1.7,1.4h-1.3V2
	c0-0.6,0.1-0.7,0.7-0.7h0.8c1,0,1.5,0.1,1.8,0.5c0.3,0.3,0.5,0.8,0.7,1.6l0.7-0.1c-0.1-1.1-0.2-2.5-0.2-2.8h-8v0.6
	c1.2,0.1,1.3,0.3,1.3,1.8V10.2z M377.6,9.2c0.2,1.2,0.4,2.4,0.5,3c0.3,0.2,0.7,0.3,1.2,0.4c0.5,0.1,1.1,0.2,1.6,0.2
	c2.5,0,4.2-1.6,4.2-3.7c0-2-1.4-3-3.1-3.9c-1.3-0.6-2-1.3-2-2.3c0-1,0.7-1.8,1.6-1.8c1.4,0,1.9,1.3,2.3,2.5l0.7-0.1
	c-0.2-1.2-0.3-2-0.4-2.7c-0.6-0.2-1.4-0.4-2.4-0.4c-2.5,0-3.9,1.6-3.9,3.5c0,1.8,1.5,2.9,3,3.7c1.3,0.7,2,1.5,2,2.6
	c0,1.2-0.7,2-1.8,2c-1.7,0-2.7-2-3-3L377.6,9.2z M392.3,12.8c0.7-2.7,1.5-5.4,2.3-8.2l0,0c0.8,2.8,1.7,5.5,2.5,8.2h1
	c1.4-5.2,2.4-8.6,2.7-9.9c0.4-1.5,0.6-1.6,1.7-1.8V0.5h-4v0.6c1.4,0.1,1.4,0.3,1.2,1.5c-0.2,1.4-1,4.3-1.5,6.3h0
	c-0.8-2.8-1.7-5.5-2.5-8.3h-0.9c-0.8,2.7-1.5,5.5-2.3,8.3h0c-0.5-2.2-1.1-4.4-1.6-6.6c-0.2-0.9-0.1-1,1.1-1.2V0.5h-4.8v0.6
	c0.8,0.1,1.1,0.2,1.5,1.6c0.9,3.5,1.8,6.7,2.6,10.1H392.3z M406.1,10.2c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.4-0.3-1.4-1.8
	V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5v0.6c1.2,0.1,1.4,0.3,1.4,1.8V10.2z M421.2,8.9c0-1.1,0.1-1.2,0.9-1.4V6.8h-4.9v0.6
	c1.6,0.2,1.7,0.3,1.7,1.4v1.9c0,0.6-0.1,0.9-0.3,1c-0.2,0.1-0.5,0.2-0.8,0.2c-2.2,0-3.3-2.6-3.3-5.7c0-3.4,1.5-5.3,3.3-5.3
	c1.1,0,2.1,0.6,2.7,2.6l0.7-0.1c-0.1-1.3-0.2-2.3-0.3-3c-0.6-0.2-1.6-0.4-2.9-0.4c-3.1,0-6.1,2.1-6.1,6.5c0,3.7,2.2,6.2,5.7,6.2
	c1.3,0,2.5-0.4,3.5-0.7c-0.1-0.5-0.1-1.1-0.1-1.7V8.9z M424.4,9h4.3V7.6h-4.3V9z M434.8,5.7V2.9c0-1.5,0.2-1.7,1.3-1.8V0.5h-5v0.6
	c1.3,0.1,1.5,0.3,1.5,1.8v7.3c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.3-0.3-1.3-1.8V6.7h4.1v3.5c0,1.5-0.2,1.7-1.4,1.8v0.6h5.1
	V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5v0.6c1.2,0.1,1.3,0.3,1.3,1.8v2.8H434.8z M452.4,7
	c0,3.4-0.8,5.1-2.2,5.1c-1.9,0-2.7-2.6-2.7-5.9c0-3.1,0.9-5.1,2.3-5.1h0C451.5,1.1,452.4,3.3,452.4,7 M454.9,6.4
	c0-3.7-2.1-6.1-4.8-6.1h0c-3.6,0-5.2,3.3-5.2,6.4c0,3.6,1.9,6.2,5,6.2C452.8,12.8,454.9,10.4,454.9,6.4"/>
<path class="st0" d="M458.6,10.2c0,1.5-0.2,1.7-1.6,1.8v0.6h8.3c0.1-0.5,0.5-2.4,0.6-3.2l-0.7-0.1c-0.3,0.9-0.6,1.5-0.9,1.9
	c-0.4,0.5-1.1,0.6-1.8,0.6c-0.6,0-1.1,0-1.4-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5.1v0.6
	c1.3,0.1,1.4,0.3,1.4,1.8V10.2z M467.9,9.2c0.2,1.2,0.4,2.4,0.5,3c0.3,0.2,0.7,0.3,1.2,0.4c0.5,0.1,1.1,0.2,1.6,0.2
	c2.5,0,4.2-1.6,4.2-3.7c0-2-1.4-3-3.1-3.9c-1.3-0.6-2-1.3-2-2.3c0-1,0.7-1.8,1.6-1.8c1.4,0,1.9,1.3,2.3,2.5l0.7-0.1
	c-0.2-1.2-0.3-2-0.4-2.7c-0.6-0.2-1.4-0.4-2.4-0.4c-2.5,0-3.9,1.6-3.9,3.5c0,1.8,1.5,2.9,3,3.7c1.3,0.7,2,1.5,2,2.6
	c0,1.2-0.7,2-1.8,2c-1.7,0-2.7-2-3-3L467.9,9.2z M481,10.2c0,1.6-0.2,1.7-1.6,1.8v0.6h5.4V12c-1.5-0.1-1.6-0.3-1.6-1.8V1.3h0.7
	c0.6,0,1.1,0.1,1.4,0.5c0.3,0.3,0.5,0.8,0.7,1.8l0.7-0.1c-0.1-1.3-0.2-2.7-0.2-3.5h-0.4c-0.3,0.4-0.4,0.5-0.8,0.5H479
	c-0.4,0-0.6-0.1-0.9-0.5h-0.4c0,1-0.1,2.2-0.2,3.6h0.7c0.2-0.9,0.4-1.4,0.6-1.7c0.3-0.3,0.7-0.6,1.5-0.6h0.6V10.2z M490.4,10.2
	c0,1.5-0.2,1.7-1.6,1.8v0.6h8.6c0.1-0.5,0.5-2.4,0.6-3l-0.7-0.2c-0.3,0.8-0.6,1.4-0.9,1.8c-0.4,0.5-1,0.6-1.9,0.6
	c-0.7,0-1.2,0-1.5-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V6.8h1.3c1.4,0,1.5,0.1,1.7,1.5h0.7l0-3.9h-0.7c-0.3,1.3-0.4,1.4-1.7,1.4h-1.3V2
	c0-0.6,0.1-0.7,0.7-0.7h0.8c1,0,1.5,0.1,1.8,0.5c0.3,0.3,0.5,0.8,0.7,1.6l0.7-0.1c-0.1-1.1-0.2-2.5-0.2-2.8h-8v0.6
	c1.2,0.1,1.3,0.3,1.3,1.8V10.2z M501.4,10.2c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8
	V0.5h-5v0.6c1.2,0.1,1.4,0.3,1.4,1.8V10.2z M508.9,7.9c0,1.5-0.1,2.5-0.2,3c-0.1,0.7-0.5,1-1.3,1v0.7h4.2V12c-1.1-0.1-1.6-0.4-1.7-1
	c-0.1-0.6-0.2-1.5-0.2-3V3.7h0l6,9.1h1.1V5.2c0-1.6,0.1-2.5,0.2-3.1c0.1-0.6,0.5-1,1.3-1V0.5h-4.2v0.7c1.1,0.1,1.6,0.4,1.6,1
	c0.1,0.6,0.2,1.5,0.2,3.1v3.6h0l-5.8-8.3h-3v0.7c0.7,0.1,1.1,0.2,1.4,0.6c0.3,0.4,0.3,0.8,0.3,2.1V7.9z M522,10.2
	c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5v0.6c1.2,0.1,1.4,0.3,1.4,1.8V10.2z
	 M528.1,9.2c0.2,1.2,0.4,2.4,0.5,3c0.3,0.2,0.7,0.3,1.2,0.4c0.5,0.1,1.1,0.2,1.6,0.2c2.5,0,4.2-1.6,4.2-3.7c0-2-1.4-3-3.1-3.9
	c-1.3-0.6-2-1.3-2-2.3c0-1,0.7-1.8,1.6-1.8c1.4,0,1.9,1.3,2.3,2.5l0.7-0.1c-0.2-1.2-0.3-2-0.4-2.7c-0.6-0.2-1.4-0.4-2.4-0.4
	c-2.5,0-3.9,1.6-3.9,3.5c0,1.8,1.5,2.9,3,3.7c1.3,0.7,2,1.5,2,2.6c0,1.2-0.7,2-1.8,2c-1.7,0-2.7-2-3-3L528.1,9.2z M547.1,3.6
	c-0.1-1.1-0.2-1.8-0.3-3c-0.5-0.1-1.5-0.4-2.6-0.4c-3.7,0-6.1,2.7-6.1,6.5c0,3,1.5,6.1,5.7,6.1c1.1,0,2.3-0.3,2.8-0.4
	c0.3-0.7,0.6-2.2,0.8-3l-0.7-0.2c-0.9,1.6-1.6,2.8-3,2.8c-1.8,0-3.1-2.3-3.1-5.7c0-2.8,1.2-5.3,3.1-5.3c1.1,0,2,0.7,2.7,2.7
	L547.1,3.6z M553.1,5.7V2.9c0-1.5,0.2-1.7,1.3-1.8V0.5h-5v0.6c1.3,0.1,1.5,0.3,1.5,1.8v7.3c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12
	c-1.2-0.1-1.3-0.3-1.3-1.8V6.7h4.1v3.5c0,1.5-0.2,1.7-1.4,1.8v0.6h5.1V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5
	h-5v0.6c1.2,0.1,1.3,0.3,1.3,1.8v2.8H553.1z"/>
<path class="st0" d="M105.3,77.6c0,7.9-0.8,8.7-8.1,9.3v3.4h40.5c0.7-2.5,2.6-13.7,3.3-17.8l-3.6-0.7c-1.6,4.6-3.2,9-4.9,10.9
	c-2,2.4-5.7,3.4-9.5,3.2c-2.7-0.1-2.4-0.1-3.9-0.9c-1.7-0.9-2.1-3.1-2.1-7.7V39.6c0-8,0.8-8.8,7.5-9.4v-3.4H97.9v3.4
	c6.6,0.6,7.4,1.4,7.4,9.4V77.6z M306.4,57.7c0,18.8-6.7,28.3-16.3,28.3c-4.8,0-5.2-2.4-5.2-8.8V36.2c0-2.8,0.3-3.9,1-4.4
	c0.6-0.4,1.1-0.9,3-0.9c4.2,0,7.7,1.4,11,5.1C304,40.2,306.4,47.5,306.4,57.7 M319.4,56.1c0-9.1-3.1-16-7.2-20.8
	c-5.4-6.2-13.1-8.5-23.8-8.5h-22.1v3.4c6.1,0.6,6.9,1.4,6.9,9.5v37.9c0,8-0.8,8.8-7.5,9.4v3.4h20.1c10.7,0,17.4-2.5,23.7-8.1
	C315.6,76.7,319.4,68.3,319.4,56.1 M173.2,65.1h-13.5c2.2-7.3,4.4-14.2,6.8-21.3h0.3L173.2,65.1z M198,90.3v-3.4
	c-4.7-0.6-6.1-1.3-8.8-9.6c-3.4-10.1-7.1-21.8-10.9-33.5l-5.8-18.2l-4.7,1.3l-17.5,50.6c-2.8,8.1-4,8.8-9.2,9.4v3.4h19.9v-3.4
	c-6.3-0.8-6.9-1.5-5.5-6.9c1-3.8,2.3-8.3,2.9-10.1h16.4c1,2.8,2.7,8.2,3.6,10.9c1.6,4.7,0.8,5.4-4.4,6v3.4H198z"/>
<path class="st0" d="M790.9,70.7c0-6,0.5-6.3,4.8-7.2v-3.4h-25.5v3.4c8.6,0.9,9,1.6,9,7.5v10c0,2.9-0.4,4.5-1.4,5.3
	c-0.9,0.7-2.4,1-4,1c-11.3,0-17.4-13.7-17.4-29.6c0-17.6,7.7-27.6,17.1-27.6c5.8,0,11,3.1,14.1,13.7l3.6-0.3
	c-0.7-6.8-1.2-11.8-1.4-15.5c-3-0.9-8.6-2.2-15-2.2c-16.4,0-31.7,11.2-31.7,33.7c0,19.5,11.5,32.2,30,32.2c6.7,0,13.1-2.1,18.2-3.7
	c-0.4-2.5-0.5-5.6-0.5-9.1V70.7z M210.1,65.6c0,8.1-0.5,12.9-0.9,15.9c-0.4,3.5-2.6,5.1-6.9,5.4v3.4h22.2v-3.4
	c-5.7-0.3-8.1-1.8-8.6-5.4c-0.4-3-0.9-7.8-0.9-15.9v-22h0.2L246.5,91h5.9V51.6c0-8.1,0.5-13,0.9-16.1c0.4-3.4,2.5-5,6.8-5.3v-3.4
	h-22.1v3.4c5.7,0.3,8.1,1.9,8.6,5.3c0.5,3,1,7.9,1,16v18.7h-0.2L217,26.8h-15.9v3.4c3.6,0.3,5.7,1,7.3,3.3c1.6,2.3,1.6,4.2,1.6,10.8
	V65.6z"/>
<path class="st0" d="M332,77.5c0,7.9-0.8,8.8-8.2,9.4v3.4h45.2c0.8-2.8,2.5-12.5,3-15.9l-3.6-0.8c-1.6,4.2-3.1,7.3-4.7,9.2
	c-1.9,2.4-5.4,3.1-9.9,3.1c-3.7,0-6.4-0.1-7.9-0.9c-1.7-1-2.2-3.1-2.2-7.7V59.7h6.9c7.2,0,7.6,0.5,9.1,7.8h3.6l0-20.2h-3.6
	c-1.5,6.9-1.8,7.5-9.1,7.5h-6.9V34.6c0-3.1,0.4-3.5,3.5-3.5h4.2c5.1,0,7.8,0.7,9.2,2.4c1.4,1.5,2.5,4,3.6,8.2l3.6-0.4
	c-0.4-5.6-0.8-12.8-0.9-14.4H325v3.4c6.2,0.6,7,1.4,7,9.3V77.5z M377.8,72.5c1,6.2,2,12.8,2.8,15.5c1.8,0.8,3.8,1.6,6.3,2.3
	c2.4,0.7,5.6,1.2,8.5,1.2c13.1,0,21.8-8.3,21.8-19.5c0-10.2-7.1-15.9-16.2-20.4c-6.7-3.3-10.4-6.9-10.4-12.1c0-5.4,3.4-9.7,8.4-9.7
	c7.2,0,10,6.7,12.1,12.9l3.6-0.7c-0.9-6.2-1.5-10.4-1.9-14.2c-2.9-1-7.5-2.3-12.5-2.3c-13.1,0-20.3,8.4-20.3,18.2
	c0,9.4,7.9,15.1,15.9,19.4c6.7,3.5,10.4,7.7,10.4,13.7c0,6.1-3.5,10.4-9.2,10.4c-8.8,0-14-10.4-15.9-15.8L377.8,72.5z M435.4,26.8
	c-2.1,0-3.2-0.2-4.5-2.5h-2.5c-0.1,5-0.6,11.7-1,18.5l3.6,0.3c1-4.6,2.2-7.2,3.5-8.9c1.4-1.8,3.4-3.1,11.4-3.1h8.9
	c-10.5,19.4-21,38.4-31.4,57.5l0.8,1.7h44.3c1-3.5,2.6-13,3.2-17.1l-3.8-0.7c-1.8,5.1-3.6,8.2-5.6,10.3c-2.4,2.4-7.6,3.2-13.2,3.2
	c-5.2,0-8.1-0.2-10.6-0.6c10.2-19.3,20.7-38.2,30.9-57.1l-0.8-1.4H435.4z M484.9,77.5c0,7.9-0.8,8.8-8.2,9.4v3.4h45.2
	c0.8-2.8,2.5-12.5,3-15.9l-3.6-0.8c-1.6,4.2-3.1,7.3-4.7,9.2c-1.9,2.4-5.4,3.1-9.9,3.1c-3.7,0-6.4-0.1-7.9-0.9
	c-1.7-1-2.2-3.1-2.2-7.7V59.7h5.3c7.2,0,7.6,0.5,9.1,7.8h3.6l0-20.2h-3.6c-1.5,6.9-1.8,7.5-9.1,7.5h-5.3V34.6c0-3.1,0.4-3.5,3.5-3.5
	h4.2c5.1,0,7.8,0.7,9.2,2.4c1.4,1.5,2.5,4,3.6,8.2l3.6-0.4c-0.4-5.6-0.8-12.8-0.9-14.4h-41.8v3.4c6.2,0.6,7,1.4,7,9.3V77.5z
	 M537.8,77.6c0,8-0.9,8.8-7.2,9.4v3.4h26.1v-3.4c-6.3-0.6-7.2-1.4-7.2-9.4v-38c0-8,0.9-8.8,7.2-9.4v-3.4h-26.1v3.4
	c6.3,0.6,7.2,1.4,7.2,9.4V77.6z M580.1,77.5c0,8.1-0.8,8.9-8.2,9.5v3.4h28.5v-3.4c-7.8-0.6-8.6-1.3-8.6-9.5V31.2h3.9
	c3.4,0,5.9,0.7,7.3,2.4c1.4,1.6,2.6,4.4,3.6,9.4l3.7-0.3c-0.4-6.7-0.8-14.3-0.9-18.4H607c-1.4,1.9-2.1,2.5-4.4,2.5h-33.1
	c-2.3,0-3.4-0.7-4.6-2.5h-2.2c-0.1,5-0.7,11.7-1,18.7h3.7c1-4.5,2.2-7.3,3.4-8.8c1.4-1.7,3.6-3.1,8-3.1h3.3V77.5z M623.7,64.8
	c0,11.2,1.8,17.6,6.4,21.8c4.1,3.8,9.7,5,15,5c6.3,0,12.2-2.5,16-6.9c4.7-5.7,6-14,6-23.7v-9.6c0-8.3,0.5-12.7,0.9-15.9
	c0.4-3.3,2.6-4.8,6.9-5.1v-3.4h-21.8v3.4c5.7,0.3,7.7,1.7,8.2,5.1c0.4,3.2,0.9,7.8,0.9,16v10.1c0,15.2-4.2,23.4-13.6,23.4
	c-9.2,0-13.2-7.3-13.2-21.3V39.6c0-8.1,0.8-8.8,7-9.5v-3.4h-26.1v3.4c6.6,0.6,7.4,1.4,7.4,9.5V64.8z M687.8,65.6
	c0,8.1-0.5,12.9-0.9,15.9c-0.4,3.5-2.6,5.1-6.9,5.4v3.4h22.2v-3.4c-5.7-0.3-8.1-1.8-8.6-5.4c-0.4-3-0.9-7.8-0.9-15.9v-22h0.2
	L724.2,91h5.9V51.6c0-8.1,0.5-13,0.9-16.1c0.4-3.4,2.5-5,6.8-5.3v-3.4h-22.1v3.4c5.7,0.3,8.1,1.9,8.6,5.3c0.5,3,1,7.9,1,16v18.7H725
	l-30.3-43.5h-15.9v3.4c3.5,0.3,5.7,1,7.3,3.3c1.6,2.3,1.6,4.2,1.6,10.8V65.6z"/>
</svg>
</a>
		</p><div class="login" data-ajax-url="https://www.shz.de/widget/id137?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.shz.de/widget/id138?ctxSec=297&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.shz.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Home',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Home'
                               }
                            });
						"
						target="_self"
						class=""> <i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item"
					><a href="https://www.shz.de/lokales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Lokales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Lokales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav active"> Lokales</a><div class="row row-menu hidden-phone">
							<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Flensburger Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Flensburger Tageblatt'
								}
							});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Holsteinischer Courier',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Holsteinischer Courier'
								}
							});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Landeszeitung',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Landeszeitung'
								}
							});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Husumer Nachrichten',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Husumer Nachrichten'
								}
							});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Barmstedter Zeitung',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Barmstedter Zeitung'
								}
							});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Quickborner Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Quickborner Tageblatt'
								}
							});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Schenefelder Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Schenefelder Tageblatt'
								}
							});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Schleswiger Nachrichten',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Schleswiger Nachrichten'
								}
							});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Schlei-Bote',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Schlei-Bote'
								}
							});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Eckernförder Zeitung',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Eckernförder Zeitung'
								}
							});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Norddeutsche Rundschau',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Norddeutsche Rundschau'
								}
							});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Nordfriesland Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Nordfriesland Tageblatt'
								}
							});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Sylter Rundschau',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Sylter Rundschau'
								}
							});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Insel-Bote',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Insel-Bote'
								}
							});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Uetersener Nachrichten',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Uetersener Nachrichten'
								}
							});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Elmshorner Nachrichten',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Elmshorner Nachrichten'
								}
							});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Pinneberger Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Pinneberger Tageblatt'
								}
							});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Wedel-Schulauer Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Wedel-Schulauer Tageblatt'
								}
							});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Glückstädter Fortuna',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Glückstädter Fortuna'
								}
							});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Wilstersche Zeitung',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Wilstersche Zeitung'
								}
							});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Ostholsteiner Anzeiger',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Ostholsteiner Anzeiger'
								}
							});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Stormarner Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Stormarner Tageblatt'
								}
							});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
								<a href="https://www.shz.de/orte" title="Ortsauswahl">
									<img class="region-map-image" src="https://www.shz.de/resources/1639661533514/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="329" />
								</a>
								<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">
									Meinen Ort auswählen
								</a>
							</div>
						</div>
					<div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu visible-phone">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/lokales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/lokales/barmstedter-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Barmstedter Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Barmstedter Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Barmstedter Zeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/eckernfoerder-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Eckernförder Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Eckernförder Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Eckernförder Zeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/elmshorner-nachrichten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Elmshorner Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Elmshorner Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Elmshorner Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/flensburger-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Flensburger Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Flensburger Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Flensburger Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/glueckstaedter-fortuna/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Glückstädter Fortuna',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Glückstädter Fortuna'
                                                             }
                                                         });
													"
												target="_self" class=""> Glückstädter Fortuna</a></li>
									<li ><a href="https://www.shz.de/lokales/holsteinischer-courier/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Holsteinischer Courier',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Holsteinischer Courier'
                                                             }
                                                         });
													"
												target="_self" class=""> Holsteinischer Courier</a></li>
									<li ><a href="https://www.shz.de/lokales/husumer-nachrichten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Husumer Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Husumer Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Husumer Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/insel-bote/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Insel-Bote',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Insel-Bote'
                                                             }
                                                         });
													"
												target="_self" class=""> Insel-Bote</a></li>
									<li ><a href="https://www.shz.de/lokales/landeszeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Landeszeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Landeszeitung'
                                                             }
                                                         });
													"
												target="_self" class="active"> Landeszeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/norddeutsche-rundschau/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Norddeutsche Rundschau',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Norddeutsche Rundschau'
                                                             }
                                                         });
													"
												target="_self" class=""> Norddeutsche Rundschau</a></li>
									<li ><a href="https://www.shz.de/lokales/nordfriesland-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Nordfriesland Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Nordfriesland Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Nordfriesland Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Ostholsteiner Anzeiger',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Ostholsteiner Anzeiger'
                                                             }
                                                         });
													"
												target="_self" class=""> Ostholsteiner Anzeiger</a></li>
									<li ><a href="https://www.shz.de/lokales/pinneberger-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Pinneberger Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Pinneberger Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Pinneberger Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/quickborner-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Quickborner Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Quickborner Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Quickborner Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/schenefelder-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Schenefelder Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Schenefelder Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Schenefelder Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/schleibote/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Schlei-Bote',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Schlei-Bote'
                                                             }
                                                         });
													"
												target="_self" class=""> Schlei-Bote</a></li>
									<li ><a href="https://www.shz.de/lokales/schleswiger-nachrichten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Schleswiger Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Schleswiger Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Schleswiger Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/stormarner-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Stormarner Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Stormarner Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Stormarner Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/sylter-rundschau/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sylter Rundschau',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sylter Rundschau'
                                                             }
                                                         });
													"
												target="_self" class=""> Sylter Rundschau</a></li>
									<li ><a href="https://www.shz.de/lokales/uetersener-nachrichten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Uetersener Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Uetersener Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Uetersener Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wedel-Schulauer Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wedel-Schulauer Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Wedel-Schulauer Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/wilstersche-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wilstersche Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wilstersche Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Wilstersche Zeitung</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/regionales/menu-flyout"><a href="https://www.shz.de/regionales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Regionales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Regionales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Regionales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/regionales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/regionales/schleswig-holstein/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Schleswig-Holstein',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Schleswig-Holstein'
                                                             }
                                                         });
													"
												target="_self" class=""> Schleswig-Holstein</a></li>
									<li ><a href="https://www.shz.de/regionales/hamburg/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Hamburg',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Hamburg'
                                                             }
                                                         });
													"
												target="_self" class=""> Hamburg</a></li>
									<li ><a href="https://www.shz.de/regionales/kiel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kiel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kiel'
                                                             }
                                                         });
													"
												target="_self" class=""> Kiel</a></li>
									<li ><a href="https://www.shz.de/regionales/luebeck/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lübeck',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lübeck'
                                                             }
                                                         });
													"
												target="_self" class=""> Lübeck</a></li>
									<li ><a href="https://www.shz.de/regionales/grenzland-daenemark/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Grenzland Dänemark',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Grenzland Dänemark'
                                                             }
                                                         });
													"
												target="_self" class=""> Grenzland Dänemark</a></li>
									<li ><a href="https://www.shz.de/klima/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Klima',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Klima'
                                                             }
                                                         });
													"
												target="_self" class=""> Klima</a></li>
									<li ><a href="https://www.shz.de/regionales/kina/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kindernachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kindernachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Kindernachrichten</a></li>
									<li ><a href="https://www.shz.de/regionales/newsticker-nord/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker Nord',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker Nord'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.shz.de/regionales/polizeiticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Polizeiticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Polizeiticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Polizeiticker</a></li>
									<li ><a href="https://www.shz.de/regionales/blaulichtmonitor/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Blaulichtmonitor',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Blaulichtmonitor'
                                                             }
                                                         });
													"
												target="_self" class=""> Blaulichtmonitor</a></li>
									<li ><a href="https://www.shz.de/regionales/feuerwehrticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Feuerwehrticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Feuerwehrticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Feuerwehrticker</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout"><a href="https://www.shz.de/deutschland-welt/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Welt',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Welt'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Welt</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/deutschland-welt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/bundestagswahl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bundestagswahl 2021',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bundestagswahl 2021'
                                                             }
                                                         });
													"
												target="_self" class=""> Bundestagswahl 2021</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/newsticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/politik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Politik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Politik'
                                                             }
                                                         });
													"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/wirtschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wirtschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wirtschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Wirtschaft</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/kultur/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kultur',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kultur'
                                                             }
                                                         });
													"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/panorama/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Panorama',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Panorama'
                                                             }
                                                         });
													"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/medien/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Medien',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Medien'
                                                             }
                                                         });
													"
												target="_self" class=""> Medien</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/wissenschaft-netzwelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wissenschaft und Netzwelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wissenschaft und Netzwelt'
                                                             }
                                                         });
													"
												target="_self" class=""> Wissenschaft und Netzwelt</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/junge-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung in der Schule',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung in der Schule'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung in der Schule</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/neo/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'neo',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'neo'
                                                             }
                                                         });
													"
												target="_self" class=""> neo</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/xl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'XL',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'XL'
                                                             }
                                                         });
													"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/sport/menu-flyout"><a href="https://www.shz.de/sport/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Sport',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Sport'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/sport/lokaler-sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lokaler Sport',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lokaler Sport'
                                                             }
                                                         });
													"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fussball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fussball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Fussball</a></li>
									<li ><a href="https://www.shz.de/sport/handball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Handball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Handball'
                                                             }
                                                         });
													"
												target="_self" class=""> Handball</a></li>
									<li ><a href="https://www.shz.de/sport/handball/sg-flensburg-handewitt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'SG Flensburg-Handewitt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'SG Flensburg-Handewitt'
                                                             }
                                                         });
													"
												target="_self" class=""> SG Flensburg-Handewitt</a></li>
									<li ><a href="https://www.shz.de/sport/handball/thw-kiel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'THW Kiel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'THW Kiel'
                                                             }
                                                         });
													"
												target="_self" class=""> THW Kiel</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/holstein-kiel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Holstein Kiel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Holstein Kiel'
                                                             }
                                                         });
													"
												target="_self" class=""> Holstein Kiel</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/vfb-luebeck/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'VfB Lübeck',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'VfB Lübeck'
                                                             }
                                                         });
													"
												target="_self" class=""> VfB Lübeck</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/hsv/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'HSV',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'HSV'
                                                             }
                                                         });
													"
												target="_self" class=""> HSV</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/st-pauli/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'St. Pauli',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'St. Pauli'
                                                             }
                                                         });
													"
												target="_self" class=""> St. Pauli</a></li>
									<li ><a href="https://www.shz.de/sport/weitere-sportarten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Weitere Sportarten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Weitere Sportarten'
                                                             }
                                                         });
													"
												target="_self" class=""> Weitere Sportarten</a></li>
									<li ><a href="https://www.shz.de/sport/sportticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sportticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sportticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Sportticker</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout"><a href="https://www.shz.de/tipps-trends/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Tipps & Trends',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Tipps & Trends'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Tipps & Trends</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/tipps-trends/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/auto-verkehr/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Auto & Verkehr',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Auto & Verkehr'
                                                             }
                                                         });
													"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/beruf-karriere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Beruf & Karriere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Beruf & Karriere'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/bauen-wohnen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bauen & Wohnen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bauen & Wohnen'
                                                             }
                                                         });
													"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Ernährung & Gesundheit',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Ernährung & Gesundheit'
                                                             }
                                                         });
													"
												target="_self" class=""> Ernährung &amp; Gesundheit</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/familie-und-kind/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Familie & Kind',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Familie & Kind'
                                                             }
                                                         });
													"
												target="_self" class=""> Familie &amp; Kind</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/geld-gesetz/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Geld & Gesetz',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Geld & Gesetz'
                                                             }
                                                         });
													"
												target="_self" class=""> Geld &amp; Gesetz</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/lifestyle/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lifestyle',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lifestyle'
                                                             }
                                                         });
													"
												target="_self" class=""> Lifestyle</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/reise-touristik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Reise & Touristik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Reise & Touristik'
                                                             }
                                                         });
													"
												target="_self" class=""> Reise &amp; Touristik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.shz.de/audiothek/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Audiothek',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Audiothek'
                               }
                            });
						"
						target="_self"
						class=""> Audiothek</a></li>
			<li class="menu-item menu-item--no-teaser"
					><a href="https://www.shz.de/anzeigen/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Anzeigen',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Anzeigen'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/anzeigen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li  class=" hidden-desktop"><a href="https://shz.anzeigen-aufgabe.de/Basisdaten"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitungsanzeige aufgeben',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitungsanzeige aufgeben'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitungsanzeige aufgeben</a></li>
									<li  class=" hidden-desktop"><a href="https://jobs.shz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Stellenanzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Stellenanzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Immobilienanzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Immobilienanzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Immobilienanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="http://trauer.shz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Traueranzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Traueranzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://partner.sh/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Partnersuche',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Partnersuche'
                                                             }
                                                         });
													"
												target="_blank" class=""> Partnersuche</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/abo/menu-flyout"><a href="https://www.shz.de/abo/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Abo',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Abo'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://mein.shz.de/?ref=ABS"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_blank" class=""> Übersicht</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/?ref=ABS"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mein Benutzerkonto',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mein Benutzerkonto'
                                                             }
                                                         });
													"
												target="_blank" class=""> Mein Benutzerkonto</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/#abos"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Meine Abos verwalten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Meine Abos verwalten'
                                                             }
                                                         });
													"
												target="_blank" class=""> Meine Abos verwalten</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/#newsletter"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsletter verwalten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsletter verwalten'
                                                             }
                                                         });
													"
												target="_blank" class=""> Newsletter verwalten</a></li>
									<li ><a href="https://mein.shz.de/angebote/lwl/?ref=ABS"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leser werben Leser',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leser werben Leser'
                                                             }
                                                         });
													"
												target="_blank" class=""> Leser werben Leser</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-teaser"
					><a href="https://www.shz.de/service/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Service',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Service'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://mein.shz.de/kundenservice/?ref=servicemenue"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserservice',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserservice'
                                                             }
                                                         });
													"
												target="_blank" class=""> Leserservice</a></li>
									<li  class=" hidden-desktop"><a href="https://www.shz.de/service/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/service/wetter/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wetter',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wetter'
                                                             }
                                                         });
													"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="https://www.shz.de/regionales/verkehrsmeldungen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Verkehrsmeldungen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Verkehrsmeldungen'
                                                             }
                                                         });
													"
												target="_self" class=""> Verkehrsmeldungen</a></li>
									<li ><a href="http://www.termine.sh"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Veranstaltungen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Veranstaltungen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Veranstaltungen</a></li>
									<li ><a href="https://tv.shz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fernsehprogramm heute',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fernsehprogramm heute'
                                                             }
                                                         });
													"
												target="_self" class=""> Fernsehprogramm heute</a></li>
									<li  class=" hidden-phone"><a href="https://www.shz.de/service/sudoku/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sudoku',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sudoku'
                                                             }
                                                         });
													"
												target="_self" class=""> Sudoku</a></li>
									<li ><a href="https://www.shz.de/service/horoskope/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Horoskope',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Horoskope'
                                                             }
                                                         });
													"
												target="_self" class=""> Horoskope</a></li>
									<li  class=" hidden-phone"><a href="https://www.shz.de/service/kreuzwortraetsel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kreuzworträtsel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kreuzworträtsel'
                                                             }
                                                         });
													"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li ><a href="https://leserreisen.shz.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserreisen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserreisen'
                                                             }
                                                         });
													"
												target="_self" class=""> Leserreisen</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.shz.de/epaper/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'ePaper',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'ePaper'
                               }
                            });
						"
						target="_blank"
						class=""> ePaper</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="/merkliste"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Merkliste',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Merkliste'
                               }
                            });
						"
						target="_self"
						class=""> Merkliste</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="http://newsapp.shz.de"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'shz.de als App',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'shz.de als App'
                               }
                            });
						"
						target="_self"
						class=""> shz.de als App</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
			
			$('.nav-main .flyout').each(function (i, item) {
				var nonHiddenItems = $(item).find('li:not(.hidden-desktop)').length;
				if (nonHiddenItems === 0) {
					$(item).closest('.row').addClass('hidden-desktop')
				}
			});
			
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box search-box--track" action="/suche/" data-event-action="Main Navigation">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.shz.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/lokales/" title="Lokales"><span>Lokales</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/lokales/landeszeitung/" title="Landeszeitung"><span>Landeszeitung</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.shz.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Lokales",
      "item": "https://www.shz.de/lokales/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Landeszeitung",
      "item": "https://www.shz.de/lokales/landeszeitung/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus",
      "item": "https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html"
    }
  ]
}</script>
<div id="nozmhn_billboard_1"></div><div>
	</div>
</div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=34842297&amp;type=article&amp;ctxId=297&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Infektionen+und+Quarant%C3%A4ne%3A+Mehr+als+50+Mitarbeiter+der+Imland-Klinik+fallen+wegen+Corona+aus&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Flandeszeitung%2FOmikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'34842297','article_name':'Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus','share_type':'facebook','event_category':'social_share','event_action':'article','event_label':'facebook'}});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/34842297" data-track-url="/stats/?rt=1&amp;objId=34842297&amp;type=article&amp;ctxId=297&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Infektionen+und+Quarant%C3%A4ne%3A+Mehr+als+50+Mitarbeiter+der+Imland-Klinik+fallen+wegen+Corona+aus&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Flandeszeitung%2FOmikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'34842297','article_name':'Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus','share_type':'twitter','event_category':'social_share','event_action':'article','event_label':'twitter'}});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li>
					<a href="/login/" class="share__button share__button--bookmark" title="Artikel in die Merkliste" data-ajax-url="https://www.shz.de/widget/id1682526?view=bookmark&amp;ctxArt=34842297">
						<i class="fa fa-bookmark"></i>
					</a>
				</li>
			<!-- 1 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="
						var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );
						$('.list-toggle').trigger('click');}
					">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=34842297&amp;type=article&amp;ctxId=297&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Infektionen+und+Quarant%C3%A4ne%3A+Mehr+als+50+Mitarbeiter+der+Imland-Klinik+fallen+wegen+Corona+aus&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Flandeszeitung%2FOmikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html" href="WhatsApp://send?text=Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus+https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html" title="Artikel per WhatsApp versenden" 
							onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'34842297','article_name':'Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus','share_type':'WhatsApp','event_category':'social_share','event_action':'article','event_label':'WhatsApp'}});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=34842297&amp;type=article&amp;ctxId=297&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Infektionen+und+Quarant%C3%A4ne%3A+Mehr+als+50+Mitarbeiter+der+Imland-Klinik+fallen+wegen+Corona+aus&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Flandeszeitung%2FOmikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html" href="mailto:?subject=Empfohlener%20Artikel%20von%20shz.de&amp;body=Hallo,%0A%0A
							ich habe gerade diesen interessanten Inhalt auf shz.de gelesen:%0A%0A
							https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html%0A%0A
							Nachrichten aus Schleswig-Holstein und der Welt auf https://www.shz.de/" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'34842297','article_name':'Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus','share_type':'email','event_category':'social_share','event_action':'article','event_label':'email'}});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" 
								onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'34842297','article_name':'Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus','share_type':'print','event_category':'social_share','event_action':'article','event_label':'print'}});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Omikron-Welle in Rendsburg</span> 
				<span class="vhide">: </span>
			Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus</h1>
		<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg id="Ebene_3" data-name="Ebene 3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120"><defs><style>.avatar.cls-1{fill:#fff;}.avatar.cls-2{fill:#04426a;}.avatar.cls-3{fill:#1d1d1b;}.avatar.cls-3,.avatar.cls-4{fill-rule:evenodd;}.avatar.cls-4{fill:#e12c27;}.avatar.cls-5{fill:#9d998f;}</style></defs><title>Avatar_shz</title><rect class="avatar cls-1" x="16.51" y="34.38" width="86.98" height="51.24"/><path class="avatar cls-2" d="M72.63,41.1v2l.85.07c1.76.2,2,.7,2,3.1V64.79c0,4.42,0,6.52-.18,8.4S74.82,75.88,74,76l-1.25.27v2h8.65v-2l-2-.27c-1-.11-1.4-1-1.51-2.85s-.18-4-.18-8.4V48.32h.14l3.3,7.51q4.92,11.27,9.73,22.53h4V54.67c0-4.41,0-6.51.18-8.4s.46-2.69,1.29-2.85l1.26-.27v-2H88.89v2l2,.27c1,.11,1.4,1,1.5,2.85s.18,4,.18,8.4V66.73h-.14L85.58,51.27Q83.33,46.2,81.13,41.1Zm-25.09,0v2l.85.07c1.77.2,2,.7,2,3.1V64.79c0,4.42,0,6.52-.18,8.4s-.47,2.69-1.3,2.85l-1.25.27v2H56.3v-2l-2-.27c-1-.11-1.4-1-1.51-2.85s-.18-4-.18-8.4V48.32h.14L56,55.83Q61,67.1,65.77,78.36h4V54.67c0-4.41,0-6.51.18-8.4s.47-2.69,1.29-2.85l1.26-.27v-2H63.8v2l2,.27c1,.11,1.4,1,1.51,2.85s.18,4,.18,8.4V66.73h-.15L60.48,51.25q-2.23-5.07-4.43-10.15Zm-25.09,0v2l.86.07c1.76.2,2,.7,2,3.1V64.79c0,4.42,0,6.52-.18,8.4s-.47,2.69-1.29,2.85l-1.26.27v2h8.65v-2l-2-.27c-1-.11-1.4-1-1.51-2.85s-.18-4-.18-8.4V48.32h.15L31,55.83q4.94,11.27,9.74,22.53h3.94V54.67c0-4.41,0-6.51.18-8.4s.47-2.69,1.29-2.85l1.26-.27v-2H38.71v2l2,.27c1,.11,1.4,1,1.51,2.85s.18,4,.18,8.4V66.73h-.15L35.39,51.25Q33.16,46.18,31,41.1Z" transform="translate(0 0)"/><rect class="avatar cls-1" width="120" height="120"/><path class="avatar cls-3" d="M68.11,76.07V69.22H64.7c-.93,0-1.65,0-2.58,0l7.72-15.45H51v6.86h6.5L49.28,76.08Z" transform="translate(0 0)"/><path class="avatar cls-3" d="M7.89,74a17.17,17.17,0,0,0,8.47,2.54c4.76,0,9.21-2.88,9.21-8.08,0-3.76-2.37-5.43-5.47-6.61-.92-.34-2.23-.82-2.23-1.85a.92.92,0,0,1,.92-.81c1.22-.11,2.35.74,3.47,1.69l3.26-6.23c-2-1.13-5.06-2.47-7.37-2.47-5.37,0-9.24,3.35-9.26,8.11,0,3.55,2.78,5.85,6.14,7,1.17.42,2.1.93,1.92,1.81s-1.27.79-2,.57A12.68,12.68,0,0,1,11,67.54Z" transform="translate(0 0)"/><path class="avatar cls-3" d="M48,76.08V60.93c0-4.13-.64-8.28-6-8.28a7.06,7.06,0,0,0-5.22,2.85V43.44H27.41V76.08h9.32v-11c0-2.13,0-3.9,1.32-3.9s1.32,1.76,1.32,3.28V76.08Z" transform="translate(0 0)"/><path class="avatar cls-4" d="M72.15,75.46a3.73,3.73,0,0,1-1.1-2.69,3.62,3.62,0,0,1,1.1-2.65A3.7,3.7,0,0,1,74.83,69a3.72,3.72,0,0,1,3.75,3.74,3.72,3.72,0,0,1-1.09,2.69,3.57,3.57,0,0,1-2.66,1.1A3.63,3.63,0,0,1,72.15,75.46Z" transform="translate(0 0)"/><path class="avatar cls-5" d="M97.51,75.74l-5.38.32-.23-.21V74.51l-.13,0a6.22,6.22,0,0,1-2,1.39,5.86,5.86,0,0,1-2.45.54,6.15,6.15,0,0,1-2.52-.55,6.36,6.36,0,0,1-2.13-1.54,7.57,7.57,0,0,1-1.45-2.42,8.66,8.66,0,0,1-.54-3.12,7.58,7.58,0,0,1,.58-3,7.76,7.76,0,0,1,1.58-2.45A7.39,7.39,0,0,1,88,61.23a8.82,8.82,0,0,1,2.11.25,8.19,8.19,0,0,1,1.78.65v-5A2.9,2.9,0,0,0,91.65,56a1.76,1.76,0,0,0-.61-.77,3.19,3.19,0,0,0-1.18-.4q-.73-.12-1.59-.18v-.91l6.29-.32.23.22V73a1.58,1.58,0,0,0,.22.87,1.78,1.78,0,0,0,.61.61,2.14,2.14,0,0,0,.86.22l1,0Zm-5.64-2.53V64.8a3.91,3.91,0,0,0-.41-.82,3.5,3.5,0,0,0-.7-.8,4.14,4.14,0,0,0-1.05-.61,3.88,3.88,0,0,0-1.42-.24,3.33,3.33,0,0,0-1.72.46,4.56,4.56,0,0,0-1.39,1.29,6.79,6.79,0,0,0-.91,2.08A11,11,0,0,0,83.94,69a9.06,9.06,0,0,0,.25,2.23A5.56,5.56,0,0,0,85,73a4.15,4.15,0,0,0,1.39,1.31,3.89,3.89,0,0,0,2,.5,3.81,3.81,0,0,0,2.06-.51A6.84,6.84,0,0,0,91.87,73.21Z" transform="translate(0 0)"/><path class="avatar cls-5" d="M112.11,72.62a7.66,7.66,0,0,1-2.59,2.74,6.83,6.83,0,0,1-3.72,1,8.16,8.16,0,0,1-3.25-.61,6.36,6.36,0,0,1-2.3-1.67,6.79,6.79,0,0,1-1.34-2.45,9.6,9.6,0,0,1-.45-3,8.17,8.17,0,0,1,.48-2.75,7.53,7.53,0,0,1,1.39-2.43,6.64,6.64,0,0,1,5.16-2.3,7.54,7.54,0,0,1,2.88.5,5.16,5.16,0,0,1,1.95,1.35A5.41,5.41,0,0,1,111.38,65a7.74,7.74,0,0,1,.35,2.4v1H101.56a10.75,10.75,0,0,0,.29,2.57,6,6,0,0,0,.91,2,4.32,4.32,0,0,0,1.59,1.34,5.12,5.12,0,0,0,2.34.49,4.5,4.5,0,0,0,2.39-.61A6.28,6.28,0,0,0,111,72Zm-3.45-5.49a12.19,12.19,0,0,0-.14-1.74,5.12,5.12,0,0,0-.48-1.56,3.11,3.11,0,0,0-1-1.09,2.82,2.82,0,0,0-1.6-.42,3.4,3.4,0,0,0-2.72,1.27,5.68,5.68,0,0,0-1.18,3.54Z" transform="translate(0 0)"/></svg></span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">Aljoscha Leptin</span>
							04. Januar 2022, 17:51 Uhr</span>
			</p>
		</div>
	</div>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<img class="teaser-plus teaser-plus--shz" src="https://www.shz.de/resources/1639661533514/ver1-0/img/plus/shz_plus.svg" alt="shz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=297&view=ajax&ctxArt=34842297" >
			<div class=" slideshow-single">
	<div class="container-wrapper">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.shz.de/img/lokales/crop34842292/6507422302-cv16_9-w674/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.shz.de/img/lokales/crop34842292/9917602428-cv16_9-w1019/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg">
			<source srcset="https://www.shz.de/img/lokales/crop34842292/0564665226-cv16_9-h495/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg">
			<img  width="879"  height="495"  alt="Die Corona-Lage in der Imland-Klinik bleibt angespannt." src="https://www.shz.de/img/lokales/crop34842292/0564665226-cv16_9-h495/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.shz.de/img/lokales/crop34842292/0564665226-cv16_9-h495/die-corona-lage-in-der-imland-klinik-bleibt-angesp-202201041743-full.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Imland-Klinik</span></div>
								</div>
				</div>
		<div class="caption" itemprop="caption">
			Die Corona-Lage in der Imland-Klinik bleibt angespannt.</div>
	</div>
	</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<p class="lead" itemprop="description">
		<strong> Besonders problematisch ist, dass sich die Ausfälle auf einige Stationen konzentrieren. Weiteres Problem: Viele Patienten, die wegen einer anderen Erkrankung kommen, werden bei der Aufnahme positiv auf Corona getestet.</strong>
	</p>
	<p class="paywall-fadeout"><span class="location">Rendsburg | </span> Die Corona-Lage bei der Imland-Klinik bleibt angespannt. Bereits am Montag gab das Krankenhaus bekannt, dass planbare Operationen und Untersuchungen am Standort Rendsburg verschoben werden. Als Gründe gab die Klinik die steigende Anzahl von Corona-Patienten mit der Omikron-Variante in Schleswig-Holstein und zunehmende klinikinterne Personalausfälle du...</p>
<p class="lead">
        <span class="lead__paywall-warning hidden"></span>
	Schließen Sie jetzt den kostenfreien Probemonat ab (anschließend 8,90 €/Monat), um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in unserer App stehen Ihnen dann ebenfalls zur Verfügung.
</p>

<div class="paywall" id="paywall">
     <div class="paywall__buttons">
    		<a class="paywall__button trackInteractionElement" 
    			data-vars-event-name="paywall_article_click"
   			data-vars-event-category="paywall_article_click"
   			data-vars-event-action="Probemonat"
   			data-vars-event-label="34842297"
   			title="Probemonat für 0€"
   			href="https://mein.shz.de/angebote/digitalbasis-testen/?ref=FRE&dstp=reg-wall&origin=https%3A%2F%2Fwww.shz.de%2Flokales%2Flandeszeitung%2FOmikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html&blaaa">Probemonat für 0€</a>
    		<a class="paywall__paypal-button paywall__paypal-button--shz trackInteractionElement"
    			data-vars-event-name="paywall_article_click"
   			data-vars-event-category="paywall_article_click"
   			data-vars-event-action="Paypal"
   			data-vars-event-label="34842297"
   			href="https://mein.shz.de/angebote/digitalbasis-testen/?paypalexpress&ref2=ppexpress&origin=https%3A%2F%2Fwww.shz.de%2Flokales%2Flandeszeitung%2FOmikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html">
   		<img src="https://www.shz.de/resources/123/ver1-0/img/plus/checkout-logo-paypal.png" alt="Direkt zu PayPal" title="Direkt zu PayPal" width="207" height="40" ></a>
	</div>
    <p class="paywall__cancelation">Monatlich kündbar</p>
    <p class="paywall__text">Sie sind bereits Digitalabonnent?</p>
    <a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="user_login_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="user_login_begin"
   		data-vars-event-label="34842297"
   		href="https://www.shz.de/login/?article_id=34842297">Hier anmelden &#187;</a>
    <p class="paywall__text">Oder kostenlos bis zu drei Artikel in 30 Tagen lesen </p>
    <a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="sign_up_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="sign_up_begin"
   		data-vars-event-label="34842297"
   		href="https://www.shz.de/registrierung/?article_id=34842297">Registrieren &#187;</a>
</div><script>
(function () {
	if (typeof window.c1_headers !== "undefined" && c1_headers['C1-Meter-User-Status'] !== "anonymous" && parseInt(c1_headers['C1-Meter-Count']) > 3 && c1_headers['C1-Meter-Status'] === "paywall") {
		$(".lead__paywall-warning").text("Sie haben Ihre drei kostenlosen Artikel für diesen Monat erreicht.").removeClass("hidden");
		$(".paywall__text, .paywall__link").hide();
	}
})();

$(document).on('click', '.paywall__link, .paywall__paypal-button, .paywall__button' , function () {
			var $this = $(this);
			if (typeof $this.data('vars-event-name') !== "undefined") {
				window.dataLayer.push({
					'event':'gaEvent',
					'event_name' : $this.data('vars-event-name'),
					[$this.data('vars-event-name')] : {
						'event_category': $this.data('vars-event-category'),
						'event_action': $this.data('vars-event-action'),
						'event_label': $this.data('vars-event-label') 
					}
				});
			}
		});
</script><div class="OUTBRAIN" data-src="https://www.shz.de/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html" data-widget-id="AR_12" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.shz.de/widget/id128?ctxSec=297&view=initialize&ctxArt=34842297"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.shz.de/widget/id128?view=produce&ctxArt=34842297" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				<img alt="laz" src="https://www.shz.de/resources/1639661533514/ver1-0/img/logo-newsticker/laz.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Neue Erkenntnisse nach Unfall in Nortorf: Jugendliche war durch ihr Handy abgelenkt" href="https://www.shz.de/lokales/landeszeitung/Tragischer-Unfall-in-Nortorf-Jugendliche-von-Zug-erfasst-id34828217.html"> 
										<span class="kicker">Auf Bahngleis von Zug erfasst</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Neue Erkenntnisse nach Unfall in Nortorf: Jugendliche war durch ihr Handy abgelenkt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Bahnunfall in Nortorf: Strecke zwischen Neumünster und Rendsburg wieder frei" href="https://www.shz.de/lokales/landeszeitung/Bahnstrecke-zwischen-Neumuenster-und-Rendsburg-gesperrt-id34827472.html"> 
										<span class="kicker">Notarzteinsatz </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bahnunfall in Nortorf: Strecke zwischen Neumünster und Rendsburg wieder frei</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Dramatische Corona-Zahlen: Mehr als 1300 Neuinfektionen über Silvester und Neujahr" href="https://www.shz.de/lokales/landeszeitung/Corona-in-Rendsburg-Eckernfoerde-1300-neue-Faelle-ueber-Silvester-id34827192.html"> 
										<span class="kicker">Rendsburg-Eckernförde</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dramatische Corona-Zahlen: Mehr als 1300 Neuinfektionen über Silvester und Neujahr</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Tödlicher Unfall am Bahnübergang: Nortorf trauert um 15-jährige Jugendliche" href="https://www.shz.de/lokales/landeszeitung/Nortorf-toedlicher-Unfall-Bahnuebergang-kollektiver-Schock-id34834212.html"> 
										<span class="kicker">Schock und Bestürzung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Tödlicher Unfall am Bahnübergang: Nortorf trauert um 15-jährige Jugendliche</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="„Cheyenne“-Chef Conring: Disko mit 2G-Plus und PCR-Testpflicht „total unrealistisch“" href="https://www.shz.de/lokales/landeszeitung/Cheyenne-Club-Rendsburg-Kritik-an-neuen-Corona-Auflagen-id34830652.html"> 
										<span class="kicker">Corona in Rendsburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Cheyenne“-Chef Conring: Disko mit 2G-Plus und PCR-Testpflicht „total unrealistisch“</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div class="top">
	<p class="logo logo--shz">
		<a href="https://www.shz.de/lokales/landeszeitung/" title="shz">
			<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 892.9 104.3" style="enable-background:new 0 0 892.9 104.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004267;}
	</style>
<path class="st0" d="M564.6,10.2c0,1.5-0.2,1.7-1.6,1.8v0.6h8.6c0.2-0.5,0.5-2.4,0.6-3l-0.7-0.2c-0.3,0.8-0.6,1.4-0.9,1.8
	c-0.4,0.5-1,0.6-1.9,0.6c-0.7,0-1.2,0-1.5-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V6.8h1.3c1.4,0,1.5,0.1,1.7,1.5h0.7l0-3.9h-0.7
	c-0.3,1.3-0.4,1.4-1.7,1.4h-1.3V2c0-0.6,0.1-0.7,0.7-0.7h0.8c1,0,1.5,0.1,1.8,0.5c0.3,0.3,0.5,0.8,0.7,1.6l0.7-0.1
	c-0.1-1.1-0.2-2.5-0.2-2.8h-8v0.6c1.2,0.1,1.3,0.3,1.3,1.8V10.2z M320.6,9.2c0.2,1.2,0.4,2.4,0.5,3c0.3,0.2,0.7,0.3,1.2,0.4
	c0.5,0.1,1.1,0.2,1.6,0.2c2.5,0,4.2-1.6,4.2-3.7c0-2-1.4-3-3.1-3.9c-1.3-0.6-2-1.3-2-2.3c0-1,0.7-1.8,1.6-1.8c1.4,0,1.9,1.3,2.3,2.5
	l0.7-0.1c-0.2-1.2-0.3-2-0.4-2.7c-0.6-0.2-1.4-0.4-2.4-0.4c-2.5,0-3.9,1.6-3.9,3.5c0,1.8,1.5,2.9,3,3.7c1.3,0.7,2,1.5,2,2.6
	c0,1.2-0.7,2-1.8,2c-1.7,0-2.7-2-3-3L320.6,9.2z M339.6,3.6c-0.1-1.1-0.2-1.8-0.3-3c-0.5-0.1-1.5-0.4-2.6-0.4
	c-3.7,0-6.1,2.7-6.1,6.5c0,3,1.5,6.1,5.7,6.1c1.1,0,2.3-0.3,2.8-0.4c0.3-0.7,0.6-2.2,0.8-3l-0.7-0.1c-0.9,1.6-1.6,2.8-3,2.8
	c-1.8,0-3.1-2.3-3.1-5.7c0-2.8,1.2-5.3,3.1-5.3c1.1,0,2,0.7,2.7,2.7L339.6,3.6z M345.7,5.7V2.9c0-1.5,0.2-1.7,1.3-1.8V0.5h-5v0.6
	c1.3,0.1,1.5,0.3,1.5,1.8v7.3c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.3-0.3-1.3-1.8V6.7h4.1v3.5c0,1.5-0.2,1.7-1.4,1.8v0.6h5.1
	V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5v0.6c1.2,0.1,1.3,0.3,1.3,1.8v2.8H345.7z M357.2,10.2
	c0,1.5-0.2,1.7-1.5,1.8v0.6h8.3c0.1-0.5,0.5-2.4,0.6-3.2l-0.7-0.1c-0.3,0.9-0.6,1.5-0.9,1.9c-0.4,0.5-1.1,0.6-1.8,0.6
	c-0.6,0-1.1,0-1.4-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5.1v0.6c1.3,0.1,1.4,0.3,1.4,1.8V10.2z M367.9,10.2
	c0,1.5-0.2,1.7-1.6,1.8v0.6h8.6c0.2-0.5,0.5-2.4,0.6-3l-0.7-0.2c-0.3,0.8-0.6,1.4-0.9,1.8c-0.4,0.5-1,0.6-1.9,0.6
	c-0.7,0-1.2,0-1.5-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V6.8h1.3c1.4,0,1.5,0.1,1.7,1.5h0.7l0-3.9h-0.7c-0.3,1.3-0.4,1.4-1.7,1.4h-1.3V2
	c0-0.6,0.1-0.7,0.7-0.7h0.8c1,0,1.5,0.1,1.8,0.5c0.3,0.3,0.5,0.8,0.7,1.6l0.7-0.1c-0.1-1.1-0.2-2.5-0.2-2.8h-8v0.6
	c1.2,0.1,1.3,0.3,1.3,1.8V10.2z M377.6,9.2c0.2,1.2,0.4,2.4,0.5,3c0.3,0.2,0.7,0.3,1.2,0.4c0.5,0.1,1.1,0.2,1.6,0.2
	c2.5,0,4.2-1.6,4.2-3.7c0-2-1.4-3-3.1-3.9c-1.3-0.6-2-1.3-2-2.3c0-1,0.7-1.8,1.6-1.8c1.4,0,1.9,1.3,2.3,2.5l0.7-0.1
	c-0.2-1.2-0.3-2-0.4-2.7c-0.6-0.2-1.4-0.4-2.4-0.4c-2.5,0-3.9,1.6-3.9,3.5c0,1.8,1.5,2.9,3,3.7c1.3,0.7,2,1.5,2,2.6
	c0,1.2-0.7,2-1.8,2c-1.7,0-2.7-2-3-3L377.6,9.2z M392.3,12.8c0.7-2.7,1.5-5.4,2.3-8.2l0,0c0.8,2.8,1.7,5.5,2.5,8.2h1
	c1.4-5.2,2.4-8.6,2.7-9.9c0.4-1.5,0.6-1.6,1.7-1.8V0.5h-4v0.6c1.4,0.1,1.4,0.3,1.2,1.5c-0.2,1.4-1,4.3-1.5,6.3h0
	c-0.8-2.8-1.7-5.5-2.5-8.3h-0.9c-0.8,2.7-1.5,5.5-2.3,8.3h0c-0.5-2.2-1.1-4.4-1.6-6.6c-0.2-0.9-0.1-1,1.1-1.2V0.5h-4.8v0.6
	c0.8,0.1,1.1,0.2,1.5,1.6c0.9,3.5,1.8,6.7,2.6,10.1H392.3z M406.1,10.2c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.4-0.3-1.4-1.8
	V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5v0.6c1.2,0.1,1.4,0.3,1.4,1.8V10.2z M421.2,8.9c0-1.1,0.1-1.2,0.9-1.4V6.8h-4.9v0.6
	c1.6,0.2,1.7,0.3,1.7,1.4v1.9c0,0.6-0.1,0.9-0.3,1c-0.2,0.1-0.5,0.2-0.8,0.2c-2.2,0-3.3-2.6-3.3-5.7c0-3.4,1.5-5.3,3.3-5.3
	c1.1,0,2.1,0.6,2.7,2.6l0.7-0.1c-0.1-1.3-0.2-2.3-0.3-3c-0.6-0.2-1.6-0.4-2.9-0.4c-3.1,0-6.1,2.1-6.1,6.5c0,3.7,2.2,6.2,5.7,6.2
	c1.3,0,2.5-0.4,3.5-0.7c-0.1-0.5-0.1-1.1-0.1-1.7V8.9z M424.4,9h4.3V7.6h-4.3V9z M434.8,5.7V2.9c0-1.5,0.2-1.7,1.3-1.8V0.5h-5v0.6
	c1.3,0.1,1.5,0.3,1.5,1.8v7.3c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.3-0.3-1.3-1.8V6.7h4.1v3.5c0,1.5-0.2,1.7-1.4,1.8v0.6h5.1
	V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5v0.6c1.2,0.1,1.3,0.3,1.3,1.8v2.8H434.8z M452.4,7
	c0,3.4-0.8,5.1-2.2,5.1c-1.9,0-2.7-2.6-2.7-5.9c0-3.1,0.9-5.1,2.3-5.1h0C451.5,1.1,452.4,3.3,452.4,7 M454.9,6.4
	c0-3.7-2.1-6.1-4.8-6.1h0c-3.6,0-5.2,3.3-5.2,6.4c0,3.6,1.9,6.2,5,6.2C452.8,12.8,454.9,10.4,454.9,6.4"/>
<path class="st0" d="M458.6,10.2c0,1.5-0.2,1.7-1.6,1.8v0.6h8.3c0.1-0.5,0.5-2.4,0.6-3.2l-0.7-0.1c-0.3,0.9-0.6,1.5-0.9,1.9
	c-0.4,0.5-1.1,0.6-1.8,0.6c-0.6,0-1.1,0-1.4-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5.1v0.6
	c1.3,0.1,1.4,0.3,1.4,1.8V10.2z M467.9,9.2c0.2,1.2,0.4,2.4,0.5,3c0.3,0.2,0.7,0.3,1.2,0.4c0.5,0.1,1.1,0.2,1.6,0.2
	c2.5,0,4.2-1.6,4.2-3.7c0-2-1.4-3-3.1-3.9c-1.3-0.6-2-1.3-2-2.3c0-1,0.7-1.8,1.6-1.8c1.4,0,1.9,1.3,2.3,2.5l0.7-0.1
	c-0.2-1.2-0.3-2-0.4-2.7c-0.6-0.2-1.4-0.4-2.4-0.4c-2.5,0-3.9,1.6-3.9,3.5c0,1.8,1.5,2.9,3,3.7c1.3,0.7,2,1.5,2,2.6
	c0,1.2-0.7,2-1.8,2c-1.7,0-2.7-2-3-3L467.9,9.2z M481,10.2c0,1.6-0.2,1.7-1.6,1.8v0.6h5.4V12c-1.5-0.1-1.6-0.3-1.6-1.8V1.3h0.7
	c0.6,0,1.1,0.1,1.4,0.5c0.3,0.3,0.5,0.8,0.7,1.8l0.7-0.1c-0.1-1.3-0.2-2.7-0.2-3.5h-0.4c-0.3,0.4-0.4,0.5-0.8,0.5H479
	c-0.4,0-0.6-0.1-0.9-0.5h-0.4c0,1-0.1,2.2-0.2,3.6h0.7c0.2-0.9,0.4-1.4,0.6-1.7c0.3-0.3,0.7-0.6,1.5-0.6h0.6V10.2z M490.4,10.2
	c0,1.5-0.2,1.7-1.6,1.8v0.6h8.6c0.1-0.5,0.5-2.4,0.6-3l-0.7-0.2c-0.3,0.8-0.6,1.4-0.9,1.8c-0.4,0.5-1,0.6-1.9,0.6
	c-0.7,0-1.2,0-1.5-0.2c-0.3-0.2-0.4-0.6-0.4-1.5V6.8h1.3c1.4,0,1.5,0.1,1.7,1.5h0.7l0-3.9h-0.7c-0.3,1.3-0.4,1.4-1.7,1.4h-1.3V2
	c0-0.6,0.1-0.7,0.7-0.7h0.8c1,0,1.5,0.1,1.8,0.5c0.3,0.3,0.5,0.8,0.7,1.6l0.7-0.1c-0.1-1.1-0.2-2.5-0.2-2.8h-8v0.6
	c1.2,0.1,1.3,0.3,1.3,1.8V10.2z M501.4,10.2c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8
	V0.5h-5v0.6c1.2,0.1,1.4,0.3,1.4,1.8V10.2z M508.9,7.9c0,1.5-0.1,2.5-0.2,3c-0.1,0.7-0.5,1-1.3,1v0.7h4.2V12c-1.1-0.1-1.6-0.4-1.7-1
	c-0.1-0.6-0.2-1.5-0.2-3V3.7h0l6,9.1h1.1V5.2c0-1.6,0.1-2.5,0.2-3.1c0.1-0.6,0.5-1,1.3-1V0.5h-4.2v0.7c1.1,0.1,1.6,0.4,1.6,1
	c0.1,0.6,0.2,1.5,0.2,3.1v3.6h0l-5.8-8.3h-3v0.7c0.7,0.1,1.1,0.2,1.4,0.6c0.3,0.4,0.3,0.8,0.3,2.1V7.9z M522,10.2
	c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5h-5v0.6c1.2,0.1,1.4,0.3,1.4,1.8V10.2z
	 M528.1,9.2c0.2,1.2,0.4,2.4,0.5,3c0.3,0.2,0.7,0.3,1.2,0.4c0.5,0.1,1.1,0.2,1.6,0.2c2.5,0,4.2-1.6,4.2-3.7c0-2-1.4-3-3.1-3.9
	c-1.3-0.6-2-1.3-2-2.3c0-1,0.7-1.8,1.6-1.8c1.4,0,1.9,1.3,2.3,2.5l0.7-0.1c-0.2-1.2-0.3-2-0.4-2.7c-0.6-0.2-1.4-0.4-2.4-0.4
	c-2.5,0-3.9,1.6-3.9,3.5c0,1.8,1.5,2.9,3,3.7c1.3,0.7,2,1.5,2,2.6c0,1.2-0.7,2-1.8,2c-1.7,0-2.7-2-3-3L528.1,9.2z M547.1,3.6
	c-0.1-1.1-0.2-1.8-0.3-3c-0.5-0.1-1.5-0.4-2.6-0.4c-3.7,0-6.1,2.7-6.1,6.5c0,3,1.5,6.1,5.7,6.1c1.1,0,2.3-0.3,2.8-0.4
	c0.3-0.7,0.6-2.2,0.8-3l-0.7-0.2c-0.9,1.6-1.6,2.8-3,2.8c-1.8,0-3.1-2.3-3.1-5.7c0-2.8,1.2-5.3,3.1-5.3c1.1,0,2,0.7,2.7,2.7
	L547.1,3.6z M553.1,5.7V2.9c0-1.5,0.2-1.7,1.3-1.8V0.5h-5v0.6c1.3,0.1,1.5,0.3,1.5,1.8v7.3c0,1.5-0.2,1.7-1.4,1.8v0.6h5V12
	c-1.2-0.1-1.3-0.3-1.3-1.8V6.7h4.1v3.5c0,1.5-0.2,1.7-1.4,1.8v0.6h5.1V12c-1.2-0.1-1.4-0.3-1.4-1.8V2.9c0-1.5,0.2-1.7,1.4-1.8V0.5
	h-5v0.6c1.2,0.1,1.3,0.3,1.3,1.8v2.8H553.1z"/>
<path class="st0" d="M105.3,77.6c0,7.9-0.8,8.7-8.1,9.3v3.4h40.5c0.7-2.5,2.6-13.7,3.3-17.8l-3.6-0.7c-1.6,4.6-3.2,9-4.9,10.9
	c-2,2.4-5.7,3.4-9.5,3.2c-2.7-0.1-2.4-0.1-3.9-0.9c-1.7-0.9-2.1-3.1-2.1-7.7V39.6c0-8,0.8-8.8,7.5-9.4v-3.4H97.9v3.4
	c6.6,0.6,7.4,1.4,7.4,9.4V77.6z M306.4,57.7c0,18.8-6.7,28.3-16.3,28.3c-4.8,0-5.2-2.4-5.2-8.8V36.2c0-2.8,0.3-3.9,1-4.4
	c0.6-0.4,1.1-0.9,3-0.9c4.2,0,7.7,1.4,11,5.1C304,40.2,306.4,47.5,306.4,57.7 M319.4,56.1c0-9.1-3.1-16-7.2-20.8
	c-5.4-6.2-13.1-8.5-23.8-8.5h-22.1v3.4c6.1,0.6,6.9,1.4,6.9,9.5v37.9c0,8-0.8,8.8-7.5,9.4v3.4h20.1c10.7,0,17.4-2.5,23.7-8.1
	C315.6,76.7,319.4,68.3,319.4,56.1 M173.2,65.1h-13.5c2.2-7.3,4.4-14.2,6.8-21.3h0.3L173.2,65.1z M198,90.3v-3.4
	c-4.7-0.6-6.1-1.3-8.8-9.6c-3.4-10.1-7.1-21.8-10.9-33.5l-5.8-18.2l-4.7,1.3l-17.5,50.6c-2.8,8.1-4,8.8-9.2,9.4v3.4h19.9v-3.4
	c-6.3-0.8-6.9-1.5-5.5-6.9c1-3.8,2.3-8.3,2.9-10.1h16.4c1,2.8,2.7,8.2,3.6,10.9c1.6,4.7,0.8,5.4-4.4,6v3.4H198z"/>
<path class="st0" d="M790.9,70.7c0-6,0.5-6.3,4.8-7.2v-3.4h-25.5v3.4c8.6,0.9,9,1.6,9,7.5v10c0,2.9-0.4,4.5-1.4,5.3
	c-0.9,0.7-2.4,1-4,1c-11.3,0-17.4-13.7-17.4-29.6c0-17.6,7.7-27.6,17.1-27.6c5.8,0,11,3.1,14.1,13.7l3.6-0.3
	c-0.7-6.8-1.2-11.8-1.4-15.5c-3-0.9-8.6-2.2-15-2.2c-16.4,0-31.7,11.2-31.7,33.7c0,19.5,11.5,32.2,30,32.2c6.7,0,13.1-2.1,18.2-3.7
	c-0.4-2.5-0.5-5.6-0.5-9.1V70.7z M210.1,65.6c0,8.1-0.5,12.9-0.9,15.9c-0.4,3.5-2.6,5.1-6.9,5.4v3.4h22.2v-3.4
	c-5.7-0.3-8.1-1.8-8.6-5.4c-0.4-3-0.9-7.8-0.9-15.9v-22h0.2L246.5,91h5.9V51.6c0-8.1,0.5-13,0.9-16.1c0.4-3.4,2.5-5,6.8-5.3v-3.4
	h-22.1v3.4c5.7,0.3,8.1,1.9,8.6,5.3c0.5,3,1,7.9,1,16v18.7h-0.2L217,26.8h-15.9v3.4c3.6,0.3,5.7,1,7.3,3.3c1.6,2.3,1.6,4.2,1.6,10.8
	V65.6z"/>
<path class="st0" d="M332,77.5c0,7.9-0.8,8.8-8.2,9.4v3.4h45.2c0.8-2.8,2.5-12.5,3-15.9l-3.6-0.8c-1.6,4.2-3.1,7.3-4.7,9.2
	c-1.9,2.4-5.4,3.1-9.9,3.1c-3.7,0-6.4-0.1-7.9-0.9c-1.7-1-2.2-3.1-2.2-7.7V59.7h6.9c7.2,0,7.6,0.5,9.1,7.8h3.6l0-20.2h-3.6
	c-1.5,6.9-1.8,7.5-9.1,7.5h-6.9V34.6c0-3.1,0.4-3.5,3.5-3.5h4.2c5.1,0,7.8,0.7,9.2,2.4c1.4,1.5,2.5,4,3.6,8.2l3.6-0.4
	c-0.4-5.6-0.8-12.8-0.9-14.4H325v3.4c6.2,0.6,7,1.4,7,9.3V77.5z M377.8,72.5c1,6.2,2,12.8,2.8,15.5c1.8,0.8,3.8,1.6,6.3,2.3
	c2.4,0.7,5.6,1.2,8.5,1.2c13.1,0,21.8-8.3,21.8-19.5c0-10.2-7.1-15.9-16.2-20.4c-6.7-3.3-10.4-6.9-10.4-12.1c0-5.4,3.4-9.7,8.4-9.7
	c7.2,0,10,6.7,12.1,12.9l3.6-0.7c-0.9-6.2-1.5-10.4-1.9-14.2c-2.9-1-7.5-2.3-12.5-2.3c-13.1,0-20.3,8.4-20.3,18.2
	c0,9.4,7.9,15.1,15.9,19.4c6.7,3.5,10.4,7.7,10.4,13.7c0,6.1-3.5,10.4-9.2,10.4c-8.8,0-14-10.4-15.9-15.8L377.8,72.5z M435.4,26.8
	c-2.1,0-3.2-0.2-4.5-2.5h-2.5c-0.1,5-0.6,11.7-1,18.5l3.6,0.3c1-4.6,2.2-7.2,3.5-8.9c1.4-1.8,3.4-3.1,11.4-3.1h8.9
	c-10.5,19.4-21,38.4-31.4,57.5l0.8,1.7h44.3c1-3.5,2.6-13,3.2-17.1l-3.8-0.7c-1.8,5.1-3.6,8.2-5.6,10.3c-2.4,2.4-7.6,3.2-13.2,3.2
	c-5.2,0-8.1-0.2-10.6-0.6c10.2-19.3,20.7-38.2,30.9-57.1l-0.8-1.4H435.4z M484.9,77.5c0,7.9-0.8,8.8-8.2,9.4v3.4h45.2
	c0.8-2.8,2.5-12.5,3-15.9l-3.6-0.8c-1.6,4.2-3.1,7.3-4.7,9.2c-1.9,2.4-5.4,3.1-9.9,3.1c-3.7,0-6.4-0.1-7.9-0.9
	c-1.7-1-2.2-3.1-2.2-7.7V59.7h5.3c7.2,0,7.6,0.5,9.1,7.8h3.6l0-20.2h-3.6c-1.5,6.9-1.8,7.5-9.1,7.5h-5.3V34.6c0-3.1,0.4-3.5,3.5-3.5
	h4.2c5.1,0,7.8,0.7,9.2,2.4c1.4,1.5,2.5,4,3.6,8.2l3.6-0.4c-0.4-5.6-0.8-12.8-0.9-14.4h-41.8v3.4c6.2,0.6,7,1.4,7,9.3V77.5z
	 M537.8,77.6c0,8-0.9,8.8-7.2,9.4v3.4h26.1v-3.4c-6.3-0.6-7.2-1.4-7.2-9.4v-38c0-8,0.9-8.8,7.2-9.4v-3.4h-26.1v3.4
	c6.3,0.6,7.2,1.4,7.2,9.4V77.6z M580.1,77.5c0,8.1-0.8,8.9-8.2,9.5v3.4h28.5v-3.4c-7.8-0.6-8.6-1.3-8.6-9.5V31.2h3.9
	c3.4,0,5.9,0.7,7.3,2.4c1.4,1.6,2.6,4.4,3.6,9.4l3.7-0.3c-0.4-6.7-0.8-14.3-0.9-18.4H607c-1.4,1.9-2.1,2.5-4.4,2.5h-33.1
	c-2.3,0-3.4-0.7-4.6-2.5h-2.2c-0.1,5-0.7,11.7-1,18.7h3.7c1-4.5,2.2-7.3,3.4-8.8c1.4-1.7,3.6-3.1,8-3.1h3.3V77.5z M623.7,64.8
	c0,11.2,1.8,17.6,6.4,21.8c4.1,3.8,9.7,5,15,5c6.3,0,12.2-2.5,16-6.9c4.7-5.7,6-14,6-23.7v-9.6c0-8.3,0.5-12.7,0.9-15.9
	c0.4-3.3,2.6-4.8,6.9-5.1v-3.4h-21.8v3.4c5.7,0.3,7.7,1.7,8.2,5.1c0.4,3.2,0.9,7.8,0.9,16v10.1c0,15.2-4.2,23.4-13.6,23.4
	c-9.2,0-13.2-7.3-13.2-21.3V39.6c0-8.1,0.8-8.8,7-9.5v-3.4h-26.1v3.4c6.6,0.6,7.4,1.4,7.4,9.5V64.8z M687.8,65.6
	c0,8.1-0.5,12.9-0.9,15.9c-0.4,3.5-2.6,5.1-6.9,5.4v3.4h22.2v-3.4c-5.7-0.3-8.1-1.8-8.6-5.4c-0.4-3-0.9-7.8-0.9-15.9v-22h0.2
	L724.2,91h5.9V51.6c0-8.1,0.5-13,0.9-16.1c0.4-3.4,2.5-5,6.8-5.3v-3.4h-22.1v3.4c5.7,0.3,8.1,1.9,8.6,5.3c0.5,3,1,7.9,1,16v18.7H725
	l-30.3-43.5h-15.9v3.4c3.5,0.3,5.7,1,7.3,3.3c1.6,2.3,1.6,4.2,1.6,10.8V65.6z"/>
</svg>
</a>
	</p>
	<p class="date branding">
		Di. 04. Januar 2022</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/shzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der NOZ MEDIEN und mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li data-event-label="Unternehmen"><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank" title="Unternehmen"><span class="txt">Unternehmen</span></a></li>
			<li data-event-label="Produkte"><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank" title="Produkte"><span class="txt">Produkte</span></a></li>
			<li data-event-label="Karriere"><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank" title="Karriere"><span class="txt">Karriere</span></a></li>
			<li data-event-label="Engagement"><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank" title="Engagement"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.shz.de/legals/datenschutzhinweise-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section>
</div>
            </div>
        </footer>

        <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="
            	dataLayer.push({
            		'event':'gaEvent',
            		'event_name' : 'article_overscroll_startpage',
            		'article_overscroll_startpage': {
            			'article_name': 'Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus',
            			'article_id': '34842297',
            			'article_date': '2022.01.04 17:51',
            			'content_unit': ''
            		}
				});
            ">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="nozmhn_interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		
		<img src="/stats/?rt=1&amp;objId=34842297&amp;type=article&amp;ctxId=297&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Infektionen+und+Quarant%C3%A4ne%3A+Mehr+als+50+Mitarbeiter+der+Imland-Klinik+fallen+wegen+Corona+aus&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Flandeszeitung%2FOmikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				$('.cmp_embed--infobox .cmp-toggle').mhnInlineCMP();
				$('.cmp_embed').mhnCMP();
				
				$(".search-box--track").searchTracking();
				
				$('.footer .info-list a, .footer .service-list a, .footer .media-list .nav li').on("click", function() {
					dataLayer.push({
			            event:'gaEvent',
			            event_name: 'navigation',
			            navigation: {
			                navigation_bar: 'Footer',
			                navigation_item: this.getAttribute("title"),
			                event_category: 'navigation',
			                event_action: 'Footer',
			                event_label: this.getAttribute("title")
			           }
			        });
				});
				
				$('body').on("click", function() {
					_SHZ.interacted = true;
				});
				window.addEventListener("beforeunload", function(e){
					if (typeof _SHZ.interacted === "undefined") {
						window.dataLayer.push({event:"gaEvent",event_name:"close_page",close_page:{event_category:"close_page",event_action:"close",event_label:window.location.href}});
					}
				}, false);
				
				$.fn.moduleInteractionTracking('.seperator-text.seperator-text-over a');
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30, "pubUrl" : "https://www.shz.de/34842297" } );
				$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-32764").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	
$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", params: { "YcO8Z3I2NTcH3FuIkNRIw": 29 * parseInt((document.cookie.match('(^|; )communitydata2=([^;]*)')||["","","0"])[2].replace("||",""))}});

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('shz');
				    cre_client.set_site('www.shz.de');
				    cre_client.set_content_id('/lokales/landeszeitung/Omikron-70-Mitarbeiter-der-Imland-Klinik-fallen-wegen-Corona-aus-id34842297.html');
				    cre_client.set_cms_id('34842297');
				    cre_client.set_channel('181');
				    cre_client.set_sub_channel('297');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"extraContentArticleLength":"344",
		"articleLength":"344"
});
</script>
<script>
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		var anchor = document.createElement("a");
		anchor.href = document.referrer;
		var protocol = anchor.protocol;
		var showcase = protocol.includes('android-app://');
		
		dataLayer.push({
			'event': 'gaEvent',
			  'event_name': 'article_view',
			  'article_view': {
			      'article_name': 'Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus',
			      'article_id': '34842297',
			      'article_author': 'Aljoscha Leptin',
			      'article_type': 'news',
			      'article_length': '344',
			      'article_keywords': 'Umland-Klinik, Rendsburg, Krankenhaus, Omikron, Corona',
			      'article_date': '2022.01.04 17:51',
			      'content_unit': '', 
			      'showcase': showcase, 
			      'event_category': 'article',
			      'event_action': 'view',
			      'event_label': '34842297'}
		});
		
		$(".article-aside.startpage").on("click",function(){dataLayer.push({"event":"gaEvent","event_name":"article_aside_startpage","article_aside_startpage":{"article_name":'Infektionen und Quarantäne: Mehr als 50 Mitarbeiter der Imland-Klinik fallen wegen Corona aus',"article_id":"34842297","article_date":'2022.01.04 17:51',"content_unit":'',"event_category":"article","event_action":"aside_startpage","event_label":"34842297"}})});
		
		window.onscroll=function(){!paywallShown&&$(".paywall").articleScrollTracking({event:"gaEvent",event_name:"paywall_shown",paywall_shown:{"event_category":"paywall","event_action":"shown","event_label":"34842297"}},'paywallShown')};
		</script>
	<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
				
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			    position: relative;
				z-index: 1;
			}
		</style>
		
	</body>
</html>