<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Info": "metering",
  "C1-Meter-Tracking-ID": "1677919881701459175",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2020-09-15T17:03:30+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"29641007",
					    "headline": 		"Ortskernentwicklung Reußenköge: Noch viel Raum für Wünsche | shz.de",
						"url": 				"https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html",
						"mainEntityOfPage": "https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html",
						"thumbnailUrl":"https://www.shz.de/img/husumer-nachrichten/crop29640997/3589103724-cv1_1-w320-o/23-125492578-23-125496761-1600185393.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.shz.de/img/husumer-nachrichten/origs29640997/67951032-w640-h960-o/23-125492578-23-125496761-1600185393.jpg",
									"width": 	640,
									"height": 	360
								},
						"dateCreated": 		"2020-09-15T17:03:49+0200",
						"datePublished": 	"2020-09-15T17:03:30+0200",
						"dateModified":		"2020-09-15T18:15:58+0200",
						"articleSection":	"Husumer Nachrichten",
						"author": {
								"@type":	"Person",
								"name": 	"Udo Rahn"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"shz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.shz.de/resources/1600173245298/ver1-0/img/logo/hun.png",
								"width": 	400,
								"height": 	36
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-800-20507100",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["raum","wünsche","ortskernentwicklung","reußenköge","einwohner","wasserstoffbetriebene","landwirtschaftliche","fahrzeuge","verkehrsanbindungen","rollenden"]
				   	}
				</script>
				<script>
					if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
					MSOdataLayer.push({
						"keywords":["raum","wünsche","ortskernentwicklung","reußenköge","einwohner","wasserstoffbetriebene","landwirtschaftliche","fahrzeuge","verkehrsanbindungen","rollenden"]
					});
				</script>
			<title>Ortskernentwicklung Reußenköge: Noch viel Raum für Wünsche | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.shz.de/resources/1600173245298/ver1-0/img/touch/shz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shz.de/resources/1600173245298/ver1-0/img/touch/shz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shz.de/resources/1600173245298/ver1-0/img/touch/shz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shz.de/resources/1600173245298/ver1-0/img/touch/shz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shz.de/resources/1600173245298/ver1-0/img/touch/shz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shz.de/resources/1600173245298/ver1-0/img/touch/shz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.shz.de/resources/1600173245298/ver1-0/img/touch/shz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.shz.de/resources/1600173245298/ver1-0/img/touch/shz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.shz.de/resources/1600173245298/ver1-0/img/touch/shz-apple-touch-icon.png">

<meta name="description" content="Die Einwohner wollen wasserstoffbetriebene landwirtschaftliche Fahrzeuge, bessere Verkehrsanbindungen – und einen rollenden Tante-Emma-Laden. ">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="raum, wünsche, ortskernentwicklung, reußenköge, einwohner, wasserstoffbetriebene, landwirtschaftliche, fahrzeuge, verkehrsanbindungen, rollenden">
	<meta name="dc.title" content="Ortskernentwicklung Reußenköge: Noch viel Raum für Wünsche | shz.de" />
	<meta name="dc.description" content="Einwohner wollen wasserstoffbetriebene Trecker, bessere Verkehrsanbindungen und einen rollenden Tante-Emma-Laden. ... Hier weiterlesen!" />
	<meta name="title" content="Ortskernentwicklung Reußenköge: Noch viel Raum für Wünsche | shz.de" />
	<meta name="author" content="Udo Rahn" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="geo.region" content="DE-SH" />
		<meta name="geo.placename" content="Bredstedt" />
	<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/lokales/husumer-nachrichten/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Ortskernentwicklung Reußenköge: Noch viel Raum für Wünsche | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html">
	<meta property="og:image" content="https://www.shz.de/img/husumer-nachrichten/crop29640997/0456393433-cv16_9-w596/23-125492578-23-125496761-1600185393.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Einwohner wollen wasserstoffbetriebene Trecker, bessere Verkehrsanbindungen und einen rollenden Tante-Emma-Laden.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/lokales/husumer-nachrichten/rss" title="SHZ Feed - Husumer Nachrichten" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Ortskernentwicklung Reußenköge: Noch viel Raum für Wünsche | shz.de" />
<meta name="twitter:description" content="Einwohner wollen wasserstoffbetriebene Trecker, bessere Verkehrsanbindungen und einen rollenden Tante-Emma-Laden." />
<meta name="twitter:url" content="https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html" />
<meta name="twitter:image" content="https://www.shz.de/img/husumer-nachrichten/crop29640997/0456393433-cv16_9-w596/23-125492578-23-125496761-1600185393.jpg">

<link rel="canonical" href="https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html">
<link rel="amphtml" href="https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1600182229000,
			domain: "shz.de",
			headline: "Noch viel Raum f\u00FCr W\u00FCnsche",
			kicker: "Ortskernentwicklung Reu\u00DFenk\u00F6ge",
			id: 29641007,
			imgSrc: "https://www.shz.de/img/husumer-nachrichten/crop29640997/0456393433-cv16_9-w596/23-125492578-23-125496761-1600185393.jpg",
			lead: "Die Einwohner wollen wasserstoffbetriebene landwirtschaftliche Fahrzeuge, bessere Verkehrsanbindungen \u2013 und einen rollenden Tante-Emma-Laden.",
			section: "HOME/LOKALES/HUSUMER NACHRICHTEN",
			url: document.location.href,
			resourcePath: "https://www.shz.de/resources/1600173245298/ver1-0/",
			msoIssue: "hun",
			ivwParam: "localnews_hun",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/29641007",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_hun",
		"newspaperTitle":"hun",
		"newspaperLocation":"Husum",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg",
		"Domain":"shz.de",
		"pageType":"Plus-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.shz.de/resources/1600173245298/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.shz.de/resources/1600173245298/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.shz.de/resources/1600173245298/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.shz.de/resources/1600173245298/ver1-0/js/libs.min.js"></script>
		<script src="https://www.shz.de/resources/1600173245298/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
		MSOdataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- <link href="/files/freemium-shz/css/formular.min.css?date=20180925" rel="stylesheet">
<script src="/files/freemium-shz/js/formular.min.js?date=20180925" async></script> --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
		MSOdataLayer.push({
			"zone" : "shz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "lokales",
			"topic" : "lokales_husumer_nachrichten",
			"town" : "Reußenköge",
			"type" : "news",
			"property" : [ "15", "sep", "2020", "image"],
			"topic_id" : "292",
			"post_id" : "29641007",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Noch viel Raum für Wünsche",
				"articleID": "29641007",
				"articleValidFrom": "2020.09.15 17:03",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 0,"articleAuthor": "Udo Rahn"
		});
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').unitbCookieConsent({
			"cookieName": "acceptCookieConsent",
			"timeout": "8000",
			"cookieWrapperClass": "cc_banner-wrapper",
			"bannerHtml":'',
			"gtmId": "GTM-MMBP3X"
		});
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "localnews_hun",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="https://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="https://jobs.shz.de/ausbildung?utm_source=shz.de&amp;utm_campaign=navigation_station%C3%A4r&amp;utm_medium=link_header" title="Ausbildung" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Ausbildung', 'interaction': 'true'});">
				Ausbildung</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a class="social-link--bookmark" href="/login/" data-list="/merkliste"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Bookmark', 'interaction': 'true'});"><i class="fa fa-bookmark"></i></a>
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=29641007">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--shz regional">
	<a title="shz" href="https://www.shz.de/lokales/husumer-nachrichten/">
				<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 892.9 104.3" style="enable-background:new 0 0 892.9 104.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004267;}
	</style>
<path class="st0" d="M152.5,47c0-7.5-3.8-15.8-9.5-20.8l-3.8-3.3c-1.4-1.2-2.1-2.2-2.9-4.1l-1.5,1.6c-3.9,4.3-4.5,4.8-9.2,9.2
	c-3.8,3.6-4.3,4.1-6.4,6c-0.5-0.8-0.9-1.3-1.2-1.7c-5.4-7.6-7-11.2-7-15c0-3,2.2-6.3,5.4-7.9c3.1,4.3,6.9,6.7,10.6,6.7
	c4.5,0,9.4-3.2,14.9-9.6l-1.1-1.3c-2.9,2.9-4.9,3.9-7.3,3.9c-3.8,0-6.9-2.4-9.6-7.6c-0.6,0.4-1,0.7-1,0.8l-2.8,2.2
	c-0.9,0.7-2.3,1.7-4.3,3c-9.5,6.5-12.4,10.5-12.4,17.1c0,3.6,1.2,7.6,4.1,13c4.4,8.5,5.1,10.3,5.1,13.7c0,4.9-2.9,8.3-7.3,8.3
	c-4.1,0-6.4-2.6-6.8-7.6l-0.4-4.3c-0.3-3.1-2.2-5.3-4.5-5.3c-2.5,0-4.3,2.1-4.3,5c0,7.3,6.8,13.9,14.1,13.9
	c11.1,0,19.2-7.3,19.2-16.9c0-3.6-0.7-6.3-2.4-8.9c3.5-3.8,5.1-4.7,8.2-4.7c7.4,0,14.9,9.9,14.9,19.8c0,8.2-4.1,14.3-12.5,19.1
	c-5.1-6-8-7.7-12.9-7.7c-6.9,0-12.7,4.8-12.7,10.6c0,5.4,4.9,9.9,10.9,9.9c3.3,0,5.9-1.2,8.2-4l-0.9-1.3c-3,2.8-4.6,3.5-7.3,3.5
	c-4,0-7.1-2.6-7.1-5.9c0-3.1,2.7-5.5,6.1-5.5c3.2,0,5.6,1.9,9,7.1c2.7-2.2,4.3-3.5,7.1-4.9l7.8-4.2C147.3,64,152.5,55.9,152.5,47
	 M192.2,56V37.2c0-4.8,0.5-5.7,4.6-8c-4.4-2.8-6.7-5.1-9.7-10.2c-1.9,4.1-4.3,7.2-8.5,10.8c3,2,4,3.4,4,6v21l-6.3,5.8l-4.5-3.9V30.9
	c0-3-0.3-4-1.6-5.8l-2.4-2.9l-2.6-3.3c-0.3,0.4-0.6,0.9-0.8,1c-2.2,2.9-3.7,4.8-3.9,5l-4.1,4.8c-0.1,0.1-0.4,0.5-1,1.1l1.2,1.1
	l2.6-2.9l2.9,2.9v22.6c0,3.3-0.7,4.2-4.1,5.7c2.1,1.6,2.9,2.3,6.2,5.4c3.4,3,4.3,4.1,6.1,6.1c1.3-1.8,1.7-2.3,5.7-6.6
	c4.1-4.2,4.4-4.6,6.5-6.2c0,3.1,0.4,4.2,2.6,7.6l3.5,5.2c1.6-1.9,2.1-2.3,5.2-6.2l4.4-5.4l1-1.1l-1.3-1.1l-3.3,4
	C192.7,60.4,192.2,59.4,192.2,56 M227.6,3.3c0-0.8,0-1.4-0.2-3.3h-1.3c-0.1,2.5-0.6,3.5-1.9,3.5c-0.4,0-1.2-0.3-2.2-0.7
	c-3.4-1.6-6.2-2.5-8.3-2.5c-2.3,0-4.8,1.3-6.2,3.3c-1.6,2.3-2.3,5.4-2.5,11.8c-0.4,11.1-0.7,11.8-6.1,17.3h6.6
	c0.2,6.3,0.3,9.5,1.7,25.8l1,13.3c0.4,4.6,0.8,8.3,1.5,13.6h1.8l0.3-1.9c1-6.1,1.8-12.5,2.4-19.7c0.7-8.9,1.3-16.9,1.4-21.2
	c0.2-4.8,0.2-12.8,0.2-13.3c-1.1-9.7-8.9-9.3-8.9-16.6c0-2.4,0.8-3.6,2.4-3.6c0.7,0,1.4,0.2,2.1,0.4l2.8,1.3c2.2,1,4.7,1.6,6.3,1.6
	C224.5,12.4,227.6,8.4,227.6,3.3 M257.7,56V37.2c0-4.8,0.5-5.7,4.6-8c-4.4-2.8-6.7-5.1-9.7-10.2c-1.9,4.1-4.3,7.2-8.5,10.8
	c3,2,4,3.4,4,6v21l-6.3,5.8l-4.5-3.9V30.9c0-3-0.3-4-1.6-5.8l-2.4-2.9l-2.6-3.3c-0.3,0.4-0.6,0.9-0.8,1c-2.2,2.9-3.7,4.8-3.9,5
	l-4.1,4.8c-0.1,0.1-0.4,0.5-1,1.1l1.2,1.1l2.6-2.9l2.9,2.9v22.6c0,3.3-0.7,4.2-4.1,5.7c2.1,1.6,2.9,2.3,6.2,5.4
	c3.4,3,4.3,4.1,6.1,6.1c1.3-1.8,1.7-2.3,5.7-6.6c4.1-4.2,4.4-4.6,6.5-6.2c0,3.1,0.4,4.2,2.6,7.6l3.5,5.2c1.6-1.9,2.1-2.3,5.2-6.2
	l4.4-5.4l1-1.1l-1.3-1.1l-3.3,4C258.1,60.4,257.7,59.4,257.7,56 M327.2,60.5l-1.2-1.3l-3.4,3.4c-1.6-1.6-2-2.6-2-6.2v-19
	c0-3.6,0.8-4.8,4.7-6.8c-5.4-3.3-8.6-5.8-14.3-10.8c-0.5,0.6-0.9,1-1,1.1l-3.8,4.8c-2,2.5-3.3,4-5.4,6.3c-0.2-3.6-0.6-4.3-4.5-7.8
	l-5.1-4.5c-0.6,0.8-1.1,1.4-1.4,1.7c-2.1,2.7-3.5,4.4-3.8,4.8l-4,4.1c-0.1,0.2-0.5,0.7-1.1,1.4c-0.2-3.5-0.8-5.1-3.5-8.6l-2.7-3.5
	c-0.5,0.7-1,1.2-1,1.4l-3.4,4.4c-0.3,0.3-1.8,2.2-4.2,4.8c-0.3,0.3-0.8,0.9-1.4,1.6l1.1,1.2l3-3.4c2.2,2.1,2.5,2.7,2.5,5.4v20.1
	c0,3.4-0.4,4.1-4.3,7.2c3.5,2.1,5.6,4.3,8.6,8.9c2.2-3.2,4.1-5.1,8.6-8.9c-0.4-0.4-0.8-0.7-1-0.9c-2-1.6-2.2-2.2-2.2-4.9V34.1
	l4.8-5.3l5.4,4.3v22.6c0,3.8-0.4,4.4-4.4,6.8l1.6,1.3c3.5,2.9,4.8,4.3,6.9,7.6c2.4-3.5,4.5-5.6,9.2-8.9c-3.5-2.8-3.6-3.1-3.6-6.8
	V34.6l5.1-5.8l5.2,4.2v28.7v1.6c0,0.9,0.6,1.9,2.7,4.3l3,3.7c1.6-1.7,1.9-2.2,5-5.4C324.6,63,325.6,62,327.2,60.5 M340.5,42.8
	c-0.2-3.6-0.2-5.7-0.2-9.1c0-3.3,0.1-4.8,0.3-7.5l0.7,1.1l2.4,4.2l3,4.9l0.8,1.4L340.5,42.8z M340.7,45.1L356.1,34l-1.1-1.8
	c-2.2-3.3-3.6-5.5-3.9-6l-3.5-6.1c-0.2-0.4-0.5-1-1-1.8c-2.4,2.5-4,3.8-7.7,6.5c-7,5.1-7.9,7.1-7.9,16.6c0,4.8,0.3,10.5,0.5,13.3
	c0.6,5.9,1.5,7.8,6.3,12.8c1.7,1.9,2.7,2.9,4.2,4.8c2.6-2.4,4.1-3.8,7.7-7.1c3.5-3,4.8-4.3,6.8-6.2l-1.1-1.3l-6.1,5.4
	c-6-2.6-8-6.2-8.6-15.7C340.7,46.7,340.7,46.1,340.7,45.1 M382,38.3l6.5-10l-6.5-9.4c-0.4,0.8-0.8,1.2-0.9,1.5l-2.9,4.7
	c-0.3,0.3-1.4,2.1-3.3,4.6c-0.3,0.3-0.6,0.9-1.1,1.6c-0.2-3-0.5-4.2-1.8-5.8l-2.1-2.4l-3.3-4.1c-3.1,4.6-6,8.3-10.3,12.9l1.3,1.2
	l2.8-3c2.8,1.2,3.8,3.3,3.8,7.5v16.9c0,4-0.9,5.5-4.1,7.5c4.6,2.4,8.3,5.4,12.3,10.2c0.6-0.6,1-1,1.1-1l4.8-4.9c3-3,4.8-4.8,7.3-7.1
	l-1-1.2l-5.9,5.3l-4.8-4.1V33.8l3.1-3.9C378.9,32.7,380.3,35,382,38.3 M500.2,34.8c-1.1,1.4-1.6,2.2-1.8,3.9
	c-0.5,2.8-0.9,7.1-0.9,11.4c0,4.2,0.1,6.5,0.3,8.4l-5.1,4.4c-5.4-9.5-7.7-16-7.7-21.6c0-5.5,2.1-10.6,5.6-13.7
	c0.4,0.3,0.8,0.6,0.9,0.7l3.5,2.8c0.2,0.1,1.6,1,3.7,2.6C499,34,499.5,34.3,500.2,34.8 M514.5,60.7c0.2-0.3,0.3-0.5,0.7-1l-1.2-1
	l-2.9,2.9c-3.1-2.2-3.9-4.8-3.9-13c0-12.4,1-15.6,5.5-17.1V30c-5.8-1.9-10.7-5.3-16.2-10.8l-1.2,1l-3,2.9c-0.7,0.6-2.2,2-4.4,4
	c-8.3,7.4-11.7,13.2-11.7,20.3c0,2.3,0.6,5.4,1.6,8.4l-3.8,3.9c-6.8-6.3-10.5-13.9-10.5-21.4c0-9.9,5-15.1,15.2-16l-0.4-2.1
	c-0.6,0.1-1.4,0.2-1.7,0.2c-1.8,0-2.7-1.3-3.5-4.7c-1.8-8.9-6.8-13.6-14.6-13.6c-6.3,0-10.5,2.9-13.6,9.5c-4.6-6-10.8-9.3-17.5-9.3
	c-9.5,0-17.3,7.5-17.3,16.7c0,4.9,2.1,8.4,7,12c6.3,4.6,7.5,6,7.5,8.7c0,2.7-2.6,4.8-5.9,4.8c-3.3,0-6.4-2.2-8.5-6.2l-1.5,1
	c2.1,4.7,6.2,7.5,11.2,7.5c6.8,0,12.3-5.5,12.3-12.4c0-5.1-2.4-9-8.2-12.9c-6.1-4.2-8-6.5-8-9.7c0-3.3,2.9-6.1,6.5-6.1
	c3.7,0,8.2,2.5,10.5,5.8c4.3,6.6,7,18.4,7,31.4c0,8.6-1,13.2-3.6,17.7c-4.2-4-8.7-6.1-12.4-6.1c-6.5,0-11.3,4.4-15.6,14.3l-0.5,1.1
	l1.6,0.9c2.9-5.9,4.7-7.4,8.7-7.4c4.4,0,8.4,2.6,13.2,8.8c1.1-2.1,1.9-3.3,3.8-5.9l3.6-5.1c7-9.5,11.1-21.7,11.1-32.7
	c0-5.5-1.5-11.6-3.6-15c1.5-4.8,4.5-7.9,7.8-7.9c2.7,0,5.1,2.2,5.6,5.1l0.9,4.7c1,5,3.8,7.3,9.1,7.7c-8.5,3.3-15.2,13.7-15.2,23.5
	c0,5.8,1.7,11.4,5,15.6l3,4.1c1.6,2.1,2.4,3.4,3.6,5.9c2.3-3.3,3.8-5.2,7.3-9.2c2.1-2.3,3.5-3.9,5-5.5c0.3,0.7,0.6,1.4,0.9,2.1
	l5.6,12.3l13-11.4c0.4,3.2,1,4.5,3.3,7.3l3.5,4.1l1.5-1.7l3.4-4L514.5,60.7z M542.8,27.9l-7.4-9.3c-4.3,2.8-6.8,4.6-9.9,7.1
	c-5.8,4.8-6.5,5.9-6.8,11.8c-0.4,9-0.6,13.1-0.6,16.6c0,4.4,0.7,5.7,6.5,13.2c1.7,2.2,2.2,3.1,3.2,5c2.9-3.2,4.7-5,7.4-7.5l6.4-6
	c0.1-0.1,0.7-0.6,1.4-1.3l-1.2-1.5l-7.4,6.7l-1.2-1.3c-5.2-5.9-5.3-6.1-5.3-19.2c0-2.2,0-3.7,0.3-9.9c0.1-3.5,0.2-4.5,0.4-7l6.7,8.3
	L542.8,27.9z M579.7,47.4c0-4-0.6-6.9-2.9-13.7c-2.2-6.5-2.9-9.3-3.6-14.8l-15.6,12.3l0.2-8.9C558,10,561.4,5.4,570,5.3l0.1-2.1H569
	h-0.3c-5.1,0-11.8,2.2-14.8,4.8c-1,0.9-1.7,1.8-3.6,4.4c-2.2-4-2.9-4.8-5.3-7.3l-1-0.9l-1.6,1.3c4.4,4.8,5.4,8.1,5.4,18.8v28.8
	c0,6-0.3,6.6-4.9,9.7c4.1,1.8,7,4.1,11.6,9.2l1.4-1.6c1.9-2.3,3.5-4.1,4.8-5.5l5.4-5.5c0.1-0.1,0.4-0.5,1-1.2l-1-1.1l-5,5.1
	c-3-2.2-3.6-3.4-3.6-6.6V33.6l6.4-5l0.7,2.1l1.6,4.4c1,2.8,2.4,7.2,2.9,9.2c1.6,5.4,2.1,8,2.1,11.6c0,7.7-4.4,15.2-14.9,25.3
	l-1.6,1.5l1.5,1.6C572.4,70.1,579.7,58.7,579.7,47.4 M607.1,38.3l6.5-10l-6.5-9.4c-0.4,0.8-0.8,1.2-0.9,1.5l-2.9,4.7
	c-0.3,0.3-1.4,2.1-3.3,4.6c-0.3,0.3-0.6,0.9-1.1,1.6c-0.2-3-0.5-4.2-1.8-5.8l-2.1-2.4l-3.3-4.1c-3.1,4.6-6,8.3-10.3,12.9l1.3,1.2
	l2.8-3c2.8,1.2,3.8,3.3,3.8,7.5v16.9c0,4-0.9,5.5-4.1,7.5c4.6,2.4,8.3,5.4,12.3,10.2c0.6-0.6,1-1,1.1-1l4.8-4.9c3-3,4.8-4.8,7.3-7.1
	l-1-1.2l-5.9,5.3l-4.8-4.1V33.8l3.1-3.9C604.1,32.7,605.4,35,607.1,38.3 M630.4,7.8c0-3.1-2.4-5.4-5.7-5.4c-3.4,0-5.8,2.2-5.8,5.4
	c0,3,1.6,5.5,5.7,9.5C628.8,13.3,630.4,10.8,630.4,7.8 M635.5,61.9c0.1-0.1,0.4-0.5,1.1-1.2l-1.4-1.1l-2.4,2.9
	c-2.5-1.6-3.1-2.9-3.1-6.1V36.5c0-4.3,0.6-5.4,4.7-7.3c-5-3.9-7.7-6.7-9.8-10l-1,1.2c-2.2,2.4-3.7,4.1-4.3,4.8l-4.1,4.9
	c-0.2,0.2-0.7,0.8-1.3,1.5l1.5,1.2l2.7-3.1l2.2,2.1v30c0,3.1,0.5,4,6.7,10.4l1.3-1.5c1.4-1.6,2.4-2.8,3-3.5L635.5,61.9z M664.7,27.9
	l-7.4-9.3c-4.3,2.8-6.8,4.6-9.9,7.1c-5.8,4.8-6.5,5.9-6.8,11.8c-0.4,9-0.6,13.1-0.6,16.6c0,4.4,0.7,5.7,6.5,13.2
	c1.7,2.2,2.2,3.1,3.2,5c2.8-3.2,4.7-5,7.4-7.5l6.4-6c0.1-0.1,0.7-0.6,1.4-1.3l-1.2-1.5l-7.4,6.7l-1.2-1.3c-5.2-5.9-5.3-6.1-5.3-19.2
	c0-2.2,0-3.7,0.3-9.9c0.1-3.5,0.2-4.5,0.4-7l6.7,8.3L664.7,27.9z M701.6,47.4c0-4-0.6-6.9-2.9-13.7c-2.2-6.5-2.9-9.3-3.6-14.8
	l-15.6,12.3l0.2-8.9c0.3-12.4,3.7-17,12.4-17.1l0.1-2.1h-1.1h-0.3c-5.1,0-11.8,2.2-14.8,4.8c-1,0.9-1.7,1.8-3.6,4.4
	c-2.2-4-2.9-4.8-5.3-7.3l-1-0.9l-1.6,1.3c4.4,4.8,5.4,8.1,5.4,18.8v28.8c0,6-0.3,6.6-4.9,9.7c4.1,1.8,7,4.1,11.6,9.2l1.4-1.6
	c1.9-2.3,3.5-4.1,4.8-5.5l5.4-5.5c0.1-0.1,0.4-0.5,1-1.2l-1-1.1l-5,5.1c-3-2.2-3.6-3.4-3.6-6.6V33.6l6.4-5l0.7,2.1l1.6,4.4
	c1,2.8,2.4,7.2,2.9,9.2c1.6,5.4,2.1,8,2.1,11.6c0,7.7-4.4,15.2-14.9,25.3l-1.6,1.5l1.5,1.6C694.2,70.1,701.6,58.7,701.6,47.4
	 M720.5,60V32.6h9.5v-7.8h-9.6c0.4-5,1.8-12.6,3-16.7l-1.9,0.1c-3.1,9.5-7.1,15.1-17.4,24.4h6.7v23.2c0,2.8-0.7,3.8-4.1,6.1
	c4.1,2.9,6.6,4.8,11.9,10.1l1-1.1l4.9-5.2l5.3-5.4c0.1-0.1,0.4-0.5,1-1.2l-1.2-1.1l-5,5.1L720.5,60z M743.9,42.8
	c-0.2-3.6-0.2-5.7-0.2-9.1c0-3.3,0.1-4.8,0.3-7.5l0.7,1.1l2.4,4.2l3,4.9l0.8,1.4L743.9,42.8z M744.2,47.2c-0.1-0.4-0.1-1.1-0.2-2.1
	L759.5,34l-1.1-1.8c-2.2-3.3-3.6-5.5-3.9-6L751,20c-0.2-0.4-0.5-1-1-1.8c-2.4,2.5-4,3.8-7.7,6.5c-7,5.1-7.9,7.1-7.9,16.6
	c0,4.8,0.3,10.5,0.5,13.3c0.6,5.9,1.5,7.8,6.3,12.8c1.7,1.9,2.7,2.9,4.2,4.8c2.6-2.4,4.1-3.8,7.7-7.1c3.5-3,4.8-4.3,6.8-6.2
	l-1.1-1.3l-6.1,5.4C746.7,60.3,744.7,56.7,744.2,47.2 M797,56.9V38.2c0-3.9,0.7-5,4.8-7.7l-2.1-1.5c-5.5-4.1-6-4.4-11.1-8.9
	l-1.3-1.1l-1.1,1.4c-2.9,3.8-3.5,4.6-8.1,9.8l-1.1,1.3c-0.1-0.8-0.1-1.3-0.1-1.7c-0.2-2.3-0.9-4.1-2.4-6.1l-3.7-4.7
	c-0.4,0.5-0.8,1-1,1.3l-3.9,4.9l-4.1,5.2c-0.1,0.1-0.5,0.7-1.1,1.5l1.4,1.1l2.8-3.4c2.2,1.6,2.7,2.4,2.7,5v20.2
	c0,4.2-0.3,4.7-4.1,7.3c4.1,2.6,6.7,5.4,9.1,9.8c3.5-5.5,5.4-7.6,9.1-9.8c-3.8-2.9-4.5-4.1-4.5-7.3V34l4.9-5.4l5.5,4.1v29.7
	c0,2.6,0.1,2.9,2.7,6l3.1,3.7c1.6-1.7,2.1-2.3,5-5.4c2.7-2.9,3.7-4,5.4-5.5l-1.2-1.2l-3.4,3.3C797.3,61.3,797,60.5,797,56.9"/>
</svg>
</a>
		</p><div class="login" data-ajax-url="https://www.shz.de/widget/id137?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.shz.de/widget/id138?ctxSec=292&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.shz.de/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
						target="_self" class="">
						
						<i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item"
					><a href="https://www.shz.de/lokales/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
						target="_self" class="has-sub-nav active">
						
						Lokales</a><div class="row row-menu hidden-phone">
							<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
								<a href="https://www.shz.de/orte" title="Ortsauswahl">
									<img class="region-map-image" src="https://www.shz.de/resources/1600173245298/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="329" />
								</a>
								<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">
									Meinen Ort auswählen
								</a>
							</div>
						</div>
					<div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu visible-phone">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/lokales/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/lokales/barmstedter-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Barmstedter Zeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/eckernfoerder-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Eckernförder Zeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/elmshorner-nachrichten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
												target="_self" class=""> Elmshorner Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/flensburger-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Flensburger Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/glueckstaedter-fortuna/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
												target="_self" class=""> Glückstädter Fortuna</a></li>
									<li ><a href="https://www.shz.de/lokales/holsteinischer-courier/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
												target="_self" class=""> Holsteinischer Courier</a></li>
									<li ><a href="https://www.shz.de/lokales/husumer-nachrichten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
												target="_self" class="active"> Husumer Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/insel-bote/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
												target="_self" class=""> Insel-Bote</a></li>
									<li ><a href="https://www.shz.de/lokales/landeszeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
												target="_self" class=""> Landeszeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/norddeutsche-rundschau/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
												target="_self" class=""> Norddeutsche Rundschau</a></li>
									<li ><a href="https://www.shz.de/lokales/nordfriesland-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Nordfriesland Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
												target="_self" class=""> Ostholsteiner Anzeiger</a></li>
									<li ><a href="https://www.shz.de/lokales/pinneberger-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Pinneberger Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/quickborner-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Quickborner Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/schenefelder-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Schenefelder Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/schleibote/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
												target="_self" class=""> Schlei-Bote</a></li>
									<li ><a href="https://www.shz.de/lokales/schleswiger-nachrichten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
												target="_self" class=""> Schleswiger Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/stormarner-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Stormarner Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/sylter-rundschau/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
												target="_self" class=""> Sylter Rundschau</a></li>
									<li ><a href="https://www.shz.de/lokales/uetersener-nachrichten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
												target="_self" class=""> Uetersener Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Wedel-Schulauer Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/wilstersche-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Wilstersche Zeitung</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/regionales/menu-flyout"><a href="https://www.shz.de/regionales/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Regionales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/regionales/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/regionales/schleswig-holstein/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
												target="_self" class=""> Schleswig-Holstein</a></li>
									<li ><a href="https://www.shz.de/regionales/hamburg/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
												target="_self" class=""> Hamburg</a></li>
									<li ><a href="https://www.shz.de/regionales/kiel/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
												target="_self" class=""> Kiel</a></li>
									<li ><a href="https://www.shz.de/regionales/luebeck/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
												target="_self" class=""> Lübeck</a></li>
									<li ><a href="https://www.shz.de/regionales/grenzland-daenemark/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Grenzland Dänemark', 'label':'Grenzland Dänemark', 'interaction': 'true'});"
												target="_self" class=""> Grenzland Dänemark</a></li>
									<li ><a href="https://www.shz.de/regionales/kina/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
												target="_self" class=""> Kindernachrichten</a></li>
									<li ><a href="https://www.shz.de/regionales/newsticker-nord/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.shz.de/regionales/polizeiticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
												target="_self" class=""> Polizeiticker</a></li>
									<li ><a href="https://www.shz.de/regionales/blaulichtmonitor/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
												target="_self" class=""> Blaulichtmonitor</a></li>
									<li ><a href="https://www.shz.de/regionales/feuerwehrticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
												target="_self" class=""> Feuerwehrticker</a></li>
									<li ><a href="https://www.shz.de/regionales/wochenende/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'SH am Wochenende', 'label':'SH am Wochenende', 'interaction': 'true'});"
												target="_self" class=""> SH am Wochenende</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout"><a href="https://www.shz.de/deutschland-welt/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Welt', 'label':'Welt', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Welt</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/deutschland-welt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/newsticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
												target="_self" class=""> Newsticker</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/politik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/wirtschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
												target="_self" class=""> Wirtschaft</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/kultur/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/panorama/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/medien/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Medien', 'label':'Medien', 'interaction': 'true'});"
												target="_self" class=""> Medien</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/wissenschaft-netzwelt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wissenschaft und Netzwelt', 'label':'Wissenschaft und Netzwelt', 'interaction': 'true'});"
												target="_self" class=""> Wissenschaft und Netzwelt</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/junge-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
												target="_self" class=""> Zeitung in der Schule</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/xl/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'XL', 'label':'XL', 'interaction': 'true'});"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/sport/menu-flyout"><a href="https://www.shz.de/sport/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/sport/lokaler-sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Fussball</a></li>
									<li ><a href="https://www.shz.de/sport/handball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
												target="_self" class=""> Handball</a></li>
									<li ><a href="https://www.shz.de/sport/sc-weiche-flensburg-08/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'SC Weiche Flensburg 08', 'label':'SC Weiche Flensburg 08', 'interaction': 'true'});"
												target="_self" class=""> SC Weiche Flensburg 08</a></li>
									<li ><a href="https://www.shz.de/sport/handball/sg-flensburg-handewitt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'SG Flensburg-Handewitt', 'label':'SG Flensburg-Handewitt', 'interaction': 'true'});"
												target="_self" class=""> SG Flensburg-Handewitt</a></li>
									<li ><a href="https://www.shz.de/sport/handball/thw-kiel/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'THW Kiel', 'label':'THW Kiel', 'interaction': 'true'});"
												target="_self" class=""> THW Kiel</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/hsv/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'HSV', 'label':'HSV', 'interaction': 'true'});"
												target="_self" class=""> HSV</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/st-pauli/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'St. Pauli', 'label':'St. Pauli', 'interaction': 'true'});"
												target="_self" class=""> St. Pauli</a></li>
									<li ><a href="https://www.shz.de/sport/weitere-sportarten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
												target="_self" class=""> Weitere Sportarten</a></li>
									<li ><a href="https://www.shz.de/sport/sportticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
												target="_self" class=""> Sportticker</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout"><a href="https://www.shz.de/tipps-trends/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Tipps & Trends</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/tipps-trends/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/auto-verkehr/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/beruf-karriere/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/bauen-wohnen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Ernährung & Gesundheit', 'label':'Ernährung & Gesundheit', 'interaction': 'true'});"
												target="_self" class=""> Ernährung &amp; Gesundheit</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/familie-und-kind/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
												target="_self" class=""> Familie &amp; Kind</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/geld-gesetz/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Geld & Gesetz', 'label':'Geld & Gesetz', 'interaction': 'true'});"
												target="_self" class=""> Geld &amp; Gesetz</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/lifestyle/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
												target="_self" class=""> Lifestyle</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/reise-touristik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
												target="_self" class=""> Reise &amp; Touristik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.shz.de/podcast/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Podcast', 'action':'Podcast', 'label':'Podcast', 'interaction': 'true'});"
						target="_self" class="">
						
						Podcast</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/anzeigen/menu-flyout"><a href="https://www.shz.de/anzeigen/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/anzeigen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li  class=" hidden-phone"><a href="https://shz.anzeigen-aufgabe.de/Basisdaten"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
												target="_self" class=""> Zeitungsanzeige aufgeben</a></li>
									<li ><a href="https://jobs.shz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li ><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Immobilienanzeigen suchen</a></li>
									<li ><a href="http://trauer.shz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li ><a href="https://partner.sh/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
												target="_blank" class=""> Partnersuche</a></li>
									<li  class=" hidden-phone"><a href="http://shz.motoso.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Autoanzeigen suchen</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/abo/menu-flyout"><a href="https://www.shz.de/abo/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://mein.shz.de/?ref=ABS"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_blank" class=""> Übersicht</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/?ref=ABS"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
												target="_blank" class=""> Mein Benutzerkonto</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/#abos"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Abos verwalten', 'label':'Meine Abos verwalten', 'interaction': 'true'});"
												target="_blank" class=""> Meine Abos verwalten</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/#newsletter"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Newsletter verwalten', 'label':'Newsletter verwalten', 'interaction': 'true'});"
												target="_blank" class=""> Newsletter verwalten</a></li>
									<li ><a href="https://mein.shz.de/angebote/lwl/?ref=ABS"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Leser werben Leser', 'label':'Leser werben Leser', 'interaction': 'true'});"
												target="_blank" class=""> Leser werben Leser</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-teaser"
					><a href="https://www.shz.de/service/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://mein.shz.de/kundenservice/?ref=servicemenue"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
												target="_blank" class=""> Leserservice</a></li>
									<li  class=" hidden-desktop"><a href="https://www.shz.de/service/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/service/wetter/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="https://www.shz.de/regionales/verkehrsmeldungen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
												target="_self" class=""> Verkehrsmeldungen</a></li>
									<li ><a href="http://www.termine.sh"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
												target="_blank" class=""> Veranstaltungen</a></li>
									<li ><a href="https://tv.shz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm heute', 'label':'Fernsehprogramm heute', 'interaction': 'true'});"
												target="_self" class=""> Fernsehprogramm heute</a></li>
									<li  class=" hidden-phone"><a href="https://www.shz.de/service/sudoku/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
												target="_self" class=""> Sudoku</a></li>
									<li ><a href="https://www.shz.de/service/horoskope/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
												target="_self" class=""> Horoskope</a></li>
									<li  class=" hidden-phone"><a href="https://www.shz.de/service/kreuzwortraetsel/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li ><a href="https://leserreisen.shz.de"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
												target="_self" class=""> Leserreisen</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.shz.de/epaper/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
						target="_blank" class="">
						
						ePaper</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="/merkliste"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Merkliste', 'action':'Merkliste', 'label':'Merkliste', 'interaction': 'true'});"
						target="_self" class="">
						
						Merkliste</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="http://newsapp.shz.de"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
						target="_self" class="">
						
						shz.de als App</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.shz.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/lokales/" title="Lokales"><span>Lokales</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/lokales/husumer-nachrichten/" title="Husumer Nachrichten"><span>Husumer Nachrichten</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Noch viel Raum für Wünsche</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.shz.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Lokales",
      "item": "https://www.shz.de/lokales/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Husumer Nachrichten",
      "item": "https://www.shz.de/lokales/husumer-nachrichten/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Noch viel Raum für Wünsche",
      "item": "https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html"
    }
  ]
}</script>
<div id="billboard_1"></div><div>
	</div>
</div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=29641007&amp;type=article&amp;ctxId=292&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Noch+viel+Raum+f%C3%BCr+W%C3%BCnsche&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fhusumer-nachrichten%2Fnoch-viel-raum-fuer-wuensche-id29641007.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/29641007" data-track-url="/stats/?rt=1&amp;objId=29641007&amp;type=article&amp;ctxId=292&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Noch+viel+Raum+f%C3%BCr+W%C3%BCnsche&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fhusumer-nachrichten%2Fnoch-viel-raum-fuer-wuensche-id29641007.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li>
					<a href="/login/" class="share__button share__button--bookmark" title="Artikel in die Merkliste" data-ajax-url="https://www.shz.de/widget/id1682526?view=bookmark&amp;ctxArt=29641007">
						<i class="fa fa-bookmark"></i>
					</a>
				</li>
			<!-- 1 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=29641007&amp;type=article&amp;ctxId=292&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Noch+viel+Raum+f%C3%BCr+W%C3%BCnsche&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fhusumer-nachrichten%2Fnoch-viel-raum-fuer-wuensche-id29641007.html" href="WhatsApp://send?text=Noch viel Raum für Wünsche+https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=29641007&amp;type=article&amp;ctxId=292&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Noch+viel+Raum+f%C3%BCr+W%C3%BCnsche&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fhusumer-nachrichten%2Fnoch-viel-raum-fuer-wuensche-id29641007.html" href="https://www.shz.de/artikel-versenden.html?artId=29641007" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Ortskernentwicklung Reußenköge</span> 
				<span class="vhide">: </span>
			Noch viel Raum für Wünsche</h1>
		<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg id="Ebene_3" data-name="Ebene 3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120"><defs><style>.avatar.cls-1{fill:#fff;}.avatar.cls-2{fill:#04426a;}.avatar.cls-3{fill:#1d1d1b;}.avatar.cls-3,.avatar.cls-4{fill-rule:evenodd;}.avatar.cls-4{fill:#e12c27;}.avatar.cls-5{fill:#9d998f;}</style></defs><title>Avatar_shz</title><rect class="avatar cls-1" x="16.51" y="34.38" width="86.98" height="51.24"/><path class="avatar cls-2" d="M72.63,41.1v2l.85.07c1.76.2,2,.7,2,3.1V64.79c0,4.42,0,6.52-.18,8.4S74.82,75.88,74,76l-1.25.27v2h8.65v-2l-2-.27c-1-.11-1.4-1-1.51-2.85s-.18-4-.18-8.4V48.32h.14l3.3,7.51q4.92,11.27,9.73,22.53h4V54.67c0-4.41,0-6.51.18-8.4s.46-2.69,1.29-2.85l1.26-.27v-2H88.89v2l2,.27c1,.11,1.4,1,1.5,2.85s.18,4,.18,8.4V66.73h-.14L85.58,51.27Q83.33,46.2,81.13,41.1Zm-25.09,0v2l.85.07c1.77.2,2,.7,2,3.1V64.79c0,4.42,0,6.52-.18,8.4s-.47,2.69-1.3,2.85l-1.25.27v2H56.3v-2l-2-.27c-1-.11-1.4-1-1.51-2.85s-.18-4-.18-8.4V48.32h.14L56,55.83Q61,67.1,65.77,78.36h4V54.67c0-4.41,0-6.51.18-8.4s.47-2.69,1.29-2.85l1.26-.27v-2H63.8v2l2,.27c1,.11,1.4,1,1.51,2.85s.18,4,.18,8.4V66.73h-.15L60.48,51.25q-2.23-5.07-4.43-10.15Zm-25.09,0v2l.86.07c1.76.2,2,.7,2,3.1V64.79c0,4.42,0,6.52-.18,8.4s-.47,2.69-1.29,2.85l-1.26.27v2h8.65v-2l-2-.27c-1-.11-1.4-1-1.51-2.85s-.18-4-.18-8.4V48.32h.15L31,55.83q4.94,11.27,9.74,22.53h3.94V54.67c0-4.41,0-6.51.18-8.4s.47-2.69,1.29-2.85l1.26-.27v-2H38.71v2l2,.27c1,.11,1.4,1,1.51,2.85s.18,4,.18,8.4V66.73h-.15L35.39,51.25Q33.16,46.18,31,41.1Z" transform="translate(0 0)"/><rect class="avatar cls-1" width="120" height="120"/><path class="avatar cls-3" d="M68.11,76.07V69.22H64.7c-.93,0-1.65,0-2.58,0l7.72-15.45H51v6.86h6.5L49.28,76.08Z" transform="translate(0 0)"/><path class="avatar cls-3" d="M7.89,74a17.17,17.17,0,0,0,8.47,2.54c4.76,0,9.21-2.88,9.21-8.08,0-3.76-2.37-5.43-5.47-6.61-.92-.34-2.23-.82-2.23-1.85a.92.92,0,0,1,.92-.81c1.22-.11,2.35.74,3.47,1.69l3.26-6.23c-2-1.13-5.06-2.47-7.37-2.47-5.37,0-9.24,3.35-9.26,8.11,0,3.55,2.78,5.85,6.14,7,1.17.42,2.1.93,1.92,1.81s-1.27.79-2,.57A12.68,12.68,0,0,1,11,67.54Z" transform="translate(0 0)"/><path class="avatar cls-3" d="M48,76.08V60.93c0-4.13-.64-8.28-6-8.28a7.06,7.06,0,0,0-5.22,2.85V43.44H27.41V76.08h9.32v-11c0-2.13,0-3.9,1.32-3.9s1.32,1.76,1.32,3.28V76.08Z" transform="translate(0 0)"/><path class="avatar cls-4" d="M72.15,75.46a3.73,3.73,0,0,1-1.1-2.69,3.62,3.62,0,0,1,1.1-2.65A3.7,3.7,0,0,1,74.83,69a3.72,3.72,0,0,1,3.75,3.74,3.72,3.72,0,0,1-1.09,2.69,3.57,3.57,0,0,1-2.66,1.1A3.63,3.63,0,0,1,72.15,75.46Z" transform="translate(0 0)"/><path class="avatar cls-5" d="M97.51,75.74l-5.38.32-.23-.21V74.51l-.13,0a6.22,6.22,0,0,1-2,1.39,5.86,5.86,0,0,1-2.45.54,6.15,6.15,0,0,1-2.52-.55,6.36,6.36,0,0,1-2.13-1.54,7.57,7.57,0,0,1-1.45-2.42,8.66,8.66,0,0,1-.54-3.12,7.58,7.58,0,0,1,.58-3,7.76,7.76,0,0,1,1.58-2.45A7.39,7.39,0,0,1,88,61.23a8.82,8.82,0,0,1,2.11.25,8.19,8.19,0,0,1,1.78.65v-5A2.9,2.9,0,0,0,91.65,56a1.76,1.76,0,0,0-.61-.77,3.19,3.19,0,0,0-1.18-.4q-.73-.12-1.59-.18v-.91l6.29-.32.23.22V73a1.58,1.58,0,0,0,.22.87,1.78,1.78,0,0,0,.61.61,2.14,2.14,0,0,0,.86.22l1,0Zm-5.64-2.53V64.8a3.91,3.91,0,0,0-.41-.82,3.5,3.5,0,0,0-.7-.8,4.14,4.14,0,0,0-1.05-.61,3.88,3.88,0,0,0-1.42-.24,3.33,3.33,0,0,0-1.72.46,4.56,4.56,0,0,0-1.39,1.29,6.79,6.79,0,0,0-.91,2.08A11,11,0,0,0,83.94,69a9.06,9.06,0,0,0,.25,2.23A5.56,5.56,0,0,0,85,73a4.15,4.15,0,0,0,1.39,1.31,3.89,3.89,0,0,0,2,.5,3.81,3.81,0,0,0,2.06-.51A6.84,6.84,0,0,0,91.87,73.21Z" transform="translate(0 0)"/><path class="avatar cls-5" d="M112.11,72.62a7.66,7.66,0,0,1-2.59,2.74,6.83,6.83,0,0,1-3.72,1,8.16,8.16,0,0,1-3.25-.61,6.36,6.36,0,0,1-2.3-1.67,6.79,6.79,0,0,1-1.34-2.45,9.6,9.6,0,0,1-.45-3,8.17,8.17,0,0,1,.48-2.75,7.53,7.53,0,0,1,1.39-2.43,6.64,6.64,0,0,1,5.16-2.3,7.54,7.54,0,0,1,2.88.5,5.16,5.16,0,0,1,1.95,1.35A5.41,5.41,0,0,1,111.38,65a7.74,7.74,0,0,1,.35,2.4v1H101.56a10.75,10.75,0,0,0,.29,2.57,6,6,0,0,0,.91,2,4.32,4.32,0,0,0,1.59,1.34,5.12,5.12,0,0,0,2.34.49,4.5,4.5,0,0,0,2.39-.61A6.28,6.28,0,0,0,111,72Zm-3.45-5.49a12.19,12.19,0,0,0-.14-1.74,5.12,5.12,0,0,0-.48-1.56,3.11,3.11,0,0,0-1-1.09,2.82,2.82,0,0,0-1.6-.42,3.4,3.4,0,0,0-2.72,1.27,5.68,5.68,0,0,0-1.18,3.54Z" transform="translate(0 0)"/></svg><a title="E-Mail an den Autor" href="#" data-token="bWFpbHRvOnJlZGFrdGlvbi5odXN1bUBzaHouZGU=" rel="nofollow" class="mail-link">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</a>
					</span>
				<span class="info-text">
					
								von <a title="Artikel des Autors" href="https://www.shz.de/autoren/rahn-id20851067.html"><span class="name" itemprop="author">Udo&nbsp;Rahn</span></a>
							15. September 2020, 17:03 Uhr</span>
			</p>
		</div>
	</div>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow  span3">
		<img class="teaser-plus teaser-plus--shz" src="https://www.shz.de/resources/1600173245298/ver1-0/img/plus/shz_plus.svg" alt="shz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=292&view=ajax&ctxArt=29641007" >
			<div class=" slideshow-single">
	<div class="container-wrapper ">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.shz.de/img/husumer-nachrichten/crop29640997/831742184-cv16_9-w674/23-125492578-23-125496761-1600185393.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.shz.de/img/husumer-nachrichten/crop29640997/1457602382-cv16_9-w1019/23-125492578-23-125496761-1600185393.jpg">
			<source srcset="https://www.shz.de/img/husumer-nachrichten/crop29640997/24146636-cv16_9-h495/23-125492578-23-125496761-1600185393.jpg">
			<img  width="879"  height="495"  alt="Die Hamburger Hallig – sie wird von den Einwohnern eindeutig als touristisches Highlight in der Region angesehen. " src="https://www.shz.de/img/husumer-nachrichten/crop29640997/24146636-cv16_9-h495/23-125492578-23-125496761-1600185393.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.shz.de/img/husumer-nachrichten/crop29640997/24146636-cv16_9-h495/23-125492578-23-125496761-1600185393.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Volkert Bandixen</span></div>
								</div>
				</div>
		</div>
	</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<p class="lead">
        <span class="lead__paywall-warning hidden"></span>
	Schließen Sie jetzt den kostenfreien Probemonat ab, um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in der App sh:z News stehen Ihnen dann ebenfalls zur Verfügung.
</p>

<div class="paywall">
    <a class="paywall__button" title="Probemonat für 0€" href="https://mein.shz.de/angebote/digitalbasis-testen/?ref=FRE&dstp=reg-wall&origin=https%3A%2F%2Fwww.shz.de%2Flokales%2Fhusumer-nachrichten%2Fnoch-viel-raum-fuer-wuensche-id29641007.html">Probemonat für 0€</a>
    <p class="paywall__cancelation">Monatlich kündbar</p>
    <p class="paywall__text">Sie sind bereits Digitalabonnent?</p>
    <a class="paywall__link" href="https://www.shz.de/login/?article_id=29641007">Hier anmelden &#187;</a>
    <p class="paywall__text">Oder kostenlos bis zu drei Artikel in 30 Tagen lesen </p>
    <a class="paywall__link" href="https://www.shz.de/registrierung/?article_id=29641007">Registrieren &#187;</a>
</div><script>
(function () {
	if (typeof window.c1_headers !== "undefined" && parseInt(c1_headers['C1-Meter-Count']) >= 3 && c1_headers['C1-Meter-Status'] === "paywall") {
		$(".lead__paywall-warning").text("Sie haben Ihre drei kostenlosen Artikel für diesen Monat erreicht.").removeClass("hidden");
		$(".paywall__text, .paywall__link").hide();
	}
})();	
</script><div class="OUTBRAIN" data-src="https://www.shz.de/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html" data-widget-id="AR_12" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.shz.de/widget/id128?ctxSec=292&view=initialize&ctxArt=29641007"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.shz.de/widget/id128?view=produce&ctxArt=29641007" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				<img alt="hun" src="https://www.shz.de/resources/1600173245298/ver1-0/img/logo-newsticker/hun.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Der Rausschmiss der Dauercamper: Gäste müssen nach Jahrzehnten ihre Parzellen räumen" href="https://www.shz.de/lokales/husumer-nachrichten/der-rausschmiss-der-dauercamper-gaeste-muessen-nach-jahrzehnten-ihre-parzellen-raeumen-id29625347.html"> 
										<span class="kicker">Campingplatz Simonsberg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Der Rausschmiss der Dauercamper: Gäste müssen nach Jahrzehnten ihre Parzellen räumen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Ab Mittwoch: Neues Testzentrum in Bredstedt" href="https://www.shz.de/lokales/husumer-nachrichten/ab-mittwoch-neues-testzentrum-in-bredstedt-id29623917.html"> 
										<span class="kicker">Corona-Krise in Nordfriesland</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ab Mittwoch: Neues Testzentrum in Bredstedt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Warum Jule das Krankenhaus seit ihrer Geburt noch nicht verlassen hat" href="https://www.shz.de/lokales/husumer-nachrichten/warum-jule-das-krankenhaus-seit-ihrer-geburt-noch-nicht-verlassen-hat-id29590537.html"> 
										<span class="kicker">Familie aus Tönning</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Warum Jule das Krankenhaus seit ihrer Geburt noch nicht verlassen hat </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Fliegendes Kraftwerk in Nordfriesland soll die Energiewende ermöglichen" href="https://www.shz.de/lokales/husumer-nachrichten/fliegendes-kraftwerk-in-nordfriesland-soll-die-energiewende-ermoeglichen-id29629807.html"> 
										<span class="kicker">Umweltfreundlicher Strom</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Fliegendes Kraftwerk in Nordfriesland soll die Energiewende ermöglichen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Feuerwehrmann sieht zufällig Rauch - und rettet Oldensworter Seniorin" href="https://www.shz.de/lokales/husumer-nachrichten/feuerwehrmann-sieht-zufaellig-rauch-und-rettet-oldensworter-seniorin-id29631867.html"> 
										<span class="kicker">Drohende Rauchvergiftung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuerwehrmann sieht zufällig Rauch - und rettet Oldensworter Seniorin</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo--shz">
		<a href="https://www.shz.de/lokales/husumer-nachrichten/" title="shz">
			<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 892.9 104.3" style="enable-background:new 0 0 892.9 104.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004267;}
	</style>
<path class="st0" d="M152.5,47c0-7.5-3.8-15.8-9.5-20.8l-3.8-3.3c-1.4-1.2-2.1-2.2-2.9-4.1l-1.5,1.6c-3.9,4.3-4.5,4.8-9.2,9.2
	c-3.8,3.6-4.3,4.1-6.4,6c-0.5-0.8-0.9-1.3-1.2-1.7c-5.4-7.6-7-11.2-7-15c0-3,2.2-6.3,5.4-7.9c3.1,4.3,6.9,6.7,10.6,6.7
	c4.5,0,9.4-3.2,14.9-9.6l-1.1-1.3c-2.9,2.9-4.9,3.9-7.3,3.9c-3.8,0-6.9-2.4-9.6-7.6c-0.6,0.4-1,0.7-1,0.8l-2.8,2.2
	c-0.9,0.7-2.3,1.7-4.3,3c-9.5,6.5-12.4,10.5-12.4,17.1c0,3.6,1.2,7.6,4.1,13c4.4,8.5,5.1,10.3,5.1,13.7c0,4.9-2.9,8.3-7.3,8.3
	c-4.1,0-6.4-2.6-6.8-7.6l-0.4-4.3c-0.3-3.1-2.2-5.3-4.5-5.3c-2.5,0-4.3,2.1-4.3,5c0,7.3,6.8,13.9,14.1,13.9
	c11.1,0,19.2-7.3,19.2-16.9c0-3.6-0.7-6.3-2.4-8.9c3.5-3.8,5.1-4.7,8.2-4.7c7.4,0,14.9,9.9,14.9,19.8c0,8.2-4.1,14.3-12.5,19.1
	c-5.1-6-8-7.7-12.9-7.7c-6.9,0-12.7,4.8-12.7,10.6c0,5.4,4.9,9.9,10.9,9.9c3.3,0,5.9-1.2,8.2-4l-0.9-1.3c-3,2.8-4.6,3.5-7.3,3.5
	c-4,0-7.1-2.6-7.1-5.9c0-3.1,2.7-5.5,6.1-5.5c3.2,0,5.6,1.9,9,7.1c2.7-2.2,4.3-3.5,7.1-4.9l7.8-4.2C147.3,64,152.5,55.9,152.5,47
	 M192.2,56V37.2c0-4.8,0.5-5.7,4.6-8c-4.4-2.8-6.7-5.1-9.7-10.2c-1.9,4.1-4.3,7.2-8.5,10.8c3,2,4,3.4,4,6v21l-6.3,5.8l-4.5-3.9V30.9
	c0-3-0.3-4-1.6-5.8l-2.4-2.9l-2.6-3.3c-0.3,0.4-0.6,0.9-0.8,1c-2.2,2.9-3.7,4.8-3.9,5l-4.1,4.8c-0.1,0.1-0.4,0.5-1,1.1l1.2,1.1
	l2.6-2.9l2.9,2.9v22.6c0,3.3-0.7,4.2-4.1,5.7c2.1,1.6,2.9,2.3,6.2,5.4c3.4,3,4.3,4.1,6.1,6.1c1.3-1.8,1.7-2.3,5.7-6.6
	c4.1-4.2,4.4-4.6,6.5-6.2c0,3.1,0.4,4.2,2.6,7.6l3.5,5.2c1.6-1.9,2.1-2.3,5.2-6.2l4.4-5.4l1-1.1l-1.3-1.1l-3.3,4
	C192.7,60.4,192.2,59.4,192.2,56 M227.6,3.3c0-0.8,0-1.4-0.2-3.3h-1.3c-0.1,2.5-0.6,3.5-1.9,3.5c-0.4,0-1.2-0.3-2.2-0.7
	c-3.4-1.6-6.2-2.5-8.3-2.5c-2.3,0-4.8,1.3-6.2,3.3c-1.6,2.3-2.3,5.4-2.5,11.8c-0.4,11.1-0.7,11.8-6.1,17.3h6.6
	c0.2,6.3,0.3,9.5,1.7,25.8l1,13.3c0.4,4.6,0.8,8.3,1.5,13.6h1.8l0.3-1.9c1-6.1,1.8-12.5,2.4-19.7c0.7-8.9,1.3-16.9,1.4-21.2
	c0.2-4.8,0.2-12.8,0.2-13.3c-1.1-9.7-8.9-9.3-8.9-16.6c0-2.4,0.8-3.6,2.4-3.6c0.7,0,1.4,0.2,2.1,0.4l2.8,1.3c2.2,1,4.7,1.6,6.3,1.6
	C224.5,12.4,227.6,8.4,227.6,3.3 M257.7,56V37.2c0-4.8,0.5-5.7,4.6-8c-4.4-2.8-6.7-5.1-9.7-10.2c-1.9,4.1-4.3,7.2-8.5,10.8
	c3,2,4,3.4,4,6v21l-6.3,5.8l-4.5-3.9V30.9c0-3-0.3-4-1.6-5.8l-2.4-2.9l-2.6-3.3c-0.3,0.4-0.6,0.9-0.8,1c-2.2,2.9-3.7,4.8-3.9,5
	l-4.1,4.8c-0.1,0.1-0.4,0.5-1,1.1l1.2,1.1l2.6-2.9l2.9,2.9v22.6c0,3.3-0.7,4.2-4.1,5.7c2.1,1.6,2.9,2.3,6.2,5.4
	c3.4,3,4.3,4.1,6.1,6.1c1.3-1.8,1.7-2.3,5.7-6.6c4.1-4.2,4.4-4.6,6.5-6.2c0,3.1,0.4,4.2,2.6,7.6l3.5,5.2c1.6-1.9,2.1-2.3,5.2-6.2
	l4.4-5.4l1-1.1l-1.3-1.1l-3.3,4C258.1,60.4,257.7,59.4,257.7,56 M327.2,60.5l-1.2-1.3l-3.4,3.4c-1.6-1.6-2-2.6-2-6.2v-19
	c0-3.6,0.8-4.8,4.7-6.8c-5.4-3.3-8.6-5.8-14.3-10.8c-0.5,0.6-0.9,1-1,1.1l-3.8,4.8c-2,2.5-3.3,4-5.4,6.3c-0.2-3.6-0.6-4.3-4.5-7.8
	l-5.1-4.5c-0.6,0.8-1.1,1.4-1.4,1.7c-2.1,2.7-3.5,4.4-3.8,4.8l-4,4.1c-0.1,0.2-0.5,0.7-1.1,1.4c-0.2-3.5-0.8-5.1-3.5-8.6l-2.7-3.5
	c-0.5,0.7-1,1.2-1,1.4l-3.4,4.4c-0.3,0.3-1.8,2.2-4.2,4.8c-0.3,0.3-0.8,0.9-1.4,1.6l1.1,1.2l3-3.4c2.2,2.1,2.5,2.7,2.5,5.4v20.1
	c0,3.4-0.4,4.1-4.3,7.2c3.5,2.1,5.6,4.3,8.6,8.9c2.2-3.2,4.1-5.1,8.6-8.9c-0.4-0.4-0.8-0.7-1-0.9c-2-1.6-2.2-2.2-2.2-4.9V34.1
	l4.8-5.3l5.4,4.3v22.6c0,3.8-0.4,4.4-4.4,6.8l1.6,1.3c3.5,2.9,4.8,4.3,6.9,7.6c2.4-3.5,4.5-5.6,9.2-8.9c-3.5-2.8-3.6-3.1-3.6-6.8
	V34.6l5.1-5.8l5.2,4.2v28.7v1.6c0,0.9,0.6,1.9,2.7,4.3l3,3.7c1.6-1.7,1.9-2.2,5-5.4C324.6,63,325.6,62,327.2,60.5 M340.5,42.8
	c-0.2-3.6-0.2-5.7-0.2-9.1c0-3.3,0.1-4.8,0.3-7.5l0.7,1.1l2.4,4.2l3,4.9l0.8,1.4L340.5,42.8z M340.7,45.1L356.1,34l-1.1-1.8
	c-2.2-3.3-3.6-5.5-3.9-6l-3.5-6.1c-0.2-0.4-0.5-1-1-1.8c-2.4,2.5-4,3.8-7.7,6.5c-7,5.1-7.9,7.1-7.9,16.6c0,4.8,0.3,10.5,0.5,13.3
	c0.6,5.9,1.5,7.8,6.3,12.8c1.7,1.9,2.7,2.9,4.2,4.8c2.6-2.4,4.1-3.8,7.7-7.1c3.5-3,4.8-4.3,6.8-6.2l-1.1-1.3l-6.1,5.4
	c-6-2.6-8-6.2-8.6-15.7C340.7,46.7,340.7,46.1,340.7,45.1 M382,38.3l6.5-10l-6.5-9.4c-0.4,0.8-0.8,1.2-0.9,1.5l-2.9,4.7
	c-0.3,0.3-1.4,2.1-3.3,4.6c-0.3,0.3-0.6,0.9-1.1,1.6c-0.2-3-0.5-4.2-1.8-5.8l-2.1-2.4l-3.3-4.1c-3.1,4.6-6,8.3-10.3,12.9l1.3,1.2
	l2.8-3c2.8,1.2,3.8,3.3,3.8,7.5v16.9c0,4-0.9,5.5-4.1,7.5c4.6,2.4,8.3,5.4,12.3,10.2c0.6-0.6,1-1,1.1-1l4.8-4.9c3-3,4.8-4.8,7.3-7.1
	l-1-1.2l-5.9,5.3l-4.8-4.1V33.8l3.1-3.9C378.9,32.7,380.3,35,382,38.3 M500.2,34.8c-1.1,1.4-1.6,2.2-1.8,3.9
	c-0.5,2.8-0.9,7.1-0.9,11.4c0,4.2,0.1,6.5,0.3,8.4l-5.1,4.4c-5.4-9.5-7.7-16-7.7-21.6c0-5.5,2.1-10.6,5.6-13.7
	c0.4,0.3,0.8,0.6,0.9,0.7l3.5,2.8c0.2,0.1,1.6,1,3.7,2.6C499,34,499.5,34.3,500.2,34.8 M514.5,60.7c0.2-0.3,0.3-0.5,0.7-1l-1.2-1
	l-2.9,2.9c-3.1-2.2-3.9-4.8-3.9-13c0-12.4,1-15.6,5.5-17.1V30c-5.8-1.9-10.7-5.3-16.2-10.8l-1.2,1l-3,2.9c-0.7,0.6-2.2,2-4.4,4
	c-8.3,7.4-11.7,13.2-11.7,20.3c0,2.3,0.6,5.4,1.6,8.4l-3.8,3.9c-6.8-6.3-10.5-13.9-10.5-21.4c0-9.9,5-15.1,15.2-16l-0.4-2.1
	c-0.6,0.1-1.4,0.2-1.7,0.2c-1.8,0-2.7-1.3-3.5-4.7c-1.8-8.9-6.8-13.6-14.6-13.6c-6.3,0-10.5,2.9-13.6,9.5c-4.6-6-10.8-9.3-17.5-9.3
	c-9.5,0-17.3,7.5-17.3,16.7c0,4.9,2.1,8.4,7,12c6.3,4.6,7.5,6,7.5,8.7c0,2.7-2.6,4.8-5.9,4.8c-3.3,0-6.4-2.2-8.5-6.2l-1.5,1
	c2.1,4.7,6.2,7.5,11.2,7.5c6.8,0,12.3-5.5,12.3-12.4c0-5.1-2.4-9-8.2-12.9c-6.1-4.2-8-6.5-8-9.7c0-3.3,2.9-6.1,6.5-6.1
	c3.7,0,8.2,2.5,10.5,5.8c4.3,6.6,7,18.4,7,31.4c0,8.6-1,13.2-3.6,17.7c-4.2-4-8.7-6.1-12.4-6.1c-6.5,0-11.3,4.4-15.6,14.3l-0.5,1.1
	l1.6,0.9c2.9-5.9,4.7-7.4,8.7-7.4c4.4,0,8.4,2.6,13.2,8.8c1.1-2.1,1.9-3.3,3.8-5.9l3.6-5.1c7-9.5,11.1-21.7,11.1-32.7
	c0-5.5-1.5-11.6-3.6-15c1.5-4.8,4.5-7.9,7.8-7.9c2.7,0,5.1,2.2,5.6,5.1l0.9,4.7c1,5,3.8,7.3,9.1,7.7c-8.5,3.3-15.2,13.7-15.2,23.5
	c0,5.8,1.7,11.4,5,15.6l3,4.1c1.6,2.1,2.4,3.4,3.6,5.9c2.3-3.3,3.8-5.2,7.3-9.2c2.1-2.3,3.5-3.9,5-5.5c0.3,0.7,0.6,1.4,0.9,2.1
	l5.6,12.3l13-11.4c0.4,3.2,1,4.5,3.3,7.3l3.5,4.1l1.5-1.7l3.4-4L514.5,60.7z M542.8,27.9l-7.4-9.3c-4.3,2.8-6.8,4.6-9.9,7.1
	c-5.8,4.8-6.5,5.9-6.8,11.8c-0.4,9-0.6,13.1-0.6,16.6c0,4.4,0.7,5.7,6.5,13.2c1.7,2.2,2.2,3.1,3.2,5c2.9-3.2,4.7-5,7.4-7.5l6.4-6
	c0.1-0.1,0.7-0.6,1.4-1.3l-1.2-1.5l-7.4,6.7l-1.2-1.3c-5.2-5.9-5.3-6.1-5.3-19.2c0-2.2,0-3.7,0.3-9.9c0.1-3.5,0.2-4.5,0.4-7l6.7,8.3
	L542.8,27.9z M579.7,47.4c0-4-0.6-6.9-2.9-13.7c-2.2-6.5-2.9-9.3-3.6-14.8l-15.6,12.3l0.2-8.9C558,10,561.4,5.4,570,5.3l0.1-2.1H569
	h-0.3c-5.1,0-11.8,2.2-14.8,4.8c-1,0.9-1.7,1.8-3.6,4.4c-2.2-4-2.9-4.8-5.3-7.3l-1-0.9l-1.6,1.3c4.4,4.8,5.4,8.1,5.4,18.8v28.8
	c0,6-0.3,6.6-4.9,9.7c4.1,1.8,7,4.1,11.6,9.2l1.4-1.6c1.9-2.3,3.5-4.1,4.8-5.5l5.4-5.5c0.1-0.1,0.4-0.5,1-1.2l-1-1.1l-5,5.1
	c-3-2.2-3.6-3.4-3.6-6.6V33.6l6.4-5l0.7,2.1l1.6,4.4c1,2.8,2.4,7.2,2.9,9.2c1.6,5.4,2.1,8,2.1,11.6c0,7.7-4.4,15.2-14.9,25.3
	l-1.6,1.5l1.5,1.6C572.4,70.1,579.7,58.7,579.7,47.4 M607.1,38.3l6.5-10l-6.5-9.4c-0.4,0.8-0.8,1.2-0.9,1.5l-2.9,4.7
	c-0.3,0.3-1.4,2.1-3.3,4.6c-0.3,0.3-0.6,0.9-1.1,1.6c-0.2-3-0.5-4.2-1.8-5.8l-2.1-2.4l-3.3-4.1c-3.1,4.6-6,8.3-10.3,12.9l1.3,1.2
	l2.8-3c2.8,1.2,3.8,3.3,3.8,7.5v16.9c0,4-0.9,5.5-4.1,7.5c4.6,2.4,8.3,5.4,12.3,10.2c0.6-0.6,1-1,1.1-1l4.8-4.9c3-3,4.8-4.8,7.3-7.1
	l-1-1.2l-5.9,5.3l-4.8-4.1V33.8l3.1-3.9C604.1,32.7,605.4,35,607.1,38.3 M630.4,7.8c0-3.1-2.4-5.4-5.7-5.4c-3.4,0-5.8,2.2-5.8,5.4
	c0,3,1.6,5.5,5.7,9.5C628.8,13.3,630.4,10.8,630.4,7.8 M635.5,61.9c0.1-0.1,0.4-0.5,1.1-1.2l-1.4-1.1l-2.4,2.9
	c-2.5-1.6-3.1-2.9-3.1-6.1V36.5c0-4.3,0.6-5.4,4.7-7.3c-5-3.9-7.7-6.7-9.8-10l-1,1.2c-2.2,2.4-3.7,4.1-4.3,4.8l-4.1,4.9
	c-0.2,0.2-0.7,0.8-1.3,1.5l1.5,1.2l2.7-3.1l2.2,2.1v30c0,3.1,0.5,4,6.7,10.4l1.3-1.5c1.4-1.6,2.4-2.8,3-3.5L635.5,61.9z M664.7,27.9
	l-7.4-9.3c-4.3,2.8-6.8,4.6-9.9,7.1c-5.8,4.8-6.5,5.9-6.8,11.8c-0.4,9-0.6,13.1-0.6,16.6c0,4.4,0.7,5.7,6.5,13.2
	c1.7,2.2,2.2,3.1,3.2,5c2.8-3.2,4.7-5,7.4-7.5l6.4-6c0.1-0.1,0.7-0.6,1.4-1.3l-1.2-1.5l-7.4,6.7l-1.2-1.3c-5.2-5.9-5.3-6.1-5.3-19.2
	c0-2.2,0-3.7,0.3-9.9c0.1-3.5,0.2-4.5,0.4-7l6.7,8.3L664.7,27.9z M701.6,47.4c0-4-0.6-6.9-2.9-13.7c-2.2-6.5-2.9-9.3-3.6-14.8
	l-15.6,12.3l0.2-8.9c0.3-12.4,3.7-17,12.4-17.1l0.1-2.1h-1.1h-0.3c-5.1,0-11.8,2.2-14.8,4.8c-1,0.9-1.7,1.8-3.6,4.4
	c-2.2-4-2.9-4.8-5.3-7.3l-1-0.9l-1.6,1.3c4.4,4.8,5.4,8.1,5.4,18.8v28.8c0,6-0.3,6.6-4.9,9.7c4.1,1.8,7,4.1,11.6,9.2l1.4-1.6
	c1.9-2.3,3.5-4.1,4.8-5.5l5.4-5.5c0.1-0.1,0.4-0.5,1-1.2l-1-1.1l-5,5.1c-3-2.2-3.6-3.4-3.6-6.6V33.6l6.4-5l0.7,2.1l1.6,4.4
	c1,2.8,2.4,7.2,2.9,9.2c1.6,5.4,2.1,8,2.1,11.6c0,7.7-4.4,15.2-14.9,25.3l-1.6,1.5l1.5,1.6C694.2,70.1,701.6,58.7,701.6,47.4
	 M720.5,60V32.6h9.5v-7.8h-9.6c0.4-5,1.8-12.6,3-16.7l-1.9,0.1c-3.1,9.5-7.1,15.1-17.4,24.4h6.7v23.2c0,2.8-0.7,3.8-4.1,6.1
	c4.1,2.9,6.6,4.8,11.9,10.1l1-1.1l4.9-5.2l5.3-5.4c0.1-0.1,0.4-0.5,1-1.2l-1.2-1.1l-5,5.1L720.5,60z M743.9,42.8
	c-0.2-3.6-0.2-5.7-0.2-9.1c0-3.3,0.1-4.8,0.3-7.5l0.7,1.1l2.4,4.2l3,4.9l0.8,1.4L743.9,42.8z M744.2,47.2c-0.1-0.4-0.1-1.1-0.2-2.1
	L759.5,34l-1.1-1.8c-2.2-3.3-3.6-5.5-3.9-6L751,20c-0.2-0.4-0.5-1-1-1.8c-2.4,2.5-4,3.8-7.7,6.5c-7,5.1-7.9,7.1-7.9,16.6
	c0,4.8,0.3,10.5,0.5,13.3c0.6,5.9,1.5,7.8,6.3,12.8c1.7,1.9,2.7,2.9,4.2,4.8c2.6-2.4,4.1-3.8,7.7-7.1c3.5-3,4.8-4.3,6.8-6.2
	l-1.1-1.3l-6.1,5.4C746.7,60.3,744.7,56.7,744.2,47.2 M797,56.9V38.2c0-3.9,0.7-5,4.8-7.7l-2.1-1.5c-5.5-4.1-6-4.4-11.1-8.9
	l-1.3-1.1l-1.1,1.4c-2.9,3.8-3.5,4.6-8.1,9.8l-1.1,1.3c-0.1-0.8-0.1-1.3-0.1-1.7c-0.2-2.3-0.9-4.1-2.4-6.1l-3.7-4.7
	c-0.4,0.5-0.8,1-1,1.3l-3.9,4.9l-4.1,5.2c-0.1,0.1-0.5,0.7-1.1,1.5l1.4,1.1l2.8-3.4c2.2,1.6,2.7,2.4,2.7,5v20.2
	c0,4.2-0.3,4.7-4.1,7.3c4.1,2.6,6.7,5.4,9.1,9.8c3.5-5.5,5.4-7.6,9.1-9.8c-3.8-2.9-4.5-4.1-4.5-7.3V34l4.9-5.4l5.5,4.1v29.7
	c0,2.6,0.1,2.9,2.7,6l3.1,3.7c1.6-1.7,2.1-2.3,5-5.4c2.7-2.9,3.7-4,5.4-5.5l-1.2-1.2l-3.4,3.3C797.3,61.3,797,60.5,797,56.9"/>
</svg>
</a>
	</p>
	<p class="date branding">
		Di. 15. September 2020</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/shzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.shz.de/legals/datenschutzhinweise-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/LOKALES/HUSUMER NACHRICHTEN";
	_sf_async_config.authors = 'Udo Rahn';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=29641007&amp;type=article&amp;ctxId=292&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Noch+viel+Raum+f%C3%BCr+W%C3%BCnsche&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fhusumer-nachrichten%2Fnoch-viel-raum-fuer-wuensche-id29641007.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-32764").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	

	$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", 
		params: { 
			"YcO8Z3I2NTcH3FuIkNRIw": 29 * (document.cookie.indexOf("communitydata2") >=0 ? parseInt(document.cookie.substring(document.cookie.indexOf("communitydata2") + "communitydata2=".length, document.cookie.indexOf("||"))) : 0) 
		} 
	});

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('shz');
				    cre_client.set_site('www.shz.de');
				    cre_client.set_content_id('/lokales/husumer-nachrichten/noch-viel-raum-fuer-wuensche-id29641007.html');
				    cre_client.set_cms_id('29641007');
				    cre_client.set_channel('181');
				    cre_client.set_sub_channel('292');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Noch viel Raum für Wünsche');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"extraContentArticleLength":"51",
		"articleLength":"51"
});
</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			}
		</style>
	</body>
</html>
