<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Info": "metering",
  "C1-Meter-Tracking-ID": "1662622084676680194",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
		<meta name="date" content="2020-03-30T18:45:00+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"27871597",
					    "headline": 		"Neumünster: Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft | shz.de",
						"url": 				"https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html",
						"mainEntityOfPage": "https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html",
						"thumbnailUrl":"https://www.shz.de/img/holsteinischer-courier/crop27871582/1959106982-cv1_1-w320-o/23-120309880-23-120309882-1585585602.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.shz.de/img/holsteinischer-courier/origs27871582/023510674-w640-h960-o/23-120309880-23-120309882-1585585602.jpg",
									"width": 	640,
									"height": 	426
								},
						"dateCreated": 		"2020-03-30T18:20:53+0200",
						"datePublished": 	"2020-03-30T18:45:00+0200",
						"dateModified":		"2020-03-30T18:42:10+0200",
						"articleSection":	"Holsteinischer Courier",
						"author": {
								"@type":	"Person",
								"name": 	"vaq"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"shz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.shz.de/resources/1585055030507-1/ver1-0/img/logo/hoc.png",
								"width": 	400,
								"height": 	36
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-800-20507100",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["brücken-team","schützlingen","corona-zeiten","hilft","neumünster","kontaktsperre","normalität","telefonaten","kontakt","gehalten."]
				   	}
				</script>
				<script>
					if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
					MSOdataLayer.push({
						"keywords":["brücken-team","schützlingen","corona-zeiten","hilft","neumünster","kontaktsperre","normalität","telefonaten","kontakt","gehalten."]
					});
				</script>
			<title>Neumünster: Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.shz.de/resources/1585055030507-1/ver1-0/img/touch/shz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shz.de/resources/1585055030507-1/ver1-0/img/touch/shz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shz.de/resources/1585055030507-1/ver1-0/img/touch/shz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shz.de/resources/1585055030507-1/ver1-0/img/touch/shz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shz.de/resources/1585055030507-1/ver1-0/img/touch/shz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shz.de/resources/1585055030507-1/ver1-0/img/touch/shz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.shz.de/resources/1585055030507-1/ver1-0/img/touch/shz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.shz.de/resources/1585055030507-1/ver1-0/img/touch/shz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.shz.de/resources/1585055030507-1/ver1-0/img/touch/shz-apple-touch-icon.png">

<meta name="description" content="Kontaktsperre statt Normalität: Mit vielen Telefonaten wird der Kontakt gehalten. Die Beratungsstelle ist erreichbar.">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="brücken-team, schützlingen, corona-zeiten, hilft, neumünster, kontaktsperre, normalität, telefonaten, kontakt, gehalten.">
	<meta name="dc.title" content="Neumünster: Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft | shz.de" />
	<meta name="dc.description" content="Kontaktsperre statt Normalität: Mit vielen Telefonaten wird der Kontakt gehalten. Die Beratungsstelle ist erreichbar. ... Hier weiterlesen!" />
	<meta name="title" content="Neumünster: Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft | shz.de" />
	<meta name="author" content="vaq" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="geo.region" content="DE-SH" />
		<meta name="geo.placename" content="Neumünster" />
	<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/lokales/holsteinischer-courier/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Neumünster: Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html">
	<meta property="og:image" content="https://www.shz.de/img/holsteinischer-courier/crop27871582/6656397273-cv16_9-w596/23-120309880-23-120309882-1585585602.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Kontaktsperre statt Normalität: Mit vielen Telefonaten wird der Kontakt gehalten. Die Beratungsstelle ist erreichbar.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/lokales/holsteinischer-courier/rss" title="SHZ Feed - Holsteinischer Courier" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Neumünster: Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft | shz.de" />
<meta name="twitter:description" content="Kontaktsperre statt Normalität: Mit vielen Telefonaten wird der Kontakt gehalten. Die Beratungsstelle ist erreichbar." />
<meta name="twitter:url" content="https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html" />
<meta name="twitter:image" content="https://www.shz.de/img/holsteinischer-courier/crop27871582/6656397273-cv16_9-w596/23-120309880-23-120309882-1585585602.jpg">

<link rel="canonical" href="https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html">
<link rel="amphtml" href="https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1585585253000,
			domain: "shz.de",
			headline: "Wie das Br\u00FCcken-Team seinen Sch\u00FCtzlingen in Corona-Zeiten hilft",
			kicker: "Neum\u00FCnster",
			id: 27871597,
			imgSrc: "https://www.shz.de/img/holsteinischer-courier/crop27871582/6656397273-cv16_9-w596/23-120309880-23-120309882-1585585602.jpg",
			lead: "Kontaktsperre statt Normalit\u00E4t: Mit vielen Telefonaten wird der Kontakt gehalten. Die Beratungsstelle ist erreichbar.",
			section: "HOME/LOKALES/HOLSTEINISCHER COURIER",
			url: document.location.href,
			resourcePath: "https://www.shz.de/resources/1585055030507-1/ver1-0/",
			msoIssue: "hoc",
			ivwParam: "localnews_hoc",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/27871597",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_hoc",
		"newspaperTitle":"hoc",
		"newspaperLocation":"Neumünster",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg",
		"Domain":"shz.de",
		"pageType":"Plus-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.shz.de/resources/1585055030507-1/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.shz.de/resources/1585055030507-1/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.shz.de/resources/1585055030507-1/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.shz.de/resources/1585055030507-1/ver1-0/js/libs.min.js"></script>
		<script src="https://www.shz.de/resources/1585055030507-1/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
		MSOdataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- <link href="/files/freemium-shz/css/formular.min.css?date=20180925" rel="stylesheet">
<script src="/files/freemium-shz/js/formular.min.js?date=20180925" async></script> --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
		MSOdataLayer.push({
			"zone" : "shz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "lokales",
			"topic" : "lokales_holsteinischer_courier",
			"town" : "Neumünster",
			"type" : "news",
			"property" : [ "30", "mar", "2020", "image", "gallery"],
			"topic_id" : "290",
			"post_id" : "27871597",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft",
				"articleID": "27871597",
				"articleValidFrom": "2020.03.30 18:45",
				"articleLength": "4534",
				"countImages": 4,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 0,"articleAuthor": "Gabriele Vaquette"
		});
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').unitbCookieConsent({
			"cookieName": "acceptCookieConsent",
			"timeout": "8000",
			"cookieWrapperClass": "cc_banner-wrapper",
			"bannerHtml":'',
			"gtmId": "GTM-MMBP3X"
		});
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "localnews_hoc",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="https://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="https://jobs.shz.de/ausbildung?utm_source=shz.de&amp;utm_campaign=navigation_station%C3%A4r&amp;utm_medium=link_header" title="Ausbildung" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Ausbildung', 'interaction': 'true'});">
				Ausbildung</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a class="social-link--bookmark" href="/login/" data-list="/merkliste"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Bookmark', 'interaction': 'true'});"><i class="fa fa-bookmark"></i></a>
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=27871597">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--shz regional">
	<a title="shz" href="https://www.shz.de/lokales/holsteinischer-courier/">
				<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 892.9 104.3" style="enable-background:new 0 0 892.9 104.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004267;}
	</style>
<path class="st0" d="M554.6,11.4c0,2.4-0.2,2.5-2,2.6v0.7h10.8c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.8-1.1,2.2
	c-0.5,0.5-1.5,0.7-2.5,0.7c-0.9,0-1.5,0-1.9-0.2c-0.5-0.2-0.5-0.7-0.5-2.3V7.9h1.6c1.9,0,1.9,0.1,2.2,1.8h0.8V4.9h-0.8
	c-0.2,1.7-0.3,1.8-2.2,1.8h-1.6V2.3c0-0.8,0-0.8,0.9-0.8h0.9c1.3,0,2,0.1,2.4,0.5c0.4,0.3,0.6,1,0.8,2l0.8-0.1
	c-0.1-1.4-0.2-3-0.2-3.4h-10v0.7c1.6,0.1,1.7,0.3,1.7,2.6V11.4z M316.2,6.7V3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.6v0.7
	c1.8,0.1,1.9,0.3,1.9,2.6v7.5c0,2.4-0.2,2.5-1.9,2.6v0.7h6.6V14c-1.7-0.1-1.9-0.3-1.9-2.6V7.8h6.1v3.6c0,2.4-0.2,2.5-2,2.6v0.7h6.7
	V14c-1.7-0.1-1.9-0.3-1.9-2.6V3.9c0-2.4,0.2-2.5,1.9-2.6V0.5h-6.6v0.7c1.6,0.1,1.8,0.3,1.8,2.6v2.8H316.2z M347,8.1c0,4-1.5,6-3.8,6
	c-2.9,0-4.4-3-4.4-6.8c0-3.8,1.6-6.1,3.9-6.1C345.5,1.2,347,3.8,347,8.1 M350.3,7.4c0-4.2-3.1-7.2-7-7.2c-5.3,0-7.7,4.1-7.7,7.6
	c0,4,2.8,7.2,7.1,7.2C347.1,15.1,350.3,12,350.3,7.4"/>
<path class="st0" d="M580.4,4.4c0,1.1-0.3,2.1-1.2,2.8c-0.5,0.4-1.1,0.6-2,0.6h-0.6V2.4c0-0.9,0.1-0.9,1.1-0.9
	C578.9,1.5,580.4,2.3,580.4,4.4 M582.4,10.9c-0.6-1-1.5-2.5-1.8-3.1c1.7-0.6,2.8-1.8,2.8-3.7c0-1.2-0.6-2.3-1.4-2.8
	c-0.9-0.5-2.1-0.7-3.9-0.7h-5.9v0.7c1.6,0.1,1.7,0.3,1.7,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V8.6
	h0.5c0.7,0,1,0.2,1.3,0.9c0.6,1.2,1.2,2.4,1.9,3.5c0.9,1.3,1.6,1.8,4.3,2l0.8,0l0-0.7c-0.5-0.2-0.9-0.4-1.3-0.9
	C583.7,12.9,583.1,12.1,582.4,10.9 M363.7,3.9c0-2.4,0.2-2.5,1.9-2.6V0.5H359v0.7c1.7,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-2,2.6
	v0.7h10.4c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.7-1,2.2c-0.5,0.5-1.5,0.7-2.4,0.7c-0.7,0-1.3,0-1.6-0.2
	c-0.5-0.2-0.5-0.7-0.5-2.3V3.9z M378,10.8c0.2,1.3,0.5,2.8,0.7,3.4c0.3,0.1,0.7,0.3,1.3,0.5c0.6,0.2,1.4,0.3,2.2,0.3
	c3.1,0,5.2-2,5.2-4.5c0-2.4-1.6-3.5-3.4-4.3L383.3,6c-1.6-0.7-2.4-1.5-2.4-2.6c0-1.2,0.8-2.2,2.1-2.2c1.9,0,2.5,1.6,2.9,2.8l0.8-0.2
	c-0.2-1.3-0.4-2.3-0.5-3.1c-0.3-0.1-0.6-0.2-0.9-0.3c-0.7-0.2-1.4-0.3-2-0.3c-3,0-4.9,1.9-4.9,4.3c0,2.1,1.6,3.3,3.4,4.2l0.4,0.2
	c1.7,0.7,2.5,1.4,2.5,2.9c0,1.2-0.8,2.3-2.3,2.3c-2.2,0-3.4-2.3-3.8-3.5L378,10.8z M403.4,1.5h0.9c1.3,0,2,0.1,2.4,0.5
	c0.3,0.3,0.6,1,0.8,2.1l0.8-0.1C408.1,2.6,408,0.9,408,0h-0.4c-0.4,0.4-0.6,0.5-1.2,0.5h-8.8c-0.6,0-0.8,0-1.2-0.5h-0.4
	c0,1.1-0.2,2.6-0.3,4.2h0.8c0.3-1.1,0.5-1.7,0.8-2c0.3-0.4,0.9-0.6,2.7-0.6h0.5v9.9c0,2.4-0.2,2.5-2.1,2.6v0.7h7V14
	c-2-0.1-2.1-0.3-2.1-2.6V1.5z M418.3,11.4c0,2.4-0.2,2.5-2,2.6v0.7h10.8c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.8-1.1,2.2
	c-0.5,0.5-1.5,0.7-2.5,0.7c-0.9,0-1.5,0-1.9-0.2c-0.5-0.2-0.5-0.7-0.5-2.3V7.9h1.6c1.9,0,1.9,0.1,2.2,1.8h0.8V4.9h-0.8
	c-0.2,1.7-0.3,1.8-2.2,1.8h-1.6V2.3c0-0.8,0-0.8,0.9-0.8h0.9c1.3,0,2,0.1,2.4,0.5c0.3,0.3,0.6,1,0.8,2l0.8-0.1
	c-0.1-1.4-0.2-3-0.2-3.4h-10v0.7c1.6,0.1,1.7,0.3,1.7,2.6V11.4z M440.6,3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.4v0.7
	c1.6,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V3.9z M464,6.5c0-2.3,0.1-3.5,0.2-4.2
	c0.1-0.8,0.6-1.1,1.7-1.1V0.5h-5.4v0.7c1.4,0.1,2,0.3,2.1,1.1c0.1,0.7,0.2,1.9,0.2,4.2v3.8h0l-8.4-9.8h-3.8v0.7
	c0.9,0.1,1.4,0.2,1.9,0.7c0.4,0.5,0.4,1,0.4,2.4v4.3c0,2.3-0.1,3.5-0.2,4.2c-0.1,0.8-0.6,1.1-1.7,1.1v0.7h5.4V14
	c-1.4-0.1-2-0.4-2.1-1.1c-0.1-0.7-0.2-1.9-0.2-4.2V4.2h0l8.7,10.7h1.3V6.5z M478.8,3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.4v0.7
	c1.6,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V3.9z M489.2,10.8c0.2,1.3,0.5,2.8,0.7,3.4
	c0.3,0.1,0.7,0.3,1.3,0.5c0.6,0.2,1.4,0.3,2.2,0.3c3.1,0,5.2-2,5.2-4.5c0-2.4-1.6-3.5-3.4-4.3L494.5,6c-1.6-0.7-2.4-1.5-2.4-2.6
	c0-1.2,0.8-2.2,2.1-2.2c1.9,0,2.5,1.6,3,2.8l0.8-0.2c-0.2-1.3-0.4-2.3-0.5-3.1c-0.3-0.1-0.6-0.2-0.9-0.3c-0.7-0.2-1.4-0.3-2-0.3
	c-3,0-4.9,1.9-4.9,4.3c0,2.1,1.6,3.3,3.4,4.2l0.4,0.2c1.7,0.7,2.5,1.4,2.5,2.9c0,1.2-0.8,2.3-2.3,2.3c-2.2,0-3.4-2.3-3.8-3.5
	L489.2,10.8z M520.2,4.3c-0.1-1.4-0.2-2.3-0.4-3.5c-0.6-0.1-2.1-0.6-3.9-0.6c-5.2,0-8.5,3.3-8.5,7.6c0,3.5,2.3,7.2,8.1,7.2
	c1.5,0,3.5-0.5,4.1-0.6c0.3-0.8,0.8-2.6,1.1-3.8l-0.8-0.2c-1.1,2.3-2.3,3.5-4.4,3.5c-2.9,0-4.9-2.7-4.9-6.8c0-3.1,1.6-6.1,4.9-6.1
	c1.9,0,3.2,0.7,3.9,3.3L520.2,4.3z M533.4,6.7V3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.6v0.7c1.8,0.1,1.9,0.3,1.9,2.6v7.5
	c0,2.4-0.2,2.5-1.9,2.6v0.7h6.6V14c-1.7-0.1-1.9-0.3-1.9-2.6V7.8h6.1v3.6c0,2.4-0.2,2.5-2,2.6v0.7h6.7V14c-1.7-0.1-1.9-0.3-1.9-2.6
	V3.9c0-2.4,0.2-2.5,1.9-2.6V0.5h-6.6v0.7c1.6,0.1,1.8,0.3,1.8,2.6v2.8H533.4z"/>
<path class="st0" d="M579.2,78.6c0,12.1-0.9,12.9-10.1,13.6v3.6h55.4c1-3,3.3-14.5,3.9-18.9l-4-0.8c-1.8,5.4-3.6,9.2-5.5,11.2
	c-2.5,2.7-7.6,3.4-12.8,3.4c-4.6,0-7.6,0-9.5-0.9c-2.4-1.1-2.8-3.5-2.8-11.7V60.6h8.2c9.6,0,10,0.6,11.1,9.4h4V45.4h-4
	c-1.1,8.9-1.5,9.4-11.1,9.4h-8.2v-23c0-3.9,0.2-3.9,4.5-3.9h4.4c6.6,0,10.3,0.7,12.1,2.6c1.8,1.8,3,4.9,4.2,10.2l4-0.3
	c-0.6-7.4-1.1-15.6-1.2-17.5h-51.5v3.6c8.1,0.7,9,1.5,9,13.6V78.6z M473.7,42.8c0,5.5-1.7,10.8-6.1,14.3C465,59.2,462,60,457.4,60
	h-3.3V32.5c0-4.5,0.3-4.8,5.6-4.8C466,27.7,473.7,31.7,473.7,42.8 M499.1,93.5c-2.8-0.9-4.4-2.1-6.6-4.6c-2-2.4-5.1-6.7-8.9-12.7
	c-3.3-5.3-7.5-12.9-9.1-16c8.6-3.3,14.5-9.2,14.5-19c0-6.4-2.9-11.7-7.4-14.5c-4.5-2.8-10.6-3.8-20.1-3.8h-30.4v3.6
	c8.1,0.7,9,1.5,9,13.6v38.6c0,12.1-0.9,12.9-9.4,13.6v3.6h32.7v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V64.2h2.6c3.5,0,5.1,0.9,6.7,4.5
	c2.9,6.1,6.1,12.6,9.5,17.7c4.4,6.5,8.2,9.4,21.9,10.2l4,0.2L499.1,93.5z M344.8,22.9v3.6c8.5,0.7,9.4,1.5,9.4,13.6v25.4
	c0,13.1,2.6,21.2,8.5,26c5.5,4.6,13.1,6.1,20.5,6.1c7.9,0,15.9-3,20.9-8.3c6.3-6.6,8-16.6,8-27.4v-8.2c0-11.8,0.7-18,1.1-21.4
	c0.6-3.9,3.3-5.5,8.9-5.7v-3.6h-27.8v3.6c7.4,0.3,10.2,1.8,10.8,5.7c0.4,3.5,1.1,9.7,1.1,21.4V61c0,19.3-6.2,29.3-19.4,29.3
	c-12.2,0-18-9.5-18-27.2V40c0-12.1,0.9-12.9,9-13.6v-3.6H344.8z M243.2,42.3c-0.7-7.1-1.1-12-2-18.2c-3.1-0.7-10.7-2.9-20.2-2.9
	c-26.5,0-43.9,17.1-43.9,39.2c0,18.1,11.9,37.1,41.9,37.1c7.7,0,17.8-2.4,21-3.1c1.8-4.3,4.3-13.2,5.7-19.3l-4-0.8
	c-5.8,12-11.6,18.2-22.8,18.2c-14.9,0-25.1-13.9-25.1-34.7c0-16.2,8.1-31.5,25.4-31.5c9.5,0,16.5,3.6,20.1,16.7L243.2,42.3z
	 M316,61.8c0,20.8-7.9,30.6-19.4,30.6c-14.9,0-22.7-15.6-22.7-35.1s8.2-31.1,19.9-31.1C308.1,26.2,316,39.5,316,61.8 M332.6,58.2
	c0-21.8-15.8-37-35.9-37c-27.2,0-39.4,21.2-39.4,39.3c0,20.5,14.6,37,36.7,37C316.2,97.5,332.6,81.9,332.6,58.2"/>
<path class="st0" d="M690.4,42.8c0,5.5-1.7,10.8-6.1,14.3c-2.7,2.1-5.7,2.9-10.3,2.9h-3.3V32.5c0-4.5,0.3-4.8,5.6-4.8
	C682.7,27.7,690.4,31.7,690.4,42.8 M715.8,93.5c-2.8-0.9-4.4-2.1-6.6-4.6c-2-2.4-5.1-6.7-8.9-12.7c-3.3-5.3-7.5-12.9-9.1-16
	c8.6-3.3,14.5-9.2,14.5-19c0-6.4-2.9-11.7-7.4-14.5c-4.5-2.8-10.5-3.8-20.1-3.8h-30.4v3.6c8.1,0.7,9,1.5,9,13.6v38.6
	c0,12.1-0.9,12.9-9.4,13.6v3.6H680v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V64.2h2.6c3.5,0,5.1,0.9,6.7,4.5c2.9,6.1,6.1,12.6,9.5,17.7
	c4.4,6.5,8.2,9.4,21.9,10.2l4,0.2L715.8,93.5z M540.3,40c0-12.1,0.9-12.9,9.2-13.6v-3.6h-33v3.6c8.3,0.7,9.2,1.5,9.2,13.6v38.6
	c0,12.1-0.9,12.9-9.2,13.6v3.6h33v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V40z"/>
</svg>
</a>
		</p><div class="login" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=290&amp;view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.shz.de/widget/id138?ctxSec=290&amp;view=ajax"></div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.shz.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/lokales/" title="Lokales"><span>Lokales</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/lokales/holsteinischer-courier/" title="Holsteinischer Courier"><span>Holsteinischer Courier</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.shz.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Lokales",
      "item": "https://www.shz.de/lokales/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Holsteinischer Courier",
      "item": "https://www.shz.de/lokales/holsteinischer-courier/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft",
      "item": "https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html"
    }
  ]
}</script>
<div id="billboard_1"></div><div>
	</div>
</div>
               	<style>
.blurred {
    filter: blur(5px);
    -webkit-filter: blur(5px);
    -moz-filter: blur(5px);
    -o-filter: blur(5px);
    -ms-filter: blur(5px);
    opacity: 1
}

html.no-smil .blurred {
    text-shadow: 0 0 5px rgba(0,0,0,.7);
    opacity: .3;
    color: rgba(0,0,0,.1)
}
</style><div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=27871597&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Wie+das+Br%C3%BCcken-Team+seinen+Sch%C3%BCtzlingen+in+Corona-Zeiten+hilft&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fwie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/27871597" data-track-url="/stats/?rt=1&amp;objId=27871597&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Wie+das+Br%C3%BCcken-Team+seinen+Sch%C3%BCtzlingen+in+Corona-Zeiten+hilft&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fwie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li>
					<a href="/login/" class="share__button share__button--bookmark" title="Artikel in die Merkliste" data-ajax-url="https://www.shz.de/widget/id1682526?view=bookmark&amp;ctxArt=27871597">
						<i class="fa fa-bookmark"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=27871597&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Wie+das+Br%C3%BCcken-Team+seinen+Sch%C3%BCtzlingen+in+Corona-Zeiten+hilft&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fwie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html" href="WhatsApp://send?text=Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft+https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=27871597&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Wie+das+Br%C3%BCcken-Team+seinen+Sch%C3%BCtzlingen+in+Corona-Zeiten+hilft&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fwie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html" href="https://www.shz.de/artikel-versenden.html?artId=27871597" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Neumünster</span> 
				<span class="vhide">: </span>
			Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow  span3">
		<img class="teaser-plus teaser-plus--shz" src="https://www.shz.de/resources/1585055030507-1/ver1-0/img/plus/shz_plus.svg" alt="shz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=290&view=ajax&ctxArt=27871597" >
			<div class="">
	<div class="container-wrapper ">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.shz.de/img/holsteinischer-courier/crop27871582/1967429478-cv16_9-w674/23-120309880-23-120309882-1585585602.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.shz.de/img/holsteinischer-courier/crop27871582/2467604208-cv16_9-w1019/23-120309880-23-120309882-1585585602.jpg">
			<source srcset="https://www.shz.de/img/holsteinischer-courier/crop27871582/5327939863-cv16_9-w880/23-120309880-23-120309882-1585585602.jpg">
			<img  width="880"  height="495"  alt="Körperlich Abstand halten, mental einander nahe sein: Bärbel Vogt (v. li.), André Kramer, Kathrin Wulff und Susanne Hohberg vom Team der Brücke halten Kontakt zu ihren Schützlingen. " src="https://www.shz.de/img/holsteinischer-courier/crop27871582/5327939863-cv16_9-w880/23-120309880-23-120309882-1585585602.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.shz.de/img/holsteinischer-courier/crop27871582/5327939863-cv16_9-w880/23-120309880-23-120309882-1585585602.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="880"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Vaquette</span></div>
								<div class="index">1 von 2</div></div>
				<a class="control control-prev" href="https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html?p=1" title="Voriges Bild" rel="prev" data-url="https://www.shz.de/widget/id135?ctxSec=290&amp;view=ajax&amp;ctxArt=27871597&amp;p=1&amp;m=false" data-show-ad="false">
					<i class="fa fa-chevron-left" aria-hidden="true"></i>
				</a>
			<a class="control control-next" href="https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html?p=1" title="N&auml;chstes Bild" rel="next" data-url="https://www.shz.de/widget/id135?ctxSec=290&amp;view=ajax&amp;ctxArt=27871597&amp;p=1&amp;m=false" data-show-ad="false">
					<i class="fa fa-chevron-right" aria-hidden="true"></i>
				</a>
			</div>
		<div class="caption" itemprop="caption">
			Körperlich Abstand halten, mental einander nahe sein: Bärbel Vogt (v. li.), André Kramer, Kathrin Wulff und Susanne Hohberg vom Team der Brücke halten Kontakt zu ihren Schützlingen.</div>
	</div>
	</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<p class="lead" itemprop="description">
		<strong> Kontaktsperre statt Normalität: Mit vielen Telefonaten wird der Kontakt gehalten. Die Beratungsstelle ist erreichbar.</strong>
	</p>
<a href='https://www.shz.de/plus/'><div class="center-content-mobile">
	<div class="plus-box plus-box--shz">
		<div class="plus-box__text">
			Exklusiv für<br />
			shz+ Nutzer
		</div>
		<img class="plus-box__image" alt="shz+ Logo" src="https://www.shz.de/resources/1585055030507-1/ver1-0/img/plus/shz_plus.svg">
	</div>
</div>
</a><div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="Gabriele Vaquette2.jpg" src="https://www.shz.de/img/incoming/crop22440082/4272463822-cv1_1-w120/Gabriele-Vaquette2.jpg" />
						<a title="E-Mail an den Autor" href="#" data-token="bWFpbHRvOnZhcUBzaHouZGU=" rel="nofollow" class="mail-link">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</a>
					</span>
				<span class="info-text">
					
								von <a title="Artikel des Autors" href="https://www.shz.de/autoren/vaquette-id8317851.html"><span class="name" itemprop="author">Gabriele&nbsp;Vaquette</span></a>
							<br>
						30. März 2020, 18:45 Uhr</span>
			</p>
		</div>
	</div>
<p><span class="location">Neumünster | </span>Normalerweise herrscht in der Begegnungsstätte der Brücke Neumünster am Großflecken reges Treiben. Gemeinsam frühstücken, Leute treffen, miteinander reden – das alles ist für psychisch kranke Menschen seh...</p>
<div id="premium-container"></div>
<script>
$(function() {
	var container = $('#premium-container')
	var wall = new Premium.Widget(container)
	wall.initialize({})
})
</script>
<p class="blurred">müesnterNu | eseNlmwiaoerr stcrrhhe ni dre gesgtgtenetBäuns dre crüeBk Netürunsme am rßGekcfloen rsege eTenbri. meGsieamn tfceüs,nkhrü teeLu te,rneff itnrnameide drnee – asd alels tsi üfr cipyscshh kkrane cenMnshe hser ichtgwi, tgbi tStruukr ndu ien üSkct Ntäam.itorl „rWi ebhna heir elvei irfioztittenreeiere ,pnreGup tmida usrnee ltenShügzic tmi aSpß und eeunrLesdbfe end tknKaot unienzedar bhaen dun ied tiKkahern in nde gHninrredut ttri“,t gtas nKhtrai W,fflu eLtiirne red ägeteegtuBns.gtsn </p><p class="blurred">  </p><p class="blurred">coDh eid rkrienCaoso trielwb ads mlekottp dhcrenrd.naieu ttaSt trtoäNamli hcretshr tsnA,g eh,sheriictnU ,sauesnapgwZ .roeeakrttsKpn aDs sit odhlehcbri ürf eall heMsecnn – setr hcert ürf dei nltieelK der eck.rBü </p><p class="blurred">ttSat tahr fmktpeäerr aäoNltitrm hta ichs dei Rtaäetil zmu geeitnGel dgthree </p><p class="blurred">Denn ide Rtlaäiet sti hncti mehr mnrlao – nud das, asw rchelisävsl r,wa its jtezt segncinäk.rteh </p><p class="blurred">  </p><p class="blurred">wim„areNlresoe eretffn csih die Leteu her,i tenizs hictn ltireois uz suHa,e se its ein tzeercthgsü uRma. nMa tacmh ucha lam ,cuaQths se sit wie iene rgoeß .iFelaim Udn es gbit eein ukutrr,S“t atsg thnriKa uflWf. tJtze sti saell raedns – dnu sda Tmae red ,crüekB aetw 08 etterrai,Mbi tarbetei a,anrd ien Scküt aloresnm enebL am fneLau uz nlat.eh </p><p class="blurred">rWi eilrtonenfee tim vinlee ,lcäihtg fgeran ncah pekntunxFi iew kFtüshr,üc ,enEifnauk atTeelnonfe. Und rwi evs,ncurhe hnmace dmtarnneeii zu pne.ervküfn  </p><p class="blurred">E„s tsi s,o ssda nesMnceh mti eerin freniaerunrgsKh naueogs idrenshvcee die niottaoCra-unoiS elenerb wei nedaer ca.hu iDe neien enhba hesr uz emfpkn,ä eid erdnean anehffcs se adkn riehr engenei rgaKesrinr,ufhne niee rninee Dtinsza urz aaKetrothsp uz dninef. niE Mnna tah icsh ttejz nie Frarahd e,kfgatu mu mti neeim mlepuK dralen uz ennn,ök nei nadrere hüftl csih iersrh,ce leiw re rtsebei ntRee ath ndu tichn hmre um neies nztexiEs te“ütfr,hc atgs eid niLterei rde geetstgnun.Betäsg </p><p class="blurred">Pro Jhar buetter eid Bcüerk rtnumeüesN bsi uz 1000 Mncnhese </p><p class="blurred">hiTcgäl nkame heiwcszn 20 dnu 03 hceMnsne eeirhhr; nrud 510 iSetzhüngcl sdni nka.entb orP rhaJ tutrebe ide ecrküB ürmtuenNes taew 008 bsi 0010 snMcn.ehe </p><p class="blurred">dniS atnFke ihrtgci odre ?fclsha </p><p class="blurred">Ahuc ni dre tanenlAumb eneuuBtrg imt rdun 115 enelinKt sti llesa sedar.n W„ri tefnerf nsu lmhöstigc hicnt ni eehcneogslsns äe,numR eelerfntione lvi,e ukenfa ,eni eetibelng zu etzÄr,“n gtas eietirLn älrBbe ot.Vg Sei udn ihKtnra Wlffu tonbene :eenis r„ensU iZle its uecihtv.sZr Duaz htregö orv am,lle sasd rwi uhverns,ce das ltebWldi deerwi radeeg uz üc“.nrke nDne es bege sinhgäetcl rFega:n aWs ttmmsi? asW ?inhtc ceahMn htnäet ntsgA, es ebge andrennwig ihstcn rehm uz nsee.s „Wri leneh,f dei Itfiernomanon nnuszteroeeiir. </p><p class="blurred">inEe teesf suaegTtrutrks ibtg Hlat </p><p class="blurred">Im rhwhnmoegeigasnbÜ bnele 41 ujegn aw,enrsechE dei rfü asd eeLbn tfi etchmag ndeerw nud in eirne lbduAusgni dn.is „eDr agllAt bhrtci zjett leotkptm gew. Udn lela tnzsie afu ienme uHneaf. mU enien Krlleo zu ,drhniverne eetonvrmii iwr sie, nde gTa volnnils uz str,kruureteni eeicrtzgith hszueue,tnfa rotmdtez uz lerne,n“ agts eierLt éAdrn rareKm. </p><p class="blurred">eiD eBgursallenestt its rrhcebreai </p><p class="blurred">igtihWc sit eall:n eiD largeltenssBetu sti inirtweeh rebarirech . drußeeAm kennnö rBhecü, itaeslMwreaiHdan-rken dnu rsaneed ehaunelgsei wnrdee iaseThn)rpbr(m.cea riW„ disn frü lale necsMenh imt renih ernogS nud tnöNe da doer uhac für Ahg,enög“ire tntoeb aKrtihn .flWfu </p><p class="blurred">ktoKant ruz nBteaelrssletgu erd kcrBeü sumreten:Nü </p><p class="blurred">.Tle 7407,7 monsatg + rgaiftes 9 bsi 12 Urh, ngtiaessd 9 bis 14 hr,U oittwsmch 12 sib 15 U,hr eaodngsrsnt 9 bis 13 .Urh / li:MEa- um-hbgkcee@d.egbrad </p><p class="blurred">  </p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.shz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.shz.de/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html" data-widget-id="AR_12" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.shz.de/widget/id128?ctxSec=290&view=initialize&ctxArt=27871597"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.shz.de/widget/id128?view=produce&ctxArt=27871597" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				<img alt="hoc" src="https://www.shz.de/resources/1585055030507-1/ver1-0/img/logo-newsticker/hoc.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Zahl der Corona-Infizierten in Neumünster steigt auf 19" href="https://www.shz.de/lokales/holsteinischer-courier/zahl-der-corona-infizierten-in-neumuenster-steigt-auf-19-id27866177.html"> 
										<span class="kicker">Eine Person musste ins Krankenhaus</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zahl der Corona-Infizierten in Neumünster steigt auf 19</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Autofahrer und Anwohner aufgepasst: Wernershagener Weg wird ab Montag voll gesperrt" href="https://www.shz.de/lokales/holsteinischer-courier/autofahrer-und-anwohner-aufgepasst-wernershagener-weg-wird-ab-montag-voll-gesperrt-id27856227.html"> 
										<span class="kicker">Neumünster</span>
										<span class="vhide">: </span> 
										<h2 class="headline"> Autofahrer und Anwohner aufgepasst: Wernershagener Weg wird ab Montag voll gesperrt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Jugendarrestanstalt Moltsfelde ist nun Quarantäne-Station für Inhaftierte" href="https://www.shz.de/lokales/holsteinischer-courier/jugendarrestanstalt-moltsfelde-ist-nun-quarantaene-station-fuer-inhaftierte-id27857957.html"> 
										<span class="kicker">Corona in Neumünster</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Jugendarrestanstalt Moltsfelde ist nun Quarantäne-Station für Inhaftierte</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Zahl der Corona-Infizierten in Neumünster steigt auf 15" href="https://www.shz.de/lokales/holsteinischer-courier/zahl-der-corona-infizierten-in-neumuenster-steigt-auf-15-id27846202.html"> 
										<span class="kicker">Erste Krankenhausmitarbeiterin betroffen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zahl der Corona-Infizierten in Neumünster steigt auf 15</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Tiefbauarbeiten am Helmut-Loose-Platz durch Corona gestoppt" href="https://www.shz.de/lokales/holsteinischer-courier/tiefbauarbeiten-am-helmut-loose-platz-durch-corona-gestoppt-id27858162.html"> 
										<span class="kicker">Neumünster</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Tiefbauarbeiten am Helmut-Loose-Platz durch Corona gestoppt</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo--shz">
		<a href="https://www.shz.de/lokales/holsteinischer-courier/" title="shz">
			<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 892.9 104.3" style="enable-background:new 0 0 892.9 104.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004267;}
	</style>
<path class="st0" d="M554.6,11.4c0,2.4-0.2,2.5-2,2.6v0.7h10.8c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.8-1.1,2.2
	c-0.5,0.5-1.5,0.7-2.5,0.7c-0.9,0-1.5,0-1.9-0.2c-0.5-0.2-0.5-0.7-0.5-2.3V7.9h1.6c1.9,0,1.9,0.1,2.2,1.8h0.8V4.9h-0.8
	c-0.2,1.7-0.3,1.8-2.2,1.8h-1.6V2.3c0-0.8,0-0.8,0.9-0.8h0.9c1.3,0,2,0.1,2.4,0.5c0.4,0.3,0.6,1,0.8,2l0.8-0.1
	c-0.1-1.4-0.2-3-0.2-3.4h-10v0.7c1.6,0.1,1.7,0.3,1.7,2.6V11.4z M316.2,6.7V3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.6v0.7
	c1.8,0.1,1.9,0.3,1.9,2.6v7.5c0,2.4-0.2,2.5-1.9,2.6v0.7h6.6V14c-1.7-0.1-1.9-0.3-1.9-2.6V7.8h6.1v3.6c0,2.4-0.2,2.5-2,2.6v0.7h6.7
	V14c-1.7-0.1-1.9-0.3-1.9-2.6V3.9c0-2.4,0.2-2.5,1.9-2.6V0.5h-6.6v0.7c1.6,0.1,1.8,0.3,1.8,2.6v2.8H316.2z M347,8.1c0,4-1.5,6-3.8,6
	c-2.9,0-4.4-3-4.4-6.8c0-3.8,1.6-6.1,3.9-6.1C345.5,1.2,347,3.8,347,8.1 M350.3,7.4c0-4.2-3.1-7.2-7-7.2c-5.3,0-7.7,4.1-7.7,7.6
	c0,4,2.8,7.2,7.1,7.2C347.1,15.1,350.3,12,350.3,7.4"/>
<path class="st0" d="M580.4,4.4c0,1.1-0.3,2.1-1.2,2.8c-0.5,0.4-1.1,0.6-2,0.6h-0.6V2.4c0-0.9,0.1-0.9,1.1-0.9
	C578.9,1.5,580.4,2.3,580.4,4.4 M582.4,10.9c-0.6-1-1.5-2.5-1.8-3.1c1.7-0.6,2.8-1.8,2.8-3.7c0-1.2-0.6-2.3-1.4-2.8
	c-0.9-0.5-2.1-0.7-3.9-0.7h-5.9v0.7c1.6,0.1,1.7,0.3,1.7,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V8.6
	h0.5c0.7,0,1,0.2,1.3,0.9c0.6,1.2,1.2,2.4,1.9,3.5c0.9,1.3,1.6,1.8,4.3,2l0.8,0l0-0.7c-0.5-0.2-0.9-0.4-1.3-0.9
	C583.7,12.9,583.1,12.1,582.4,10.9 M363.7,3.9c0-2.4,0.2-2.5,1.9-2.6V0.5H359v0.7c1.7,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-2,2.6
	v0.7h10.4c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.7-1,2.2c-0.5,0.5-1.5,0.7-2.4,0.7c-0.7,0-1.3,0-1.6-0.2
	c-0.5-0.2-0.5-0.7-0.5-2.3V3.9z M378,10.8c0.2,1.3,0.5,2.8,0.7,3.4c0.3,0.1,0.7,0.3,1.3,0.5c0.6,0.2,1.4,0.3,2.2,0.3
	c3.1,0,5.2-2,5.2-4.5c0-2.4-1.6-3.5-3.4-4.3L383.3,6c-1.6-0.7-2.4-1.5-2.4-2.6c0-1.2,0.8-2.2,2.1-2.2c1.9,0,2.5,1.6,2.9,2.8l0.8-0.2
	c-0.2-1.3-0.4-2.3-0.5-3.1c-0.3-0.1-0.6-0.2-0.9-0.3c-0.7-0.2-1.4-0.3-2-0.3c-3,0-4.9,1.9-4.9,4.3c0,2.1,1.6,3.3,3.4,4.2l0.4,0.2
	c1.7,0.7,2.5,1.4,2.5,2.9c0,1.2-0.8,2.3-2.3,2.3c-2.2,0-3.4-2.3-3.8-3.5L378,10.8z M403.4,1.5h0.9c1.3,0,2,0.1,2.4,0.5
	c0.3,0.3,0.6,1,0.8,2.1l0.8-0.1C408.1,2.6,408,0.9,408,0h-0.4c-0.4,0.4-0.6,0.5-1.2,0.5h-8.8c-0.6,0-0.8,0-1.2-0.5h-0.4
	c0,1.1-0.2,2.6-0.3,4.2h0.8c0.3-1.1,0.5-1.7,0.8-2c0.3-0.4,0.9-0.6,2.7-0.6h0.5v9.9c0,2.4-0.2,2.5-2.1,2.6v0.7h7V14
	c-2-0.1-2.1-0.3-2.1-2.6V1.5z M418.3,11.4c0,2.4-0.2,2.5-2,2.6v0.7h10.8c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.8-1.1,2.2
	c-0.5,0.5-1.5,0.7-2.5,0.7c-0.9,0-1.5,0-1.9-0.2c-0.5-0.2-0.5-0.7-0.5-2.3V7.9h1.6c1.9,0,1.9,0.1,2.2,1.8h0.8V4.9h-0.8
	c-0.2,1.7-0.3,1.8-2.2,1.8h-1.6V2.3c0-0.8,0-0.8,0.9-0.8h0.9c1.3,0,2,0.1,2.4,0.5c0.3,0.3,0.6,1,0.8,2l0.8-0.1
	c-0.1-1.4-0.2-3-0.2-3.4h-10v0.7c1.6,0.1,1.7,0.3,1.7,2.6V11.4z M440.6,3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.4v0.7
	c1.6,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V3.9z M464,6.5c0-2.3,0.1-3.5,0.2-4.2
	c0.1-0.8,0.6-1.1,1.7-1.1V0.5h-5.4v0.7c1.4,0.1,2,0.3,2.1,1.1c0.1,0.7,0.2,1.9,0.2,4.2v3.8h0l-8.4-9.8h-3.8v0.7
	c0.9,0.1,1.4,0.2,1.9,0.7c0.4,0.5,0.4,1,0.4,2.4v4.3c0,2.3-0.1,3.5-0.2,4.2c-0.1,0.8-0.6,1.1-1.7,1.1v0.7h5.4V14
	c-1.4-0.1-2-0.4-2.1-1.1c-0.1-0.7-0.2-1.9-0.2-4.2V4.2h0l8.7,10.7h1.3V6.5z M478.8,3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.4v0.7
	c1.6,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V3.9z M489.2,10.8c0.2,1.3,0.5,2.8,0.7,3.4
	c0.3,0.1,0.7,0.3,1.3,0.5c0.6,0.2,1.4,0.3,2.2,0.3c3.1,0,5.2-2,5.2-4.5c0-2.4-1.6-3.5-3.4-4.3L494.5,6c-1.6-0.7-2.4-1.5-2.4-2.6
	c0-1.2,0.8-2.2,2.1-2.2c1.9,0,2.5,1.6,3,2.8l0.8-0.2c-0.2-1.3-0.4-2.3-0.5-3.1c-0.3-0.1-0.6-0.2-0.9-0.3c-0.7-0.2-1.4-0.3-2-0.3
	c-3,0-4.9,1.9-4.9,4.3c0,2.1,1.6,3.3,3.4,4.2l0.4,0.2c1.7,0.7,2.5,1.4,2.5,2.9c0,1.2-0.8,2.3-2.3,2.3c-2.2,0-3.4-2.3-3.8-3.5
	L489.2,10.8z M520.2,4.3c-0.1-1.4-0.2-2.3-0.4-3.5c-0.6-0.1-2.1-0.6-3.9-0.6c-5.2,0-8.5,3.3-8.5,7.6c0,3.5,2.3,7.2,8.1,7.2
	c1.5,0,3.5-0.5,4.1-0.6c0.3-0.8,0.8-2.6,1.1-3.8l-0.8-0.2c-1.1,2.3-2.3,3.5-4.4,3.5c-2.9,0-4.9-2.7-4.9-6.8c0-3.1,1.6-6.1,4.9-6.1
	c1.9,0,3.2,0.7,3.9,3.3L520.2,4.3z M533.4,6.7V3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.6v0.7c1.8,0.1,1.9,0.3,1.9,2.6v7.5
	c0,2.4-0.2,2.5-1.9,2.6v0.7h6.6V14c-1.7-0.1-1.9-0.3-1.9-2.6V7.8h6.1v3.6c0,2.4-0.2,2.5-2,2.6v0.7h6.7V14c-1.7-0.1-1.9-0.3-1.9-2.6
	V3.9c0-2.4,0.2-2.5,1.9-2.6V0.5h-6.6v0.7c1.6,0.1,1.8,0.3,1.8,2.6v2.8H533.4z"/>
<path class="st0" d="M579.2,78.6c0,12.1-0.9,12.9-10.1,13.6v3.6h55.4c1-3,3.3-14.5,3.9-18.9l-4-0.8c-1.8,5.4-3.6,9.2-5.5,11.2
	c-2.5,2.7-7.6,3.4-12.8,3.4c-4.6,0-7.6,0-9.5-0.9c-2.4-1.1-2.8-3.5-2.8-11.7V60.6h8.2c9.6,0,10,0.6,11.1,9.4h4V45.4h-4
	c-1.1,8.9-1.5,9.4-11.1,9.4h-8.2v-23c0-3.9,0.2-3.9,4.5-3.9h4.4c6.6,0,10.3,0.7,12.1,2.6c1.8,1.8,3,4.9,4.2,10.2l4-0.3
	c-0.6-7.4-1.1-15.6-1.2-17.5h-51.5v3.6c8.1,0.7,9,1.5,9,13.6V78.6z M473.7,42.8c0,5.5-1.7,10.8-6.1,14.3C465,59.2,462,60,457.4,60
	h-3.3V32.5c0-4.5,0.3-4.8,5.6-4.8C466,27.7,473.7,31.7,473.7,42.8 M499.1,93.5c-2.8-0.9-4.4-2.1-6.6-4.6c-2-2.4-5.1-6.7-8.9-12.7
	c-3.3-5.3-7.5-12.9-9.1-16c8.6-3.3,14.5-9.2,14.5-19c0-6.4-2.9-11.7-7.4-14.5c-4.5-2.8-10.6-3.8-20.1-3.8h-30.4v3.6
	c8.1,0.7,9,1.5,9,13.6v38.6c0,12.1-0.9,12.9-9.4,13.6v3.6h32.7v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V64.2h2.6c3.5,0,5.1,0.9,6.7,4.5
	c2.9,6.1,6.1,12.6,9.5,17.7c4.4,6.5,8.2,9.4,21.9,10.2l4,0.2L499.1,93.5z M344.8,22.9v3.6c8.5,0.7,9.4,1.5,9.4,13.6v25.4
	c0,13.1,2.6,21.2,8.5,26c5.5,4.6,13.1,6.1,20.5,6.1c7.9,0,15.9-3,20.9-8.3c6.3-6.6,8-16.6,8-27.4v-8.2c0-11.8,0.7-18,1.1-21.4
	c0.6-3.9,3.3-5.5,8.9-5.7v-3.6h-27.8v3.6c7.4,0.3,10.2,1.8,10.8,5.7c0.4,3.5,1.1,9.7,1.1,21.4V61c0,19.3-6.2,29.3-19.4,29.3
	c-12.2,0-18-9.5-18-27.2V40c0-12.1,0.9-12.9,9-13.6v-3.6H344.8z M243.2,42.3c-0.7-7.1-1.1-12-2-18.2c-3.1-0.7-10.7-2.9-20.2-2.9
	c-26.5,0-43.9,17.1-43.9,39.2c0,18.1,11.9,37.1,41.9,37.1c7.7,0,17.8-2.4,21-3.1c1.8-4.3,4.3-13.2,5.7-19.3l-4-0.8
	c-5.8,12-11.6,18.2-22.8,18.2c-14.9,0-25.1-13.9-25.1-34.7c0-16.2,8.1-31.5,25.4-31.5c9.5,0,16.5,3.6,20.1,16.7L243.2,42.3z
	 M316,61.8c0,20.8-7.9,30.6-19.4,30.6c-14.9,0-22.7-15.6-22.7-35.1s8.2-31.1,19.9-31.1C308.1,26.2,316,39.5,316,61.8 M332.6,58.2
	c0-21.8-15.8-37-35.9-37c-27.2,0-39.4,21.2-39.4,39.3c0,20.5,14.6,37,36.7,37C316.2,97.5,332.6,81.9,332.6,58.2"/>
<path class="st0" d="M690.4,42.8c0,5.5-1.7,10.8-6.1,14.3c-2.7,2.1-5.7,2.9-10.3,2.9h-3.3V32.5c0-4.5,0.3-4.8,5.6-4.8
	C682.7,27.7,690.4,31.7,690.4,42.8 M715.8,93.5c-2.8-0.9-4.4-2.1-6.6-4.6c-2-2.4-5.1-6.7-8.9-12.7c-3.3-5.3-7.5-12.9-9.1-16
	c8.6-3.3,14.5-9.2,14.5-19c0-6.4-2.9-11.7-7.4-14.5c-4.5-2.8-10.5-3.8-20.1-3.8h-30.4v3.6c8.1,0.7,9,1.5,9,13.6v38.6
	c0,12.1-0.9,12.9-9.4,13.6v3.6H680v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V64.2h2.6c3.5,0,5.1,0.9,6.7,4.5c2.9,6.1,6.1,12.6,9.5,17.7
	c4.4,6.5,8.2,9.4,21.9,10.2l4,0.2L715.8,93.5z M540.3,40c0-12.1,0.9-12.9,9.2-13.6v-3.6h-33v3.6c8.3,0.7,9.2,1.5,9.2,13.6v38.6
	c0,12.1-0.9,12.9-9.2,13.6v3.6h33v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V40z"/>
</svg>
</a>
	</p>
	<p class="date branding">
		Mo. 30. März 2020</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/shzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.shz.de/legals/datenschutzerklaerung-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/LOKALES/HOLSTEINISCHER COURIER";
	_sf_async_config.authors = 'vaq';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=27871597&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Wie+das+Br%C3%BCcken-Team+seinen+Sch%C3%BCtzlingen+in+Corona-Zeiten+hilft&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fwie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-32764").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });

	$( ".fwid2" ).unitbCookieContent({ className: "js-user", type: "POST" });

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('shz');
				    cre_client.set_site('www.shz.de');
				    cre_client.set_content_id('/lokales/holsteinischer-courier/wie-das-bruecken-team-seinen-schuetzlingen-in-corona-zeiten-hilft-id27871597.html');
				    cre_client.set_cms_id('27871597');
				    cre_client.set_channel('181');
				    cre_client.set_sub_channel('290');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Wie das Brücken-Team seinen Schützlingen in Corona-Zeiten hilft');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
