<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Info": "metering",
  "C1-Meter-Tracking-ID": "1674980890664310974",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2020-08-14T08:00:00+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"29278652",
					    "headline": 		"Neumünster: Grünes Licht für neues Baugebiet in Faldera | shz.de",
						"url": 				"https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html",
						"mainEntityOfPage": "https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html",
						"thumbnailUrl":"https://www.shz.de/img/holsteinischer-courier/crop29278647/8469103861-cv1_1-w320-o/23-124376103-23-124376105-1597339058.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.shz.de/img/holsteinischer-courier/origs29278647/6835102447-w640-h960-o/23-124376103-23-124376105-1597339058.jpg",
									"width": 	640,
									"height": 	480
								},
						"dateCreated": 		"2020-08-13T19:16:29+0200",
						"datePublished": 	"2020-08-14T08:00:00+0200",
						"dateModified":		"2020-08-14T08:12:41+0200",
						"articleSection":	"Holsteinischer Courier",
						"author": {
								"@type":	"Person",
								"name": 	"Hannes Harding"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"shz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.shz.de/resources/1597149180898/ver1-0/img/logo/hoc.png",
								"width": 	400,
								"height": 	36
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-800-20507100",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["grünes","licht","baugebiet","faldera","neumünster","60","wohneinheiten","entstehen.","stadtteilbeirat","begrüßt"]
				   	}
				</script>
				<script>
					if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
					MSOdataLayer.push({
						"keywords":["grünes","licht","baugebiet","faldera","neumünster","60","wohneinheiten","entstehen.","stadtteilbeirat","begrüßt"]
					});
				</script>
			<title>Neumünster: Grünes Licht für neues Baugebiet in Faldera | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.shz.de/resources/1597149180898/ver1-0/img/touch/shz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shz.de/resources/1597149180898/ver1-0/img/touch/shz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shz.de/resources/1597149180898/ver1-0/img/touch/shz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shz.de/resources/1597149180898/ver1-0/img/touch/shz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shz.de/resources/1597149180898/ver1-0/img/touch/shz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shz.de/resources/1597149180898/ver1-0/img/touch/shz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.shz.de/resources/1597149180898/ver1-0/img/touch/shz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.shz.de/resources/1597149180898/ver1-0/img/touch/shz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.shz.de/resources/1597149180898/ver1-0/img/touch/shz-apple-touch-icon.png">

<meta name="description" content="Rund 60 Wohneinheiten sollen entstehen. Der Stadtteilbeirat begrüßt das Vorhaben, gibt aber auch kritische Anregungen. ">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="grünes, licht, baugebiet, faldera, neumünster, 60, wohneinheiten, entstehen., stadtteilbeirat, begrüßt">
	<meta name="dc.title" content="Neumünster: Grünes Licht für neues Baugebiet in Faldera | shz.de" />
	<meta name="dc.description" content="Rund 60 Wohneinheiten sollen entstehen. Der Stadtteilbeirat begrüßt das Vorhaben, gibt aber auch kritische Anregungen. ... Hier weiterlesen!" />
	<meta name="title" content="Neumünster: Grünes Licht für neues Baugebiet in Faldera | shz.de" />
	<meta name="author" content="Hannes Harding" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="geo.region" content="DE-SH" />
		<meta name="geo.placename" content="Neumünster" />
	<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/lokales/holsteinischer-courier/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Neumünster: Grünes Licht für neues Baugebiet in Faldera | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html">
	<meta property="og:image" content="https://www.shz.de/img/holsteinischer-courier/crop29278647/3166394152-cv16_9-w596/23-124376103-23-124376105-1597339058.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Rund 60 Wohneinheiten sollen entstehen. Der Stadtteilbeirat begrüßt das Vorhaben, gibt aber auch kritische Anregungen.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/lokales/holsteinischer-courier/rss" title="SHZ Feed - Holsteinischer Courier" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Neumünster: Grünes Licht für neues Baugebiet in Faldera | shz.de" />
<meta name="twitter:description" content="Rund 60 Wohneinheiten sollen entstehen. Der Stadtteilbeirat begrüßt das Vorhaben, gibt aber auch kritische Anregungen." />
<meta name="twitter:url" content="https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html" />
<meta name="twitter:image" content="https://www.shz.de/img/holsteinischer-courier/crop29278647/3166394152-cv16_9-w596/23-124376103-23-124376105-1597339058.jpg">

<link rel="canonical" href="https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html">
<link rel="amphtml" href="https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1597338989000,
			domain: "shz.de",
			headline: "Gr\u00FCnes Licht f\u00FCr neues Baugebiet in Faldera",
			kicker: "Neum\u00FCnster",
			id: 29278652,
			imgSrc: "https://www.shz.de/img/holsteinischer-courier/crop29278647/3166394152-cv16_9-w596/23-124376103-23-124376105-1597339058.jpg",
			lead: "Rund 60 Wohneinheiten sollen entstehen. Der Stadtteilbeirat begr\u00FC\u00DFt das Vorhaben, gibt aber auch kritische Anregungen.",
			section: "HOME/LOKALES/HOLSTEINISCHER COURIER",
			url: document.location.href,
			resourcePath: "https://www.shz.de/resources/1597149180898/ver1-0/",
			msoIssue: "hoc",
			ivwParam: "localnews_hoc",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/29278652",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_hoc",
		"newspaperTitle":"hoc",
		"newspaperLocation":"Neumünster",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg",
		"Domain":"shz.de",
		"pageType":"Plus-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.shz.de/resources/1597149180898/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.shz.de/resources/1597149180898/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.shz.de/resources/1597149180898/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.shz.de/resources/1597149180898/ver1-0/js/libs.min.js"></script>
		<script src="https://www.shz.de/resources/1597149180898/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
		MSOdataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- <link href="/files/freemium-shz/css/formular.min.css?date=20180925" rel="stylesheet">
<script src="/files/freemium-shz/js/formular.min.js?date=20180925" async></script> --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
		MSOdataLayer.push({
			"zone" : "shz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "lokales",
			"topic" : "lokales_holsteinischer_courier",
			"town" : "Neumünster",
			"type" : "news",
			"property" : [ "14", "aug", "2020", "image"],
			"topic_id" : "290",
			"post_id" : "29278652",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Grünes Licht für neues Baugebiet in Faldera",
				"articleID": "29278652",
				"articleValidFrom": "2020.08.14 08:00",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 0,"articleAuthor": "Hannes Harding"
		});
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').unitbCookieConsent({
			"cookieName": "acceptCookieConsent",
			"timeout": "8000",
			"cookieWrapperClass": "cc_banner-wrapper",
			"bannerHtml":'',
			"gtmId": "GTM-MMBP3X"
		});
	</script>
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="https://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="https://jobs.shz.de/ausbildung?utm_source=shz.de&amp;utm_campaign=navigation_station%C3%A4r&amp;utm_medium=link_header" title="Ausbildung" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Ausbildung', 'interaction': 'true'});">
				Ausbildung</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a class="social-link--bookmark" href="/login/" data-list="/merkliste"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Bookmark', 'interaction': 'true'});"><i class="fa fa-bookmark"></i></a>
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=29278652">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--shz regional">
	<a title="shz" href="https://www.shz.de/lokales/holsteinischer-courier/">
				<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 892.9 104.3" style="enable-background:new 0 0 892.9 104.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004267;}
	</style>
<path class="st0" d="M554.6,11.4c0,2.4-0.2,2.5-2,2.6v0.7h10.8c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.8-1.1,2.2
	c-0.5,0.5-1.5,0.7-2.5,0.7c-0.9,0-1.5,0-1.9-0.2c-0.5-0.2-0.5-0.7-0.5-2.3V7.9h1.6c1.9,0,1.9,0.1,2.2,1.8h0.8V4.9h-0.8
	c-0.2,1.7-0.3,1.8-2.2,1.8h-1.6V2.3c0-0.8,0-0.8,0.9-0.8h0.9c1.3,0,2,0.1,2.4,0.5c0.4,0.3,0.6,1,0.8,2l0.8-0.1
	c-0.1-1.4-0.2-3-0.2-3.4h-10v0.7c1.6,0.1,1.7,0.3,1.7,2.6V11.4z M316.2,6.7V3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.6v0.7
	c1.8,0.1,1.9,0.3,1.9,2.6v7.5c0,2.4-0.2,2.5-1.9,2.6v0.7h6.6V14c-1.7-0.1-1.9-0.3-1.9-2.6V7.8h6.1v3.6c0,2.4-0.2,2.5-2,2.6v0.7h6.7
	V14c-1.7-0.1-1.9-0.3-1.9-2.6V3.9c0-2.4,0.2-2.5,1.9-2.6V0.5h-6.6v0.7c1.6,0.1,1.8,0.3,1.8,2.6v2.8H316.2z M347,8.1c0,4-1.5,6-3.8,6
	c-2.9,0-4.4-3-4.4-6.8c0-3.8,1.6-6.1,3.9-6.1C345.5,1.2,347,3.8,347,8.1 M350.3,7.4c0-4.2-3.1-7.2-7-7.2c-5.3,0-7.7,4.1-7.7,7.6
	c0,4,2.8,7.2,7.1,7.2C347.1,15.1,350.3,12,350.3,7.4"/>
<path class="st0" d="M580.4,4.4c0,1.1-0.3,2.1-1.2,2.8c-0.5,0.4-1.1,0.6-2,0.6h-0.6V2.4c0-0.9,0.1-0.9,1.1-0.9
	C578.9,1.5,580.4,2.3,580.4,4.4 M582.4,10.9c-0.6-1-1.5-2.5-1.8-3.1c1.7-0.6,2.8-1.8,2.8-3.7c0-1.2-0.6-2.3-1.4-2.8
	c-0.9-0.5-2.1-0.7-3.9-0.7h-5.9v0.7c1.6,0.1,1.7,0.3,1.7,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V8.6
	h0.5c0.7,0,1,0.2,1.3,0.9c0.6,1.2,1.2,2.4,1.9,3.5c0.9,1.3,1.6,1.8,4.3,2l0.8,0l0-0.7c-0.5-0.2-0.9-0.4-1.3-0.9
	C583.7,12.9,583.1,12.1,582.4,10.9 M363.7,3.9c0-2.4,0.2-2.5,1.9-2.6V0.5H359v0.7c1.7,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-2,2.6
	v0.7h10.4c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.7-1,2.2c-0.5,0.5-1.5,0.7-2.4,0.7c-0.7,0-1.3,0-1.6-0.2
	c-0.5-0.2-0.5-0.7-0.5-2.3V3.9z M378,10.8c0.2,1.3,0.5,2.8,0.7,3.4c0.3,0.1,0.7,0.3,1.3,0.5c0.6,0.2,1.4,0.3,2.2,0.3
	c3.1,0,5.2-2,5.2-4.5c0-2.4-1.6-3.5-3.4-4.3L383.3,6c-1.6-0.7-2.4-1.5-2.4-2.6c0-1.2,0.8-2.2,2.1-2.2c1.9,0,2.5,1.6,2.9,2.8l0.8-0.2
	c-0.2-1.3-0.4-2.3-0.5-3.1c-0.3-0.1-0.6-0.2-0.9-0.3c-0.7-0.2-1.4-0.3-2-0.3c-3,0-4.9,1.9-4.9,4.3c0,2.1,1.6,3.3,3.4,4.2l0.4,0.2
	c1.7,0.7,2.5,1.4,2.5,2.9c0,1.2-0.8,2.3-2.3,2.3c-2.2,0-3.4-2.3-3.8-3.5L378,10.8z M403.4,1.5h0.9c1.3,0,2,0.1,2.4,0.5
	c0.3,0.3,0.6,1,0.8,2.1l0.8-0.1C408.1,2.6,408,0.9,408,0h-0.4c-0.4,0.4-0.6,0.5-1.2,0.5h-8.8c-0.6,0-0.8,0-1.2-0.5h-0.4
	c0,1.1-0.2,2.6-0.3,4.2h0.8c0.3-1.1,0.5-1.7,0.8-2c0.3-0.4,0.9-0.6,2.7-0.6h0.5v9.9c0,2.4-0.2,2.5-2.1,2.6v0.7h7V14
	c-2-0.1-2.1-0.3-2.1-2.6V1.5z M418.3,11.4c0,2.4-0.2,2.5-2,2.6v0.7h10.8c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.8-1.1,2.2
	c-0.5,0.5-1.5,0.7-2.5,0.7c-0.9,0-1.5,0-1.9-0.2c-0.5-0.2-0.5-0.7-0.5-2.3V7.9h1.6c1.9,0,1.9,0.1,2.2,1.8h0.8V4.9h-0.8
	c-0.2,1.7-0.3,1.8-2.2,1.8h-1.6V2.3c0-0.8,0-0.8,0.9-0.8h0.9c1.3,0,2,0.1,2.4,0.5c0.3,0.3,0.6,1,0.8,2l0.8-0.1
	c-0.1-1.4-0.2-3-0.2-3.4h-10v0.7c1.6,0.1,1.7,0.3,1.7,2.6V11.4z M440.6,3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.4v0.7
	c1.6,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V3.9z M464,6.5c0-2.3,0.1-3.5,0.2-4.2
	c0.1-0.8,0.6-1.1,1.7-1.1V0.5h-5.4v0.7c1.4,0.1,2,0.3,2.1,1.1c0.1,0.7,0.2,1.9,0.2,4.2v3.8h0l-8.4-9.8h-3.8v0.7
	c0.9,0.1,1.4,0.2,1.9,0.7c0.4,0.5,0.4,1,0.4,2.4v4.3c0,2.3-0.1,3.5-0.2,4.2c-0.1,0.8-0.6,1.1-1.7,1.1v0.7h5.4V14
	c-1.4-0.1-2-0.4-2.1-1.1c-0.1-0.7-0.2-1.9-0.2-4.2V4.2h0l8.7,10.7h1.3V6.5z M478.8,3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.4v0.7
	c1.6,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V3.9z M489.2,10.8c0.2,1.3,0.5,2.8,0.7,3.4
	c0.3,0.1,0.7,0.3,1.3,0.5c0.6,0.2,1.4,0.3,2.2,0.3c3.1,0,5.2-2,5.2-4.5c0-2.4-1.6-3.5-3.4-4.3L494.5,6c-1.6-0.7-2.4-1.5-2.4-2.6
	c0-1.2,0.8-2.2,2.1-2.2c1.9,0,2.5,1.6,3,2.8l0.8-0.2c-0.2-1.3-0.4-2.3-0.5-3.1c-0.3-0.1-0.6-0.2-0.9-0.3c-0.7-0.2-1.4-0.3-2-0.3
	c-3,0-4.9,1.9-4.9,4.3c0,2.1,1.6,3.3,3.4,4.2l0.4,0.2c1.7,0.7,2.5,1.4,2.5,2.9c0,1.2-0.8,2.3-2.3,2.3c-2.2,0-3.4-2.3-3.8-3.5
	L489.2,10.8z M520.2,4.3c-0.1-1.4-0.2-2.3-0.4-3.5c-0.6-0.1-2.1-0.6-3.9-0.6c-5.2,0-8.5,3.3-8.5,7.6c0,3.5,2.3,7.2,8.1,7.2
	c1.5,0,3.5-0.5,4.1-0.6c0.3-0.8,0.8-2.6,1.1-3.8l-0.8-0.2c-1.1,2.3-2.3,3.5-4.4,3.5c-2.9,0-4.9-2.7-4.9-6.8c0-3.1,1.6-6.1,4.9-6.1
	c1.9,0,3.2,0.7,3.9,3.3L520.2,4.3z M533.4,6.7V3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.6v0.7c1.8,0.1,1.9,0.3,1.9,2.6v7.5
	c0,2.4-0.2,2.5-1.9,2.6v0.7h6.6V14c-1.7-0.1-1.9-0.3-1.9-2.6V7.8h6.1v3.6c0,2.4-0.2,2.5-2,2.6v0.7h6.7V14c-1.7-0.1-1.9-0.3-1.9-2.6
	V3.9c0-2.4,0.2-2.5,1.9-2.6V0.5h-6.6v0.7c1.6,0.1,1.8,0.3,1.8,2.6v2.8H533.4z"/>
<path class="st0" d="M579.2,78.6c0,12.1-0.9,12.9-10.1,13.6v3.6h55.4c1-3,3.3-14.5,3.9-18.9l-4-0.8c-1.8,5.4-3.6,9.2-5.5,11.2
	c-2.5,2.7-7.6,3.4-12.8,3.4c-4.6,0-7.6,0-9.5-0.9c-2.4-1.1-2.8-3.5-2.8-11.7V60.6h8.2c9.6,0,10,0.6,11.1,9.4h4V45.4h-4
	c-1.1,8.9-1.5,9.4-11.1,9.4h-8.2v-23c0-3.9,0.2-3.9,4.5-3.9h4.4c6.6,0,10.3,0.7,12.1,2.6c1.8,1.8,3,4.9,4.2,10.2l4-0.3
	c-0.6-7.4-1.1-15.6-1.2-17.5h-51.5v3.6c8.1,0.7,9,1.5,9,13.6V78.6z M473.7,42.8c0,5.5-1.7,10.8-6.1,14.3C465,59.2,462,60,457.4,60
	h-3.3V32.5c0-4.5,0.3-4.8,5.6-4.8C466,27.7,473.7,31.7,473.7,42.8 M499.1,93.5c-2.8-0.9-4.4-2.1-6.6-4.6c-2-2.4-5.1-6.7-8.9-12.7
	c-3.3-5.3-7.5-12.9-9.1-16c8.6-3.3,14.5-9.2,14.5-19c0-6.4-2.9-11.7-7.4-14.5c-4.5-2.8-10.6-3.8-20.1-3.8h-30.4v3.6
	c8.1,0.7,9,1.5,9,13.6v38.6c0,12.1-0.9,12.9-9.4,13.6v3.6h32.7v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V64.2h2.6c3.5,0,5.1,0.9,6.7,4.5
	c2.9,6.1,6.1,12.6,9.5,17.7c4.4,6.5,8.2,9.4,21.9,10.2l4,0.2L499.1,93.5z M344.8,22.9v3.6c8.5,0.7,9.4,1.5,9.4,13.6v25.4
	c0,13.1,2.6,21.2,8.5,26c5.5,4.6,13.1,6.1,20.5,6.1c7.9,0,15.9-3,20.9-8.3c6.3-6.6,8-16.6,8-27.4v-8.2c0-11.8,0.7-18,1.1-21.4
	c0.6-3.9,3.3-5.5,8.9-5.7v-3.6h-27.8v3.6c7.4,0.3,10.2,1.8,10.8,5.7c0.4,3.5,1.1,9.7,1.1,21.4V61c0,19.3-6.2,29.3-19.4,29.3
	c-12.2,0-18-9.5-18-27.2V40c0-12.1,0.9-12.9,9-13.6v-3.6H344.8z M243.2,42.3c-0.7-7.1-1.1-12-2-18.2c-3.1-0.7-10.7-2.9-20.2-2.9
	c-26.5,0-43.9,17.1-43.9,39.2c0,18.1,11.9,37.1,41.9,37.1c7.7,0,17.8-2.4,21-3.1c1.8-4.3,4.3-13.2,5.7-19.3l-4-0.8
	c-5.8,12-11.6,18.2-22.8,18.2c-14.9,0-25.1-13.9-25.1-34.7c0-16.2,8.1-31.5,25.4-31.5c9.5,0,16.5,3.6,20.1,16.7L243.2,42.3z
	 M316,61.8c0,20.8-7.9,30.6-19.4,30.6c-14.9,0-22.7-15.6-22.7-35.1s8.2-31.1,19.9-31.1C308.1,26.2,316,39.5,316,61.8 M332.6,58.2
	c0-21.8-15.8-37-35.9-37c-27.2,0-39.4,21.2-39.4,39.3c0,20.5,14.6,37,36.7,37C316.2,97.5,332.6,81.9,332.6,58.2"/>
<path class="st0" d="M690.4,42.8c0,5.5-1.7,10.8-6.1,14.3c-2.7,2.1-5.7,2.9-10.3,2.9h-3.3V32.5c0-4.5,0.3-4.8,5.6-4.8
	C682.7,27.7,690.4,31.7,690.4,42.8 M715.8,93.5c-2.8-0.9-4.4-2.1-6.6-4.6c-2-2.4-5.1-6.7-8.9-12.7c-3.3-5.3-7.5-12.9-9.1-16
	c8.6-3.3,14.5-9.2,14.5-19c0-6.4-2.9-11.7-7.4-14.5c-4.5-2.8-10.5-3.8-20.1-3.8h-30.4v3.6c8.1,0.7,9,1.5,9,13.6v38.6
	c0,12.1-0.9,12.9-9.4,13.6v3.6H680v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V64.2h2.6c3.5,0,5.1,0.9,6.7,4.5c2.9,6.1,6.1,12.6,9.5,17.7
	c4.4,6.5,8.2,9.4,21.9,10.2l4,0.2L715.8,93.5z M540.3,40c0-12.1,0.9-12.9,9.2-13.6v-3.6h-33v3.6c8.3,0.7,9.2,1.5,9.2,13.6v38.6
	c0,12.1-0.9,12.9-9.2,13.6v3.6h33v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V40z"/>
</svg>
</a>
		</p><div class="login" data-ajax-url="https://www.shz.de/widget/id137?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.shz.de/widget/id138?ctxSec=290&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.shz.de/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
						target="_self" class="">
						
						<i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item"
					><a href="https://www.shz.de/lokales/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
						target="_self" class="has-sub-nav active">
						
						Lokales</a><div class="row row-menu hidden-phone">
							<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
								<a href="https://www.shz.de/orte" title="Ortsauswahl">
									<img class="region-map-image" src="https://www.shz.de/resources/1597149180898/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="329" />
								</a>
								<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">
									Meinen Ort auswählen
								</a>
							</div>
						</div>
					<div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu visible-phone">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/lokales/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/lokales/barmstedter-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Barmstedter Zeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/eckernfoerder-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Eckernförder Zeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/elmshorner-nachrichten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
												target="_self" class=""> Elmshorner Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/flensburger-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Flensburger Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/glueckstaedter-fortuna/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
												target="_self" class=""> Glückstädter Fortuna</a></li>
									<li ><a href="https://www.shz.de/lokales/holsteinischer-courier/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
												target="_self" class="active"> Holsteinischer Courier</a></li>
									<li ><a href="https://www.shz.de/lokales/husumer-nachrichten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
												target="_self" class=""> Husumer Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/insel-bote/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
												target="_self" class=""> Insel-Bote</a></li>
									<li ><a href="https://www.shz.de/lokales/landeszeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
												target="_self" class=""> Landeszeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/norddeutsche-rundschau/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
												target="_self" class=""> Norddeutsche Rundschau</a></li>
									<li ><a href="https://www.shz.de/lokales/nordfriesland-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Nordfriesland Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
												target="_self" class=""> Ostholsteiner Anzeiger</a></li>
									<li ><a href="https://www.shz.de/lokales/pinneberger-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Pinneberger Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/quickborner-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Quickborner Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/schenefelder-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Schenefelder Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/schleibote/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
												target="_self" class=""> Schlei-Bote</a></li>
									<li ><a href="https://www.shz.de/lokales/schleswiger-nachrichten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
												target="_self" class=""> Schleswiger Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/stormarner-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Stormarner Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/sylter-rundschau/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
												target="_self" class=""> Sylter Rundschau</a></li>
									<li ><a href="https://www.shz.de/lokales/uetersener-nachrichten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
												target="_self" class=""> Uetersener Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Wedel-Schulauer Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/wilstersche-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Wilstersche Zeitung</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/regionales/menu-flyout"><a href="https://www.shz.de/regionales/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Regionales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/regionales/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/regionales/schleswig-holstein/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
												target="_self" class=""> Schleswig-Holstein</a></li>
									<li ><a href="https://www.shz.de/regionales/hamburg/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
												target="_self" class=""> Hamburg</a></li>
									<li ><a href="https://www.shz.de/regionales/kiel/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
												target="_self" class=""> Kiel</a></li>
									<li ><a href="https://www.shz.de/regionales/luebeck/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
												target="_self" class=""> Lübeck</a></li>
									<li ><a href="https://www.shz.de/regionales/grenzland-daenemark/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Grenzland Dänemark', 'label':'Grenzland Dänemark', 'interaction': 'true'});"
												target="_self" class=""> Grenzland Dänemark</a></li>
									<li ><a href="https://www.shz.de/regionales/kina/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
												target="_self" class=""> Kindernachrichten</a></li>
									<li ><a href="https://www.shz.de/regionales/newsticker-nord/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.shz.de/regionales/polizeiticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
												target="_self" class=""> Polizeiticker</a></li>
									<li ><a href="https://www.shz.de/regionales/blaulichtmonitor/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
												target="_self" class=""> Blaulichtmonitor</a></li>
									<li ><a href="https://www.shz.de/regionales/feuerwehrticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
												target="_self" class=""> Feuerwehrticker</a></li>
									<li ><a href="https://www.shz.de/regionales/wochenende/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'SH am Wochenende', 'label':'SH am Wochenende', 'interaction': 'true'});"
												target="_self" class=""> SH am Wochenende</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout"><a href="https://www.shz.de/deutschland-welt/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Welt', 'label':'Welt', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Welt</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/deutschland-welt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/newsticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
												target="_self" class=""> Newsticker</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/politik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/wirtschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
												target="_self" class=""> Wirtschaft</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/kultur/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/panorama/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/medien/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Medien', 'label':'Medien', 'interaction': 'true'});"
												target="_self" class=""> Medien</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/wissenschaft-netzwelt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wissenschaft und Netzwelt', 'label':'Wissenschaft und Netzwelt', 'interaction': 'true'});"
												target="_self" class=""> Wissenschaft und Netzwelt</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/junge-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
												target="_self" class=""> Zeitung in der Schule</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/xl/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'XL', 'label':'XL', 'interaction': 'true'});"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/sport/menu-flyout"><a href="https://www.shz.de/sport/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/sport/lokaler-sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Fussball</a></li>
									<li ><a href="https://www.shz.de/sport/handball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
												target="_self" class=""> Handball</a></li>
									<li ><a href="https://www.shz.de/sport/sc-weiche-flensburg-08/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'SC Weiche Flensburg 08', 'label':'SC Weiche Flensburg 08', 'interaction': 'true'});"
												target="_self" class=""> SC Weiche Flensburg 08</a></li>
									<li ><a href="https://www.shz.de/sport/handball/sg-flensburg-handewitt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'SG Flensburg-Handewitt', 'label':'SG Flensburg-Handewitt', 'interaction': 'true'});"
												target="_self" class=""> SG Flensburg-Handewitt</a></li>
									<li ><a href="https://www.shz.de/sport/handball/thw-kiel/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'THW Kiel', 'label':'THW Kiel', 'interaction': 'true'});"
												target="_self" class=""> THW Kiel</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/hsv/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'HSV', 'label':'HSV', 'interaction': 'true'});"
												target="_self" class=""> HSV</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/st-pauli/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'St. Pauli', 'label':'St. Pauli', 'interaction': 'true'});"
												target="_self" class=""> St. Pauli</a></li>
									<li ><a href="https://www.shz.de/sport/weitere-sportarten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
												target="_self" class=""> Weitere Sportarten</a></li>
									<li ><a href="https://www.shz.de/sport/sportticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
												target="_self" class=""> Sportticker</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout"><a href="https://www.shz.de/tipps-trends/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Tipps & Trends</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/tipps-trends/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/auto-verkehr/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/beruf-karriere/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/bauen-wohnen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Ernährung & Gesundheit', 'label':'Ernährung & Gesundheit', 'interaction': 'true'});"
												target="_self" class=""> Ernährung &amp; Gesundheit</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/familie-und-kind/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
												target="_self" class=""> Familie &amp; Kind</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/geld-gesetz/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Geld & Gesetz', 'label':'Geld & Gesetz', 'interaction': 'true'});"
												target="_self" class=""> Geld &amp; Gesetz</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/lifestyle/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
												target="_self" class=""> Lifestyle</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/reise-touristik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
												target="_self" class=""> Reise &amp; Touristik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.shz.de/podcast/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Podcast', 'action':'Podcast', 'label':'Podcast', 'interaction': 'true'});"
						target="_self" class="">
						
						Podcast</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/anzeigen/menu-flyout"><a href="https://www.shz.de/anzeigen/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/anzeigen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li  class=" hidden-phone"><a href="http://anzeigen.shz.de/index_oaa.php"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
												target="_self" class=""> Zeitungsanzeige aufgeben</a></li>
									<li ><a href="https://jobs.shz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li ><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Immobilienanzeigen suchen</a></li>
									<li ><a href="http://trauer.shz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li ><a href="https://partner.sh/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
												target="_blank" class=""> Partnersuche</a></li>
									<li  class=" hidden-phone"><a href="http://shz.motoso.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Autoanzeigen suchen</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/abo/menu-flyout"><a href="https://www.shz.de/abo/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://mein.shz.de/?ref=ABS"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_blank" class=""> Übersicht</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/?ref=ABS"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
												target="_blank" class=""> Mein Benutzerkonto</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/#abos"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Abos verwalten', 'label':'Meine Abos verwalten', 'interaction': 'true'});"
												target="_blank" class=""> Meine Abos verwalten</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/#newsletter"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Newsletter verwalten', 'label':'Newsletter verwalten', 'interaction': 'true'});"
												target="_blank" class=""> Newsletter verwalten</a></li>
									<li ><a href="https://mein.shz.de/angebote/lwl/?ref=ABS"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Leser werben Leser', 'label':'Leser werben Leser', 'interaction': 'true'});"
												target="_blank" class=""> Leser werben Leser</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-teaser"
					><a href="https://www.shz.de/service/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://mein.shz.de/kundenservice/?ref=servicemenue"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
												target="_blank" class=""> Leserservice</a></li>
									<li  class=" hidden-desktop"><a href="https://www.shz.de/service/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/service/wetter/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="https://www.shz.de/regionales/verkehrsmeldungen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
												target="_self" class=""> Verkehrsmeldungen</a></li>
									<li ><a href="http://www.termine.sh"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
												target="_blank" class=""> Veranstaltungen</a></li>
									<li ><a href="https://tv.shz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm heute', 'label':'Fernsehprogramm heute', 'interaction': 'true'});"
												target="_self" class=""> Fernsehprogramm heute</a></li>
									<li  class=" hidden-phone"><a href="https://www.shz.de/service/sudoku/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
												target="_self" class=""> Sudoku</a></li>
									<li ><a href="https://www.shz.de/service/horoskope/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
												target="_self" class=""> Horoskope</a></li>
									<li  class=" hidden-phone"><a href="https://www.shz.de/service/kreuzwortraetsel/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li ><a href="https://leserreisen.shz.de"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
												target="_self" class=""> Leserreisen</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.shz.de/epaper/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
						target="_blank" class="">
						
						ePaper</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="/merkliste"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Merkliste', 'action':'Merkliste', 'label':'Merkliste', 'interaction': 'true'});"
						target="_self" class="">
						
						Merkliste</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="http://newsapp.shz.de"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
						target="_self" class="">
						
						shz.de als App</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.shz.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/lokales/" title="Lokales"><span>Lokales</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/lokales/holsteinischer-courier/" title="Holsteinischer Courier"><span>Holsteinischer Courier</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Grünes Licht für neues Baugebiet in Faldera</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.shz.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Lokales",
      "item": "https://www.shz.de/lokales/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Holsteinischer Courier",
      "item": "https://www.shz.de/lokales/holsteinischer-courier/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Grünes Licht für neues Baugebiet in Faldera",
      "item": "https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html"
    }
  ]
}</script>
<div id="billboard_1"></div><div>
	</div>
</div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=29278652&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Gr%C3%BCnes+Licht+f%C3%BCr+neues+Baugebiet+in+Faldera&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fgruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/29278652" data-track-url="/stats/?rt=1&amp;objId=29278652&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Gr%C3%BCnes+Licht+f%C3%BCr+neues+Baugebiet+in+Faldera&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fgruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li>
					<a href="/login/" class="share__button share__button--bookmark" title="Artikel in die Merkliste" data-ajax-url="https://www.shz.de/widget/id1682526?view=bookmark&amp;ctxArt=29278652">
						<i class="fa fa-bookmark"></i>
					</a>
				</li>
			<!-- 1 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=29278652&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Gr%C3%BCnes+Licht+f%C3%BCr+neues+Baugebiet+in+Faldera&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fgruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html" href="WhatsApp://send?text=Grünes Licht für neues Baugebiet in Faldera+https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=29278652&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Gr%C3%BCnes+Licht+f%C3%BCr+neues+Baugebiet+in+Faldera&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fgruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html" href="https://www.shz.de/artikel-versenden.html?artId=29278652" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Neumünster</span> 
				<span class="vhide">: </span>
			Grünes Licht für neues Baugebiet in Faldera</h1>
		<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="23-1861510_23-57080351_1417184816.JPG" src="https://www.shz.de/img/autoren/crop8318411/632246179-cv1_1-w120/23-1861510-23-57080351-1417184816.jpg" />
						<a title="E-Mail an den Autor" href="#" data-token="bWFpbHRvOmhnQHNoei5kZQ==" rel="nofollow" class="mail-link">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</a>
					</span>
				<span class="info-text">
					
								von <a title="Artikel des Autors" href="https://www.shz.de/autoren/harding-id5209421.html"><span class="name" itemprop="author">Hannes&nbsp;Harding</span></a>
							14. August 2020, 08:00 Uhr</span>
			</p>
		</div>
	</div>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow  span3">
		<img class="teaser-plus teaser-plus--shz" src="https://www.shz.de/resources/1597149180898/ver1-0/img/plus/shz_plus.svg" alt="shz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=290&view=ajax&ctxArt=29278652" >
			<div class=" slideshow-single">
	<div class="container-wrapper ">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.shz.de/img/holsteinischer-courier/crop29278647/8137422599-cv16_9-w674/23-124376103-23-124376105-1597339058.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.shz.de/img/holsteinischer-courier/crop29278647/7957607329-cv16_9-w1019/23-124376103-23-124376105-1597339058.jpg">
			<source srcset="https://www.shz.de/img/holsteinischer-courier/crop29278647/3920419326-cv16_9-w800/23-124376103-23-124376105-1597339058.jpg">
			<img  width="800"  height="450"  alt="Von der Niebüller Straße aus blickt man über eine Wiese bis zum Knick an der Kleingartenanlage Glückauf." src="https://www.shz.de/img/holsteinischer-courier/crop29278647/3920419326-cv16_9-w800/23-124376103-23-124376105-1597339058.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.shz.de/img/holsteinischer-courier/crop29278647/3920419326-cv16_9-w800/23-124376103-23-124376105-1597339058.jpg"></span>
	<span itemprop="height" content="450"></span>
	<span itemprop="width" content="800"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Hannes Harding</span></div>
								</div>
				</div>
		</div>
	</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<p class="lead">
        <span class="lead__paywall-warning hidden"></span>
	Schließen Sie jetzt den kostenfreien Probemonat ab, um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in der App sh:z News stehen Ihnen dann ebenfalls zur Verfügung.
</p>

<div class="paywall">
    <a class="paywall__button" title="Probemonat für 0€" href="https://mein.shz.de/angebote/digitalbasis-testen/?ref=FRE&dstp=reg-wall&origin=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fgruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html">Probemonat für 0€</a>
    <p class="paywall__cancelation">Monatlich kündbar</p>
    <p class="paywall__text">Sie sind bereits Digitalabonnent?</p>
    <a class="paywall__link" href="https://www.shz.de/login/?article_id=29278652">Hier anmelden &#187;</a>
    <p class="paywall__text">Oder kostenlos bis zu drei Artikel in 30 Tagen lesen </p>
    <a class="paywall__link" href="https://www.shz.de/registrierung/?article_id=29278652">Registrieren &#187;</a>
</div><script>
(function () {
	if (typeof window.c1_headers !== "undefined" && parseInt(c1_headers['C1-Meter-Count']) >= 3 && c1_headers['C1-Meter-Status'] === "paywall") {
		$(".lead__paywall-warning").text("Sie haben Ihre drei kostenlosen Artikel für diesen Monat erreicht.").removeClass("hidden");
		$(".paywall__text, .paywall__link").hide();
	}
})();	
</script><div class="OUTBRAIN" data-src="https://www.shz.de/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html" data-widget-id="AR_12" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				<img alt="hoc" src="https://www.shz.de/resources/1597149180898/ver1-0/img/logo-newsticker/hoc.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Obdachloser in Neumünster nach Facebook-Hetze misshandelt" href="https://www.shz.de/lokales/holsteinischer-courier/obdachloser-in-neumuenster-nach-facebook-hetze-misshandelt-id29274537.html"> 
										<span class="kicker">51-Jähriger zusammengeschlagen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Obdachloser in Neumünster nach Facebook-Hetze misshandelt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Auto überholt rechts und verursacht schweren Verkehrsunfall" href="https://www.shz.de/lokales/holsteinischer-courier/auto-ueberholt-rechts-und-verursacht-schweren-verkehrsunfall-id29266372.html"> 
										<span class="kicker">A7-Abfahrt Großenaspe</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Auto überholt rechts und verursacht schweren Verkehrsunfall </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Kai Müller investiert sechs Millionen Euro ins Kontorhaus Köster" href="https://www.shz.de/lokales/holsteinischer-courier/kai-mueller-investiert-sechs-millionen-euro-ins-kontorhaus-koester-id29265182.html"> 
										<span class="kicker">Neumünster: neues Leben in alter Tuchfabrik</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kai Müller investiert sechs Millionen Euro ins Kontorhaus Köster </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Ein neuer Coronavirus-Fall in Neumünster" href="https://www.shz.de/lokales/holsteinischer-courier/ein-neuer-coronavirus-fall-in-neumuenster-id29259872.html"> 
										<span class="kicker">Aktuelle Covid-19-Zahlen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ein neuer Coronavirus-Fall in Neumünster</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Das tödliche Feuer an der Christianstraße wird vor dem Landgericht verhandelt" href="https://www.shz.de/lokales/holsteinischer-courier/das-toedliche-feuer-an-der-christianstrasse-wird-vor-dem-landgericht-verhandelt-id29261542.html"> 
										<span class="kicker">Neumünster</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Das tödliche Feuer an der Christianstraße wird vor dem Landgericht verhandelt</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo--shz">
		<a href="https://www.shz.de/lokales/holsteinischer-courier/" title="shz">
			<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 892.9 104.3" style="enable-background:new 0 0 892.9 104.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004267;}
	</style>
<path class="st0" d="M554.6,11.4c0,2.4-0.2,2.5-2,2.6v0.7h10.8c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.8-1.1,2.2
	c-0.5,0.5-1.5,0.7-2.5,0.7c-0.9,0-1.5,0-1.9-0.2c-0.5-0.2-0.5-0.7-0.5-2.3V7.9h1.6c1.9,0,1.9,0.1,2.2,1.8h0.8V4.9h-0.8
	c-0.2,1.7-0.3,1.8-2.2,1.8h-1.6V2.3c0-0.8,0-0.8,0.9-0.8h0.9c1.3,0,2,0.1,2.4,0.5c0.4,0.3,0.6,1,0.8,2l0.8-0.1
	c-0.1-1.4-0.2-3-0.2-3.4h-10v0.7c1.6,0.1,1.7,0.3,1.7,2.6V11.4z M316.2,6.7V3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.6v0.7
	c1.8,0.1,1.9,0.3,1.9,2.6v7.5c0,2.4-0.2,2.5-1.9,2.6v0.7h6.6V14c-1.7-0.1-1.9-0.3-1.9-2.6V7.8h6.1v3.6c0,2.4-0.2,2.5-2,2.6v0.7h6.7
	V14c-1.7-0.1-1.9-0.3-1.9-2.6V3.9c0-2.4,0.2-2.5,1.9-2.6V0.5h-6.6v0.7c1.6,0.1,1.8,0.3,1.8,2.6v2.8H316.2z M347,8.1c0,4-1.5,6-3.8,6
	c-2.9,0-4.4-3-4.4-6.8c0-3.8,1.6-6.1,3.9-6.1C345.5,1.2,347,3.8,347,8.1 M350.3,7.4c0-4.2-3.1-7.2-7-7.2c-5.3,0-7.7,4.1-7.7,7.6
	c0,4,2.8,7.2,7.1,7.2C347.1,15.1,350.3,12,350.3,7.4"/>
<path class="st0" d="M580.4,4.4c0,1.1-0.3,2.1-1.2,2.8c-0.5,0.4-1.1,0.6-2,0.6h-0.6V2.4c0-0.9,0.1-0.9,1.1-0.9
	C578.9,1.5,580.4,2.3,580.4,4.4 M582.4,10.9c-0.6-1-1.5-2.5-1.8-3.1c1.7-0.6,2.8-1.8,2.8-3.7c0-1.2-0.6-2.3-1.4-2.8
	c-0.9-0.5-2.1-0.7-3.9-0.7h-5.9v0.7c1.6,0.1,1.7,0.3,1.7,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V8.6
	h0.5c0.7,0,1,0.2,1.3,0.9c0.6,1.2,1.2,2.4,1.9,3.5c0.9,1.3,1.6,1.8,4.3,2l0.8,0l0-0.7c-0.5-0.2-0.9-0.4-1.3-0.9
	C583.7,12.9,583.1,12.1,582.4,10.9 M363.7,3.9c0-2.4,0.2-2.5,1.9-2.6V0.5H359v0.7c1.7,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-2,2.6
	v0.7h10.4c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.7-1,2.2c-0.5,0.5-1.5,0.7-2.4,0.7c-0.7,0-1.3,0-1.6-0.2
	c-0.5-0.2-0.5-0.7-0.5-2.3V3.9z M378,10.8c0.2,1.3,0.5,2.8,0.7,3.4c0.3,0.1,0.7,0.3,1.3,0.5c0.6,0.2,1.4,0.3,2.2,0.3
	c3.1,0,5.2-2,5.2-4.5c0-2.4-1.6-3.5-3.4-4.3L383.3,6c-1.6-0.7-2.4-1.5-2.4-2.6c0-1.2,0.8-2.2,2.1-2.2c1.9,0,2.5,1.6,2.9,2.8l0.8-0.2
	c-0.2-1.3-0.4-2.3-0.5-3.1c-0.3-0.1-0.6-0.2-0.9-0.3c-0.7-0.2-1.4-0.3-2-0.3c-3,0-4.9,1.9-4.9,4.3c0,2.1,1.6,3.3,3.4,4.2l0.4,0.2
	c1.7,0.7,2.5,1.4,2.5,2.9c0,1.2-0.8,2.3-2.3,2.3c-2.2,0-3.4-2.3-3.8-3.5L378,10.8z M403.4,1.5h0.9c1.3,0,2,0.1,2.4,0.5
	c0.3,0.3,0.6,1,0.8,2.1l0.8-0.1C408.1,2.6,408,0.9,408,0h-0.4c-0.4,0.4-0.6,0.5-1.2,0.5h-8.8c-0.6,0-0.8,0-1.2-0.5h-0.4
	c0,1.1-0.2,2.6-0.3,4.2h0.8c0.3-1.1,0.5-1.7,0.8-2c0.3-0.4,0.9-0.6,2.7-0.6h0.5v9.9c0,2.4-0.2,2.5-2.1,2.6v0.7h7V14
	c-2-0.1-2.1-0.3-2.1-2.6V1.5z M418.3,11.4c0,2.4-0.2,2.5-2,2.6v0.7h10.8c0.2-0.6,0.6-2.8,0.8-3.7l-0.8-0.2c-0.3,1-0.7,1.8-1.1,2.2
	c-0.5,0.5-1.5,0.7-2.5,0.7c-0.9,0-1.5,0-1.9-0.2c-0.5-0.2-0.5-0.7-0.5-2.3V7.9h1.6c1.9,0,1.9,0.1,2.2,1.8h0.8V4.9h-0.8
	c-0.2,1.7-0.3,1.8-2.2,1.8h-1.6V2.3c0-0.8,0-0.8,0.9-0.8h0.9c1.3,0,2,0.1,2.4,0.5c0.3,0.3,0.6,1,0.8,2l0.8-0.1
	c-0.1-1.4-0.2-3-0.2-3.4h-10v0.7c1.6,0.1,1.7,0.3,1.7,2.6V11.4z M440.6,3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.4v0.7
	c1.6,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V3.9z M464,6.5c0-2.3,0.1-3.5,0.2-4.2
	c0.1-0.8,0.6-1.1,1.7-1.1V0.5h-5.4v0.7c1.4,0.1,2,0.3,2.1,1.1c0.1,0.7,0.2,1.9,0.2,4.2v3.8h0l-8.4-9.8h-3.8v0.7
	c0.9,0.1,1.4,0.2,1.9,0.7c0.4,0.5,0.4,1,0.4,2.4v4.3c0,2.3-0.1,3.5-0.2,4.2c-0.1,0.8-0.6,1.1-1.7,1.1v0.7h5.4V14
	c-1.4-0.1-2-0.4-2.1-1.1c-0.1-0.7-0.2-1.9-0.2-4.2V4.2h0l8.7,10.7h1.3V6.5z M478.8,3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.4v0.7
	c1.6,0.1,1.8,0.3,1.8,2.6v7.5c0,2.4-0.2,2.5-1.8,2.6v0.7h6.4V14c-1.6-0.1-1.8-0.3-1.8-2.6V3.9z M489.2,10.8c0.2,1.3,0.5,2.8,0.7,3.4
	c0.3,0.1,0.7,0.3,1.3,0.5c0.6,0.2,1.4,0.3,2.2,0.3c3.1,0,5.2-2,5.2-4.5c0-2.4-1.6-3.5-3.4-4.3L494.5,6c-1.6-0.7-2.4-1.5-2.4-2.6
	c0-1.2,0.8-2.2,2.1-2.2c1.9,0,2.5,1.6,3,2.8l0.8-0.2c-0.2-1.3-0.4-2.3-0.5-3.1c-0.3-0.1-0.6-0.2-0.9-0.3c-0.7-0.2-1.4-0.3-2-0.3
	c-3,0-4.9,1.9-4.9,4.3c0,2.1,1.6,3.3,3.4,4.2l0.4,0.2c1.7,0.7,2.5,1.4,2.5,2.9c0,1.2-0.8,2.3-2.3,2.3c-2.2,0-3.4-2.3-3.8-3.5
	L489.2,10.8z M520.2,4.3c-0.1-1.4-0.2-2.3-0.4-3.5c-0.6-0.1-2.1-0.6-3.9-0.6c-5.2,0-8.5,3.3-8.5,7.6c0,3.5,2.3,7.2,8.1,7.2
	c1.5,0,3.5-0.5,4.1-0.6c0.3-0.8,0.8-2.6,1.1-3.8l-0.8-0.2c-1.1,2.3-2.3,3.5-4.4,3.5c-2.9,0-4.9-2.7-4.9-6.8c0-3.1,1.6-6.1,4.9-6.1
	c1.9,0,3.2,0.7,3.9,3.3L520.2,4.3z M533.4,6.7V3.9c0-2.4,0.2-2.5,1.8-2.6V0.5h-6.6v0.7c1.8,0.1,1.9,0.3,1.9,2.6v7.5
	c0,2.4-0.2,2.5-1.9,2.6v0.7h6.6V14c-1.7-0.1-1.9-0.3-1.9-2.6V7.8h6.1v3.6c0,2.4-0.2,2.5-2,2.6v0.7h6.7V14c-1.7-0.1-1.9-0.3-1.9-2.6
	V3.9c0-2.4,0.2-2.5,1.9-2.6V0.5h-6.6v0.7c1.6,0.1,1.8,0.3,1.8,2.6v2.8H533.4z"/>
<path class="st0" d="M579.2,78.6c0,12.1-0.9,12.9-10.1,13.6v3.6h55.4c1-3,3.3-14.5,3.9-18.9l-4-0.8c-1.8,5.4-3.6,9.2-5.5,11.2
	c-2.5,2.7-7.6,3.4-12.8,3.4c-4.6,0-7.6,0-9.5-0.9c-2.4-1.1-2.8-3.5-2.8-11.7V60.6h8.2c9.6,0,10,0.6,11.1,9.4h4V45.4h-4
	c-1.1,8.9-1.5,9.4-11.1,9.4h-8.2v-23c0-3.9,0.2-3.9,4.5-3.9h4.4c6.6,0,10.3,0.7,12.1,2.6c1.8,1.8,3,4.9,4.2,10.2l4-0.3
	c-0.6-7.4-1.1-15.6-1.2-17.5h-51.5v3.6c8.1,0.7,9,1.5,9,13.6V78.6z M473.7,42.8c0,5.5-1.7,10.8-6.1,14.3C465,59.2,462,60,457.4,60
	h-3.3V32.5c0-4.5,0.3-4.8,5.6-4.8C466,27.7,473.7,31.7,473.7,42.8 M499.1,93.5c-2.8-0.9-4.4-2.1-6.6-4.6c-2-2.4-5.1-6.7-8.9-12.7
	c-3.3-5.3-7.5-12.9-9.1-16c8.6-3.3,14.5-9.2,14.5-19c0-6.4-2.9-11.7-7.4-14.5c-4.5-2.8-10.6-3.8-20.1-3.8h-30.4v3.6
	c8.1,0.7,9,1.5,9,13.6v38.6c0,12.1-0.9,12.9-9.4,13.6v3.6h32.7v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V64.2h2.6c3.5,0,5.1,0.9,6.7,4.5
	c2.9,6.1,6.1,12.6,9.5,17.7c4.4,6.5,8.2,9.4,21.9,10.2l4,0.2L499.1,93.5z M344.8,22.9v3.6c8.5,0.7,9.4,1.5,9.4,13.6v25.4
	c0,13.1,2.6,21.2,8.5,26c5.5,4.6,13.1,6.1,20.5,6.1c7.9,0,15.9-3,20.9-8.3c6.3-6.6,8-16.6,8-27.4v-8.2c0-11.8,0.7-18,1.1-21.4
	c0.6-3.9,3.3-5.5,8.9-5.7v-3.6h-27.8v3.6c7.4,0.3,10.2,1.8,10.8,5.7c0.4,3.5,1.1,9.7,1.1,21.4V61c0,19.3-6.2,29.3-19.4,29.3
	c-12.2,0-18-9.5-18-27.2V40c0-12.1,0.9-12.9,9-13.6v-3.6H344.8z M243.2,42.3c-0.7-7.1-1.1-12-2-18.2c-3.1-0.7-10.7-2.9-20.2-2.9
	c-26.5,0-43.9,17.1-43.9,39.2c0,18.1,11.9,37.1,41.9,37.1c7.7,0,17.8-2.4,21-3.1c1.8-4.3,4.3-13.2,5.7-19.3l-4-0.8
	c-5.8,12-11.6,18.2-22.8,18.2c-14.9,0-25.1-13.9-25.1-34.7c0-16.2,8.1-31.5,25.4-31.5c9.5,0,16.5,3.6,20.1,16.7L243.2,42.3z
	 M316,61.8c0,20.8-7.9,30.6-19.4,30.6c-14.9,0-22.7-15.6-22.7-35.1s8.2-31.1,19.9-31.1C308.1,26.2,316,39.5,316,61.8 M332.6,58.2
	c0-21.8-15.8-37-35.9-37c-27.2,0-39.4,21.2-39.4,39.3c0,20.5,14.6,37,36.7,37C316.2,97.5,332.6,81.9,332.6,58.2"/>
<path class="st0" d="M690.4,42.8c0,5.5-1.7,10.8-6.1,14.3c-2.7,2.1-5.7,2.9-10.3,2.9h-3.3V32.5c0-4.5,0.3-4.8,5.6-4.8
	C682.7,27.7,690.4,31.7,690.4,42.8 M715.8,93.5c-2.8-0.9-4.4-2.1-6.6-4.6c-2-2.4-5.1-6.7-8.9-12.7c-3.3-5.3-7.5-12.9-9.1-16
	c8.6-3.3,14.5-9.2,14.5-19c0-6.4-2.9-11.7-7.4-14.5c-4.5-2.8-10.5-3.8-20.1-3.8h-30.4v3.6c8.1,0.7,9,1.5,9,13.6v38.6
	c0,12.1-0.9,12.9-9.4,13.6v3.6H680v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V64.2h2.6c3.5,0,5.1,0.9,6.7,4.5c2.9,6.1,6.1,12.6,9.5,17.7
	c4.4,6.5,8.2,9.4,21.9,10.2l4,0.2L715.8,93.5z M540.3,40c0-12.1,0.9-12.9,9.2-13.6v-3.6h-33v3.6c8.3,0.7,9.2,1.5,9.2,13.6v38.6
	c0,12.1-0.9,12.9-9.2,13.6v3.6h33v-3.6c-8.3-0.7-9.2-1.5-9.2-13.6V40z"/>
</svg>
</a>
	</p>
	<p class="date branding">
		Fr. 14. August 2020</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/shzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.shz.de/legals/datenschutzhinweise-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/LOKALES/HOLSTEINISCHER COURIER";
	_sf_async_config.authors = 'Hannes Harding';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=29278652&amp;type=article&amp;ctxId=290&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Gr%C3%BCnes+Licht+f%C3%BCr+neues+Baugebiet+in+Faldera&amp;url=https%3A%2F%2Fwww.shz.de%2Flokales%2Fholsteinischer-courier%2Fgruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
				
$("#list-news-ticker-32764").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	

	$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", 
		params: { 
			"YcO8Z3I2NTcH3FuIkNRIw": 29 * (document.cookie.indexOf("communitydata2") >=0 ? parseInt(document.cookie.substring(document.cookie.indexOf("communitydata2") + "communitydata2=".length, document.cookie.indexOf("||"))) : 0) 
		} 
	});

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('shz');
				    cre_client.set_site('www.shz.de');
				    cre_client.set_content_id('/lokales/holsteinischer-courier/gruenes-licht-fuer-neues-baugebiet-in-faldera-id29278652.html');
				    cre_client.set_cms_id('29278652');
				    cre_client.set_channel('181');
				    cre_client.set_sub_channel('290');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Grünes Licht für neues Baugebiet in Faldera');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"extraContentArticleLength":"47",
		"articleLength":"47"
});
</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			}
		</style>
	</body>
</html>
