<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html?nojs=true"></noscript>
		<meta name="date" content="2018-04-11T11:57:10+0200" />
		
		<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"19550116",
	    "headline": 		"Schadstoffklassen Euro 5 und 6: Diesel-Hardware-Nachrüstungen würden Milliarden kosten | shz.de",
		"url": 				"https://www.shz.de/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html",
		"mainEntityOfPage": "https://www.shz.de/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html",
		"thumbnailUrl":		"https://img.shz.de/img/wirtschaft/crop19550111/4659101457-cv1_1-w320-o/urn-newsml-dpa-com-20090101-180411-99-843745.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"https://img.shz.de/img/wirtschaft/origs19550111/1185104851-w640-h960-o/urn-newsml-dpa-com-20090101-180411-99-843745.jpg",
					"width": 	640,
					"height": 	360
				},
		"dateCreated": 		"2018-04-11T12:01:05+0200",
		"datePublished": 	"2018-04-11T11:57:10+0200",
		"dateModified":		"2018-04-11T12:01:06+0200",
		"articleSection":	"Wirtschaft",
		"author": {
				"@type":	"Person",
				"name": 	"dpa"
		},

		
		"publisher": {
    		"@type": "Organization",
			"name":	"shz.de",
		    "logo": {
      			"@type": 	"ImageObject",
      			"url": 		"http://resources.shz.de/resources/1522241451877/ver1-0/img/logo/shz.png",
				"width": 	112,
				"height": 	36
    		}
		},
		"keywords":	["diesel-hardware-nachrüstungen","milliarden","kosten","schadstoffklassen","euro","5","6","diesel-fahrzeuge","aufwendiger","geplant"]
   	}
	</script>
		
		
	<title>Schadstoffklassen Euro 5 und 6: Diesel-Hardware-Nachrüstungen würden Milliarden kosten | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.shz.de/resources/1522241451877/ver1-0/img/touch/shz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.shz.de/resources/1522241451877/ver1-0/img/touch/shz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.shz.de/resources/1522241451877/ver1-0/img/touch/shz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.shz.de/resources/1522241451877/ver1-0/img/touch/shz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Müssen Diesel-Fahrzeuge aufwendiger als bisher geplant nachgerüstet werden? Diese Frage steht derzeit im Mittelpunkt der Debatte. Es gibt neue Berechnungen, was das kosten würde. ... Hier weiterlesen!">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="diesel-hardware-nachrüstungen, milliarden, kosten, schadstoffklassen, euro, 5, 6, diesel-fahrzeuge, aufwendiger, geplant">
	<meta name="dc.title" content="Schadstoffklassen Euro 5 und 6: Diesel-Hardware-Nachrüstungen würden Milliarden kosten | shz.de" />
	<meta name="dc.description" content="Müssen Diesel-Fahrzeuge aufwendiger als bisher geplant nachgerüstet werden? Diese Frage steht derzeit im Mittelpunkt der Debatte. Es gibt neue Berechnungen, was das kosten würde. ... Hier weiterlesen!" />
	<meta name="title" content="Schadstoffklassen Euro 5 und 6: Diesel-Hardware-Nachrüstungen würden Milliarden kosten | shz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/deutschland-welt/wirtschaft/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Schadstoffklassen Euro 5 und 6: Diesel-Hardware-Nachrüstungen würden Milliarden kosten | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html">
	<meta property="og:image" content="https://img.shz.de/img/wirtschaft/crop19550111/7666391748-cv16_9-w596/urn-newsml-dpa-com-20090101-180411-99-843745.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Müssen Diesel-Fahrzeuge aufwendiger als bisher geplant nachgerüstet werden? Diese Frage steht derzeit im Mittelpunkt der Debatte. Es gibt neue Berechnungen, was das kosten würde.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/deutschland-welt/wirtschaft/rss" title="SHZ Feed - Wirtschaft" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Schadstoffklassen Euro 5 und 6: Diesel-Hardware-Nachrüstungen würden Milliarden kosten | shz.de" />
<meta name="twitter:description" content="Müssen Diesel-Fahrzeuge aufwendiger als bisher geplant nachgerüstet werden? Diese Frage steht derzeit im Mittelpunkt der Debatte. Es gibt neue Berechnungen, was das kosten würde." />
<meta name="twitter:url" content="https://www.shz.de/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html" />
<meta name="twitter:image" content="https://img.shz.de/img/wirtschaft/crop19550111/7666391748-cv16_9-w596/urn-newsml-dpa-com-20090101-180411-99-843745.jpg" />

<link rel="canonical" href="https://www.shz.de/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html">
<link rel="amphtml" href="https://www.shz.de/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1523440865000,
			domain: "shz.de",
			headline: "Diesel-Hardware-Nachr\u00FCstungen w\u00FCrden Milliarden kosten",
			kicker: "Schadstoffklassen Euro 5 und 6",
			id: 19550116,
			imgSrc: "https://img.shz.de/img/wirtschaft/crop19550111/7666391748-cv16_9-w596/urn-newsml-dpa-com-20090101-180411-99-843745.jpg",
			lead: "M\u00FCssen Diesel-Fahrzeuge aufwendiger als bisher geplant nachger\u00FCstet werden? Diese Frage steht derzeit im Mittelpunkt der Debatte. Es gibt neue Berechnungen, was das kosten w\u00FCrde.",
			section: "HOME/DEUTSCHLAND & WELT/WIRTSCHAFT",
			url: document.location.href,
			resourcePath: "https://resources.shz.de/resources/1522241451877/ver1-0/",
			msoIssue: "",
			ivwParam: "business",
			omsParam: "business",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/19550116",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"business",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.shz.de/resources/1522241451877/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.shz.de/resources/1522241451877/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.shz.de/resources/1522241451877/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.shz.de/resources/1522241451877/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.shz.de/resources/1522241451877/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var cssdev = decodeURIComponent((new RegExp('[?|&]cssdev=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
  
  if(cssdev == "true" || window.sessionStorage.getItem("cssdev") == "true") {
  
   window.sessionStorage.setItem("cssdev", true);
  
   var part_1 = jQuery( "link[href*='styles_part_1.min.css']");
   var part_2 = jQuery( "link[href*='styles_part_2.min.css']");
   
   part_1.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_1.css");
   part_2.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_2.css");
  }
  
  if(cssdev == "false") {
   window.sessionStorage.setItem("cssdev", false);
  }
    });
});
</script><!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33631050-14"></script>
    <script>
      if (document.cookie.indexOf("cresid=") >= 0) {
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-33631050-14');
      }
    </script><link href="https://www.shz.de/files/freemium-shz/css/global.min.css" rel="stylesheet">
<script src="https://www.shz.de/files/freemium-shz/js/global.min.js" async></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_wirtschaft",
		"town" : "",
		"type" : "news",
		"property" : [ "11", "apr", "2018", "image"],
		"topic_id" : "209",
		"post_id" : "19550116",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Diesel-Hardware-Nachrüstungen würden Milliarden kosten",
			"articleID": "19550116",
			"articleValidFrom": "2018.04.11 11:57",
			"articleLength": "2824",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "business",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="https://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=19550116">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="shz" href="https://www.shz.de/">
		<img id="imgLogoCenter" src="https://resources.shz.de/resources/1522241451877/ver1-0/img/logo/shz.png" alt="shz" width="112" height="36" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=209&amp;view=ajax&amp;ctxArt=19550116"></div>

</div>
<nav class="nav-main" id="nav-main-header-fwid2">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.shz.de/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549356/3372539101-w1280-h960/icon-home-mobile.png')"></i> <i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				><a href="https://www.shz.de/lokales/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="https://www.shz.de/orte" title="Ortsauswahl">
								<img class="region-map-image" src="https://resources.shz.de/resources/1522241451877/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="329" />
							</a>
							<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">
								Meinen Ort auswählen
							</a>
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/lokales/barmstedter-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Barmstedter Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/eckernfoerder-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Eckernförder Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/elmshorner-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Elmshorner Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/flensburger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Flensburger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/glueckstaedter-fortuna/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" class=""> Glückstädter Fortuna</a></li>
								<li ><a href="https://www.shz.de/lokales/holsteinischer-courier/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" class=""> Holsteinischer Courier</a></li>
								<li ><a href="https://www.shz.de/lokales/husumer-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Husumer Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/insel-bote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" class=""> Insel-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/landeszeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" class=""> Landeszeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/norddeutsche-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/nordfriesland-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Nordfriesland Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Ostholsteiner Anzeiger</a></li>
								<li ><a href="https://www.shz.de/lokales/pinneberger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Pinneberger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/quickborner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Quickborner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schenefelder-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Schenefelder Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schleibote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" class=""> Schlei-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/schleswiger-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Schleswiger Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/stormarner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Stormarner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/sylter-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Sylter Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/uetersener-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Uetersener Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Wedel-Schulauer Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/wilstersche-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Wilstersche Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/regionales/menu-flyout"><a href="https://www.shz.de/regionales/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/regionales/schleswig-holstein/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" class=""> Schleswig-Holstein</a></li>
								<li ><a href="https://www.shz.de/regionales/hamburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" class=""> Hamburg</a></li>
								<li ><a href="https://www.shz.de/regionales/kiel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" class=""> Kiel</a></li>
								<li ><a href="https://www.shz.de/regionales/luebeck/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" class=""> Lübeck</a></li>
								<li ><a href="https://www.shz.de/regionales/grenzland-daenemark/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Grenzland Dänemark', 'label':'Grenzland Dänemark', 'interaction': 'true'});"
											target="_self" class=""> Grenzland Dänemark</a></li>
								<li ><a href="https://www.shz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.shz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.shz.de/regionales/blaulichtmonitor/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" class=""> Blaulichtmonitor</a></li>
								<li ><a href="https://www.shz.de/regionales/feuerwehrticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" class=""> Feuerwehrticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout"><a href="https://www.shz.de/deutschland-welt/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18533496/1382538054-w1280-h960/icon-loc-a-mobile.png')"></i> Deutschland & Welt</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class="active"> Wirtschaft</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/boulevard/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Boulevard', 'label':'Boulevard', 'interaction': 'true'});"
											target="_self" class=""> Boulevard</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wissenschaft-netzwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft und Netzwelt', 'label':'Wissenschaft und Netzwelt', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft und Netzwelt</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/kina/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" class=""> Kindernachrichten</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" class=""> Zeitung in der Schule</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/sport/menu-flyout"><a href="https://www.shz.de/sport/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550396/8952536600-w1280-h960/icon-sport-mobile.png')"></i> Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="http://www.fupa.net/sh"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" class=""> Amateur-Fussball / FuPa.net</a></li>
								<li ><a href="https://www.shz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Handball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/handball-live-ticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball-Bundesliga Liveticker', 'label':'Handball-Bundesliga Liveticker', 'interaction': 'true'});"
											target="_self" class=""> Handball-Bundesliga Liveticker</a></li>
								<li ><a href="https://www.shz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								<li ><a href="https://www.shz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.shz.de/sport/fussballergebnisse/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussballergebnisse', 'label':'Fussballergebnisse', 'interaction': 'true'});"
											target="_self" class=""> Fussballergebnisse</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout"><a href="https://www.shz.de/tipps-trends/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550511/9502539078-w1280-h960/icon-ratgeber-mobile.png')"></i> Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/tipps-trends/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/auto-verkehr/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Ernährung & Gesundheit', 'label':'Ernährung & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Ernährung &amp; Gesundheit</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/familie-und-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
											target="_self" class=""> Familie &amp; Kind</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Lifestyle</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/reise-touristik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Touristik</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/anzeigen/menu-flyout"><a href="https://www.shz.de/anzeigen/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i> Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li  class=" hidden-phone"><a href="http://anzeigen.shz.de/index_oaa.php"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" class=""> Zeitungsanzeige aufgeben</a></li>
								<li ><a href="https://jobs.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li ><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilienanzeigen suchen</a></li>
								<li ><a href="http://trauer.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li ><a href="https://partner.sh/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								<li  class=" hidden-phone"><a href="http://shz.motoso.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Autoanzeigen suchen</a></li>
								<li  class=" hidden-phone"><a href="http://branchen.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Branchen- & Telefonbuch', 'label':'Branchen- & Telefonbuch', 'interaction': 'true'});"
											target="_blank" class=""> Branchen- &amp; Telefonbuch</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/abo/menu-flyout"><a href="https://www.shz.de/abo/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png')"></i> Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.shz.de/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/profil/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reisenachsendung/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-verschenken/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-spenden/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zahlungsdaten/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/adresse-aendern/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reklamation/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://mein.shz.de/angebote/lwl/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':' Leser werben Leser', 'label':' Leser werben Leser', 'interaction': 'true'});"
											target="_blank" class="">  Leser werben Leser</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser"
				><a href="https://www.shz.de/service/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i> Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li ><a href="https://mein.shz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li  class=" hidden-desktop"><a href="https://www.shz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="https://www.shz.de/regionales/verkehrsmeldungen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" class=""> Verkehrsmeldungen</a></li>
								<li ><a href="http://www.termine.sh"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" class=""> Veranstaltungen</a></li>
								<li ><a href="http://tv.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" class=""> Fernsehpogramm heute</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								<li ><a href="https://www.shz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://leserreisen.shz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="http://www.kuechenlust.com/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Küchenlust', 'label':'Küchenlust', 'interaction': 'true'});"
											target="_blank" class=""> Küchenlust</a></li>
								<li ><a href="https://lieblingswelt.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" class=""> Shop</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.shz.de/epaper/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class=""> <i class="menu-item-icon"
					style="background-image: url('')"></i> ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.shz.de" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs19059361/7222532289-w1280-h960/icon-app-mobile.png')"></i> shz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.shz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.shz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/deutschland-welt/" title="Deutschland &amp; Welt">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Deutschland & Welt<link itemprop="item" href="https://www.shz.de/deutschland-welt/">
		            					<meta itemprop="name" content="Deutschland & Welt">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/deutschland-welt/wirtschaft/" title="Wirtschaft">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Wirtschaft<link itemprop="item" href="https://www.shz.de/deutschland-welt/wirtschaft/">
		            					<meta itemprop="name" content="Wirtschaft">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Diesel-Hardware-Nachrüstungen würden Milliarden kosten<meta itemprop="name" content="Diesel-Hardware-Nachrüstungen würden Milliarden kosten">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=19550116&amp;type=article&amp;ctxId=209&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Diesel-Hardware-Nachr%C3%BCstungen+w%C3%BCrden+Milliarden+kosten&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdiesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/19550116" data-track-url="/stats/?rt=1&amp;objId=19550116&amp;type=article&amp;ctxId=209&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Diesel-Hardware-Nachr%C3%BCstungen+w%C3%BCrden+Milliarden+kosten&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdiesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=19550116&amp;type=article&amp;ctxId=209&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Diesel-Hardware-Nachr%C3%BCstungen+w%C3%BCrden+Milliarden+kosten&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdiesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=19550116&amp;type=article&amp;ctxId=209&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Diesel-Hardware-Nachr%C3%BCstungen+w%C3%BCrden+Milliarden+kosten&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdiesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html" href="WhatsApp://send?text=Diesel-Hardware-Nachrüstungen würden Milliarden kosten+https://www.shz.de/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=19550116&amp;type=article&amp;ctxId=209&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Diesel-Hardware-Nachr%C3%BCstungen+w%C3%BCrden+Milliarden+kosten&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdiesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html" href="https://www.shz.de/artikel-versenden.html?artId=19550116" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
			</header>
	<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Schadstoffklassen Euro 5 und 6</span> 
			<span class="vhide">: </span>
		Diesel-Hardware-Nachrüstungen würden Milliarden kosten</h1>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=209&view=ajax&ctxArt=19550116" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.shz.de/img/wirtschaft/crop19550111/4227425003-cv16_9-w674/urn-newsml-dpa-com-20090101-180411-99-843745.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.shz.de/img/wirtschaft/crop19550111/5757607563-cv16_9-w1019/urn-newsml-dpa-com-20090101-180411-99-843745.jpg">
			<source srcset="https://img.shz.de/img/wirtschaft/crop19550111/3004662079-cv16_9-h495/urn-newsml-dpa-com-20090101-180411-99-843745.jpg">
			<img  width="879"  height="495"  alt="Hardware-Nachr&uuml;stungen, also Umbauten an Motor oder Abgasanlage, sind umstritten. Die Autobranche lehnt sie als zu aufwendig und zu teuer ab." src="https://img.shz.de/img/wirtschaft/crop19550111/3004662079-cv16_9-h495/urn-newsml-dpa-com-20090101-180411-99-843745.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.shz.de/img/wirtschaft/crop19550111/3004662079-cv16_9-h495/urn-newsml-dpa-com-20090101-180411-99-843745.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits i-sprite i-camera">
										Foto: <span itemprop="author">Ina Fassbender</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Hardware-Nachrüstungen, also Umbauten an Motor oder Abgasanlage, sind umstritten. Die Autobranche lehnt sie als zu aufwendig und zu teuer ab.</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Müssen Diesel-Fahrzeuge aufwendiger als bisher geplant nachgerüstet werden? Diese Frage steht derzeit im Mittelpunkt der Debatte. Es gibt neue Berechnungen, was das kosten würde.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="shz.de" src="https://resources.shz.de/resources/1522241451877/ver1-0/img/avatar/avatar_shz.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						11. April 2018, 11:57 Uhr
					<span class="updated">aktualisiert vor 21 Minuten</span>
					</span>
			</p>
		</div>
	</div>
<p>Technische Nachr&uuml;stungen bei &auml;lteren Diesel-Fahrzeugen der Schadstoffklassen Euro 5 und 6 w&uuml;rden Berechnungen zufolge bis zu 15 Milliarden Euro kosten. Das geht aus Modellen der Deutschen Umwelthilfe sowie der Gr&uuml;nen-Bundestagsfraktion hervor.</p> 
<p>Insgesamt rund 5 Milliarden Euro w&uuml;rde die Nachr&uuml;stung von &auml;lteren Fahrzeugen mit der Abgasnorm Euro 5 kosten. Das ergaben die Berechnungen der Gr&uuml;nen-Bundestagsfraktion. Die Deutsche Umwelthilfe (DUH) nimmt auch Autos mit der Norm Euro 6 in ihre Berechnungen auf: Die Nachr&uuml;stungen w&uuml;rden dann insgesamt 15 Milliarden Euro kosten. Zuvor hatte &laquo;Spiegel online&raquo; dar&uuml;ber berichtet.</p> 
<p>Hardware-Nachr&uuml;stungen, also Umbauten an Motor oder Abgasanlage, sind umstritten. Die Autobranche lehnt sie als zu aufwendig und zu teuer ab. Aus Sicht etwa von Umweltverb&auml;nden reichen aber Software-Updates der Hersteller nicht aus, um die Schadstoff-Emissionen angemessen zu senken. In vielen St&auml;dten werden Schadstoff-Grenzwerte &uuml;berschritten, Diesel-Fahrzeuge sind ein Hauptverursacher. Es drohen Diesel-Fahrverbote.</p> 
<div id="opinary-automation-placeholder"></div> 
<p>Laut der Gr&uuml;nen-Berechnung sind in Deutschland nach Angaben der Bundesregierung derzeit rund 5,2 Millionen Autos zugelassen. Demnach w&auml;re es nicht zielf&uuml;hrend, alle Euro5-Fahrzeuge technisch nachzur&uuml;sten. Bei rund 10 Jahre alten Euro5-Fahrzeugen sei eine Aufr&uuml;stung mit einem sogenannten SCR-Katalysator nur bedingt sinnvoll, wenn die Abmeldung in Deutschland zeitnah erfolgen d&uuml;rfte. Zudem w&uuml;rden einige Halter in l&auml;ndlichen Gebieten eine Nachr&uuml;stung ihres Fahrzeuges ablehnen, weil sie selten bis nie in die betroffenen Innenst&auml;dte fahren w&uuml;rden.</p> 
<p>Daher gehen die Gr&uuml;nen von einer Umr&uuml;stungsquote von 80 Prozent aus, sowie von Nachr&uuml;stkosten in H&ouml;he von 1800 Euro pro Fahrzeug. Das w&uuml;rde bedeuten, dass auf Volkswagen als Marktf&uuml;hrer rund 2,6 Milliarden Euro entfallen w&uuml;rden, auf BMW rund 660 Millionen Euro und auf Daimler rund 530 Millionen Euro. Ford m&uuml;sste knapp 400 Millionen Euro ausgeben, Opel 310 Millionen.</p> 
<p>&laquo;Die Nachr&uuml;stkosten schr&auml;nken in keiner Weise die Wettbewerbsf&auml;higkeit ein, und schon gar nicht gef&auml;hrden sie die Zukunft der Hersteller&raquo;, sagte Gr&uuml;nen-Fraktionsvize Oliver Krischer der Deutschen Presse-Agentur.</p> 
<p>DUH-Gesch&auml;ftsf&uuml;hrer J&uuml;rgen Resch sagte, es f&uuml;hre kein Weg an der technischen Nachr&uuml;stung der Bestandsflotte von rund zehn Millionen Diesel-Pkw der Abgasstufen Euro 5 und 6 vorbei. Kein einziger der in diesem Winterhalbjahr von der Umwelthilfe getesteten Diesel-Pkw habe bei Stra&szlig;enmessungen den Abgasgrenzwert f&uuml;r Stickoxide eingehalten.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.shz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div></p><div id="whatsapp"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var widget = "whatsapp";
  jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
   jQuery(result.data.html).appendTo("#"+widget);
   jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
   jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
   /*_gaq.push(['_trackEvent','Widget-WhatsApp','Loaded',window.location.href]);*/
  });
    });
});
</script><p><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<div class="comment-new bubble">
					<p>Die Kommentare wurden für diesen Artikel deaktiviert<p>
				</div>
			</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="„Alle Fische sind weg“: Ein Elbfischer sieht keine Chance mehr für seine Zunft" href="https://www.shz.de/deutschland-welt/wirtschaft/alle-fische-sind-weg-ein-elbfischer-sieht-keine-chance-mehr-fuer-seine-zunft-id19533146.html"> 
										<span class="kicker">Stint wird seltener</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Alle Fische sind weg“: Ein Elbfischer sieht keine Chance mehr für seine Zunft</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Wetter erschwert Suche nach Tengelmann-Chef Haub" href="https://www.shz.de/deutschland-welt/wirtschaft/wetter-erschwert-suche-nach-tengelmann-chef-haub-id19546526.html"> 
										<span class="kicker">Vermisst am Matterhorn</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wetter erschwert Suche nach Tengelmann-Chef Haub</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Mark Zuckerberg entschuldigt sich und enthüllt mögliches Bezahl-Facebook" href="https://www.shz.de/deutschland-welt/wirtschaft/mark-zuckerberg-entschuldigt-sich-und-enthuellt-moegliches-bezahl-facebook-id19548146.html"> 
										<span class="kicker">Datenskandal um Cambridge Analytica</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mark Zuckerberg entschuldigt sich und enthüllt mögliches Bezahl-Facebook</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Verdi-Streiks in Kitas und am Hamburger Flughafen" href="https://www.shz.de/deutschland-welt/wirtschaft/verdi-streiks-in-kitas-und-am-hamburger-flughafen-id19533181.html"> 
										<span class="kicker">Helmut-Schmidt-Flughafen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Verdi-Streiks in Kitas und am Hamburger Flughafen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Bierbrauer Beck&#039;s scheitert mit Verfassungsbeschwerde gegen Gewerbesteuer" href="https://www.shz.de/deutschland-welt/wirtschaft/bierbrauer-becks-scheitert-mit-verfassungsbeschwerde-gegen-gewerbesteuer-id19541141.html"> 
										<span class="kicker">Kein Verstoß gegen Rückwirkungsverbot </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bierbrauer Beck's scheitert mit Verfassungsbeschwerde gegen Gewerbesteuer</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-1134" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-1134-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-1134-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-1134-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-1134-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="BVerfG-Urteil zur Grundsteuer: Bemessung über Einheitswert ist verfassungswidrig" href="https://www.shz.de/deutschland-welt/politik/bverfg-urteil-zur-grundsteuer-bemessung-ueber-einheitswert-ist-verfassungswidrig-id19542381.html"> 
										<span class="kicker">Erste Reaktionen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">BVerfG-Urteil zur Grundsteuer: Bemessung über Einheitswert ist verfassungswidrig</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="„Eine Frechheit“: Ex-Bundesminister Günther Krause vor Zwangsräumung" href="https://www.shz.de/deutschland-welt/politik/eine-frechheit-ex-bundesminister-guenther-krause-vor-zwangsraeumung-id19542481.html"> 
										<span class="kicker">Ein Jahr bewohnt und nicht bezahlt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Eine Frechheit“: Ex-Bundesminister Günther Krause vor Zwangsräumung</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Kommt ein Kotbeutel geflogen" href="https://www.shz.de/lokales/holsteinischer-courier/kommt-ein-kotbeutel-geflogen-id19534271.html"> 
										<span class="kicker">Hunde-Hinterlassenschaften in Neumünster </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kommt ein Kotbeutel geflogen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Rätselhafter Erde-Klau: Busdorferin entdeckt seltsames Loch auf ihrer Koppel" href="https://www.shz.de/lokales/schleswiger-nachrichten/raetselhafter-erde-klau-busdorferin-entdeckt-seltsames-loch-auf-ihrer-koppel-id19535136.html"> 
										<span class="kicker">Nahe Haithabu</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Rätselhafter Erde-Klau: Busdorferin entdeckt seltsames Loch auf ihrer Koppel</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-default">
									<a title="Nicht an die Spielregeln gehalten: Zahl der Hartz-IV-Sanktionen steigt" href="https://www.shz.de/deutschland-welt/politik/nicht-an-die-spielregeln-gehalten-zahl-der-hartz-iv-sanktionen-steigt-id19548496.html"> 
										<span class="kicker">Bundesagentur für Arbeit </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Nicht an die Spielregeln gehalten: Zahl der Hartz-IV-Sanktionen steigt</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="BVerfG-Urteil zur Grundsteuer: Bemessung über Einheitswert ist verfassungswidrig" href="https://www.shz.de/deutschland-welt/politik/bverfg-urteil-zur-grundsteuer-bemessung-ueber-einheitswert-ist-verfassungswidrig-id19542381.html"> 
										<span class="kicker">Erste Reaktionen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">BVerfG-Urteil zur Grundsteuer: Bemessung über Einheitswert ist verfassungswidrig</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (10)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="„Busverkehr attraktiver machen“" href="https://www.shz.de/lokales/flensburger-tageblatt/busverkehr-attraktiver-machen-id19544041.html"> 
										<span class="kicker">Serie Kommunalwahl 2018</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Busverkehr attraktiver machen“</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Droht das Ende der knackigen Pommes? Neue Acrylamid-Regel tritt in Kraft" href="https://www.shz.de/deutschland-welt/wirtschaft/droht-das-ende-der-knackigen-pommes-neue-acrylamid-regel-tritt-in-kraft-id19549136.html"> 
										<span class="kicker">Übergangsfrist abgelaufen </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Droht das Ende der knackigen Pommes? Neue Acrylamid-Regel tritt in Kraft </h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-default">
									<a title="BVerfG-Urteil zur Grundsteuer: Bemessung über Einheitswert ist verfassungswidrig" href="https://www.shz.de/deutschland-welt/politik/bverfg-urteil-zur-grundsteuer-bemessung-ueber-einheitswert-ist-verfassungswidrig-id19542381.html"> 
										<span class="kicker">Erste Reaktionen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">BVerfG-Urteil zur Grundsteuer: Bemessung über Einheitswert ist verfassungswidrig</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Toll Collect stellt weitere Mautsäulen in Schleswig-Holstein auf" href="https://www.shz.de/tipps-trends/auto-verkehr/toll-collect-stellt-weitere-mautsaeulen-in-schleswig-holstein-auf-id19540441.html"> 
										<span class="kicker">Lkw-Maut auf Bundesstraßen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Toll Collect stellt weitere Mautsäulen in Schleswig-Holstein auf </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Ulf Dibbern: „Das Landleben braucht die Jugend“" href="https://www.shz.de/lokales/pinneberger-tageblatt/ulf-dibbern-das-landleben-braucht-die-jugend-id19544856.html"> 
										<span class="kicker">Bevölkerung im Kreis Pinneberg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ulf Dibbern: „Das Landleben braucht die Jugend“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-hh">
									<a title="Abschiebung nicht möglich: Fünf somalische Piraten leben weiter in Hamburg" href="https://www.shz.de/regionales/hamburg/abschiebung-nicht-moeglich-fuenf-somalische-piraten-leben-weiter-in-hamburg-id19538641.html"> 
										<span class="kicker">Angriff auf Hamburger Frachter „Taipan“ </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Abschiebung nicht möglich: Fünf somalische Piraten leben weiter in Hamburg</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional">
									<a title="Knallkörper gegen Kinder: Mädchen am Knie verletzt" href="https://www.shz.de/regionales/schleswig-holstein/knallkoerper-gegen-kinder-maedchen-am-knie-verletzt-id19546146.html"> 
										<span class="kicker">Polizeieinsatz in Brunsbüttel</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Knallkörper gegen Kinder: Mädchen am Knie verletzt</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div>
	<div id="leaderboard_2"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id336?view=default&amp;content=19550116&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.shz.de/legals/sicherheit-und-datenschutz-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/WIRTSCHAFT";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/shz.js" async="async"></script> <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=19550116&amp;type=article&amp;ctxId=209&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Diesel-Hardware-Nachr%C3%BCstungen+w%C3%BCrden+Milliarden+kosten&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdiesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			
$("#list-news-ticker-32764").unitbNewsTicker();
$("#list-news-ticker-1134").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

	$( ".login-menu" ).unitbCookieContent({ className: "js-user", type: "POST" });

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid2 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('shz');
			    cre_client.set_site('www.shz.de');
			    cre_client.set_content_id('/deutschland-welt/wirtschaft/diesel-hardware-nachruestungen-wuerden-milliarden-kosten-id19550116.html');
			    cre_client.set_cms_id('19550116');
			    cre_client.set_channel('21');
			    cre_client.set_sub_channel('209');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Diesel-Hardware-Nachrüstungen würden Milliarden kosten');
			    
			    
			    cre_client.addListener(function(response) {
			    	if (response.data) {
			    		c1Response = response.data;
			    		_SHZ['userStatus'] = response.data.user_status;
			    	}
			    });
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
