<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html?nojs=true"></noscript>
		<script>
var c1_headers = {
		['C1-Meter-Tracking-ID'] : "1618396787411052779", 
		['C1-Meter-Status'] : "open", 
		['C1-Meter-Info'] : "document_type", 
		['C1-Meter-Count'] : "0", 
		['C1-Meter-Max-Count'] : "0", 
		['C1-Meter-User-Status'] : "anonymous", 
		['C1-Meter-Type'] : "none", 
		['C1-Meter-Product-IDs'] : "",
		['C1-Meter-User-Entitlement'] : "", 
		['C1-Meter-User-Group-Action'] : {"cms_snippet":{"parameters":["DFP_customerType:none"]}} 
		}
</script>
		<meta name="date" content="2018-11-28T17:13:41+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"21804932",
					    "headline": 		"Kritik an Bezahlung von Imamen: Seehofer und säkulare Muslime wollen «deutschen Islam» | shz.de",
						"url": 				"https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html",
						"mainEntityOfPage": "https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html",
						"thumbnailUrl":		"https://img.shz.de/img/politik/crop21804927/6589105955-cv1_1-w320-o/urn-newsml-dpa-com-20090101-181128-99-04143.jpg",
						"image":			{
									"@type": 	"ImageObject",
									"url" : 	"https://img.shz.de/img/politik/origs21804927/6935105033-w640-h960-o/urn-newsml-dpa-com-20090101-181128-99-04143.jpg",
									"width": 	640,
									"height": 	360
								},
						"dateCreated": 		"2018-11-28T17:17:04+0100",
						"datePublished": 	"2018-11-28T17:13:41+0100",
						"dateModified":		"2018-11-28T17:17:05+0100",
						"articleSection":	"Politik",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"shz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://resources.shz.de/resources/1543323851869/ver1-0/img/logo/shz.png",
								"width": 	112,
								"height": 	36
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-800-20507100",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["seehofer","säkulare","muslime","deutschen","islam","kritik","bezahlung","imamen","moschee-tüv","deutschland"]
				   	}
				</script>
			<title>Kritik an Bezahlung von Imamen: Seehofer und säkulare Muslime wollen «deutschen Islam» | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.shz.de/resources/1543323851869/ver1-0/img/touch/shz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.shz.de/resources/1543323851869/ver1-0/img/touch/shz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.shz.de/resources/1543323851869/ver1-0/img/touch/shz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.shz.de/resources/1543323851869/ver1-0/img/touch/shz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Einen «Moschee-TÜV» gibt es in Deutschland nicht. Dabei hält ihn mancher hierzulande für angebracht. Um offenzulegen, wer dort aus dem Ausland finanziell Einfluss nimmt, und was die Imame eigentlich predigen. Das Thema beschäftigt die Deutsche Islam-Konferenz.">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="seehofer, säkulare, muslime, deutschen, islam, kritik, bezahlung, imamen, moschee-tüv, deutschland">
	<meta name="dc.title" content="Kritik an Bezahlung von Imamen: Seehofer und säkulare Muslime wollen «deutschen Islam» | shz.de" />
	<meta name="dc.description" content="Einen «Moschee-TÜV» gibt es in Deutschland nicht. Dabei hält ihn mancher hierzulande für angebracht. Um offenzulegen, wer dort aus dem Ausland finanziell Einfluss nimmt, und was die Imame eigentlich predigen. Das Thema b ... Hier weiterlesen!" />
	<meta name="title" content="Kritik an Bezahlung von Imamen: Seehofer und säkulare Muslime wollen «deutschen Islam» | shz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/deutschland-welt/politik/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Kritik an Bezahlung von Imamen: Seehofer und säkulare Muslime wollen «deutschen Islam» | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html">
	<meta property="og:image" content="https://img.shz.de/img/politik/crop21804927/0946391632-cv16_9-w596/urn-newsml-dpa-com-20090101-181128-99-04143.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Einen «Moschee-TÜV» gibt es in Deutschland nicht. Dabei hält ihn mancher hierzulande für angebracht. Um offenzulegen, wer dort aus dem Ausland finanziell Einfluss nimmt, und was die Imame eigentlich predigen. Das Thema b">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/deutschland-welt/politik/rss" title="SHZ Feed - Politik" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Kritik an Bezahlung von Imamen: Seehofer und säkulare Muslime wollen «deutschen Islam» | shz.de" />
<meta name="twitter:description" content="Einen «Moschee-TÜV» gibt es in Deutschland nicht. Dabei hält ihn mancher hierzulande für angebracht. Um offenzulegen, wer dort aus dem Ausland finanziell Einfluss nimmt, und was die Imame eigentlich predigen. Das Thema b" />
<meta name="twitter:url" content="https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html" />
<meta name="twitter:image" content="https://img.shz.de/img/politik/crop21804927/0946391632-cv16_9-w596/urn-newsml-dpa-com-20090101-181128-99-04143.jpg" />

<link rel="canonical" href="https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html">
<link rel="amphtml" href="https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1543421824000,
			domain: "shz.de",
			headline: "Seehofer und s\u00E4kulare Muslime wollen \u00ABdeutschen Islam\u00BB",
			kicker: "Kritik an Bezahlung von Imamen",
			id: 21804932,
			imgSrc: "https://img.shz.de/img/politik/crop21804927/0946391632-cv16_9-w596/urn-newsml-dpa-com-20090101-181128-99-04143.jpg",
			lead: "Einen \u00ABMoschee-T\u00DCV\u00BB gibt es in Deutschland nicht. Dabei h\u00E4lt ihn mancher hierzulande f\u00FCr angebracht. Um offenzulegen, wer dort aus dem Ausland finanziell Einfluss nimmt, und was die Imame eigentlich predigen. Das Thema besch\u00E4ftigt die Deutsche Islam-Konferenz.",
			section: "HOME/DEUTSCHLAND & WELT/POLITIK",
			url: document.location.href,
			resourcePath: "https://resources.shz.de/resources/1543323851869/ver1-0/",
			msoIssue: "",
			ivwParam: "politik",
			omsParam: "politik",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/21804932",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"politik",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg",
		"Domain":"shz.de"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.shz.de/resources/1543323851869/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.shz.de/resources/1543323851869/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.shz.de/resources/1543323851869/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.shz.de/resources/1543323851869/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.shz.de/resources/1543323851869/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var cssdev = decodeURIComponent((new RegExp('[?|&]cssdev=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
  
  if(cssdev == "true" || window.sessionStorage.getItem("cssdev") == "true") {
  
   window.sessionStorage.setItem("cssdev", true);
  
   var part_1 = jQuery( "link[href*='styles_part_1.min.css']");
   var part_2 = jQuery( "link[href*='styles_part_2.min.css']");
   
   part_1.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_1.css");
   part_2.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_2.css");
  }
  
  if(cssdev == "false") {
   window.sessionStorage.setItem("cssdev", false);
  }
    });
});
</script><!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33631050-14"></script>
    <script>
      if (document.cookie.indexOf("cresid=") >= 0) {
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-33631050-14');
      }
    </script><script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_politik",
		"town" : "",
		"type" : "news",
		"property" : [ "28", "nov", "2018", "image"],
		"topic_id" : "674",
		"post_id" : "21804932",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "Seehofer und säkulare Muslime wollen «deutschen Islam»",
			"articleID": "21804932",
			"articleValidFrom": "2018.11.28 17:13",
			"articleLength": "4329",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "politik",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="https://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="https://www.mein-ausbildungsstart.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="Ausbildung" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Ausbildung', 'interaction': 'true'});">
				Ausbildung</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=21804932">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="shz" href="https://www.shz.de/">
		<img id="imgLogoCenter" src="https://resources.shz.de/resources/1543323851869/ver1-0/img/logo/shz.png" alt="shz" width="112" height="36" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=674&amp;view=ajax"></div>

<script>
	$( ".login-menu" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid2">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.shz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549356/3372539101-w1280-h960/icon-home-mobile.png')"></i>
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				><a href="https://www.shz.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="https://www.shz.de/orte" title="Ortsauswahl">
								<img class="region-map-image" src="https://resources.shz.de/resources/1543323851869/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="329" />
							</a>
							<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">
								Meinen Ort auswählen
							</a>
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/lokales/barmstedter-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Barmstedter Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/eckernfoerder-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Eckernförder Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/elmshorner-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Elmshorner Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/flensburger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Flensburger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/glueckstaedter-fortuna/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" class=""> Glückstädter Fortuna</a></li>
								<li ><a href="https://www.shz.de/lokales/holsteinischer-courier/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" class=""> Holsteinischer Courier</a></li>
								<li ><a href="https://www.shz.de/lokales/husumer-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Husumer Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/insel-bote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" class=""> Insel-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/landeszeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" class=""> Landeszeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/norddeutsche-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/nordfriesland-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Nordfriesland Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Ostholsteiner Anzeiger</a></li>
								<li ><a href="https://www.shz.de/lokales/pinneberger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Pinneberger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/quickborner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Quickborner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schenefelder-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Schenefelder Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schleibote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" class=""> Schlei-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/schleswiger-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Schleswiger Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/stormarner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Stormarner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/sylter-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Sylter Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/uetersener-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Uetersener Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Wedel-Schulauer Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/wilstersche-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Wilstersche Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/regionales/menu-flyout"><a href="https://www.shz.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/regionales/schleswig-holstein/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" class=""> Schleswig-Holstein</a></li>
								<li ><a href="https://www.shz.de/regionales/hamburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" class=""> Hamburg</a></li>
								<li ><a href="https://www.shz.de/regionales/kiel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" class=""> Kiel</a></li>
								<li ><a href="https://www.shz.de/regionales/luebeck/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" class=""> Lübeck</a></li>
								<li ><a href="https://www.shz.de/regionales/grenzland-daenemark/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Grenzland Dänemark', 'label':'Grenzland Dänemark', 'interaction': 'true'});"
											target="_self" class=""> Grenzland Dänemark</a></li>
								<li ><a href="https://www.shz.de/regionales/kina/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" class=""> Kindernachrichten</a></li>
								<li ><a href="https://www.shz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.shz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.shz.de/regionales/blaulichtmonitor/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" class=""> Blaulichtmonitor</a></li>
								<li ><a href="https://www.shz.de/regionales/feuerwehrticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" class=""> Feuerwehrticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout"><a href="https://www.shz.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18533496/1382538054-w1280-h960/icon-loc-a-mobile.png')"></i>
					Deutschland & Welt</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class="active"> Politik</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/medien/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Medien', 'label':'Medien', 'interaction': 'true'});"
											target="_self" class=""> Medien</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wissenschaft-netzwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft und Netzwelt', 'label':'Wissenschaft und Netzwelt', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft und Netzwelt</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" class=""> Zeitung in der Schule</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/sport/menu-flyout"><a href="https://www.shz.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550396/8952536600-w1280-h960/icon-sport-mobile.png')"></i>
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.shz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" class=""> Handball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/sg-flensburg-handewitt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'SG Flensburg-Handewitt', 'label':'SG Flensburg-Handewitt', 'interaction': 'true'});"
											target="_self" class=""> SG Flensburg-Handewitt</a></li>
								<li ><a href="https://www.shz.de/sport/handball/thw-kiel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'THW Kiel', 'label':'THW Kiel', 'interaction': 'true'});"
											target="_self" class=""> THW Kiel</a></li>
								<li ><a href="https://www.shz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								<li ><a href="https://www.shz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout"><a href="https://www.shz.de/tipps-trends/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550511/9502539078-w1280-h960/icon-ratgeber-mobile.png')"></i>
					Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/tipps-trends/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/auto-verkehr/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Ernährung & Gesundheit', 'label':'Ernährung & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Ernährung &amp; Gesundheit</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/familie-und-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
											target="_self" class=""> Familie &amp; Kind</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Lifestyle</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/reise-touristik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Touristik</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/anzeigen/menu-flyout"><a href="https://www.shz.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i>
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li  class=" hidden-phone"><a href="http://anzeigen.shz.de/index_oaa.php"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" class=""> Zeitungsanzeige aufgeben</a></li>
								<li ><a href="https://jobs.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li ><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilienanzeigen suchen</a></li>
								<li ><a href="http://trauer.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li ><a href="https://partner.sh/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								<li  class=" hidden-phone"><a href="http://shz.motoso.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Autoanzeigen suchen</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/abo/menu-flyout"><a href="https://www.shz.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png')"></i>
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.shz.de/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/profil/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reisenachsendung/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-verschenken/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-spenden/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zahlungsdaten/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/adresse-aendern/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reklamation/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://mein.shz.de/angebote/shz-print-lwl/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':' Leser werben Leser', 'label':' Leser werben Leser', 'interaction': 'true'});"
											target="_blank" class="">  Leser werben Leser</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser"
				><a href="https://www.shz.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i>
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li ><a href="https://mein.shz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li  class=" hidden-desktop"><a href="https://www.shz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="https://www.shz.de/regionales/verkehrsmeldungen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" class=""> Verkehrsmeldungen</a></li>
								<li ><a href="http://www.termine.sh"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" class=""> Veranstaltungen</a></li>
								<li ><a href="http://tv.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" class=""> Fernsehpogramm heute</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								<li ><a href="https://www.shz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://leserreisen.shz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="http://www.kuechenlust.com/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Küchenlust', 'label':'Küchenlust', 'interaction': 'true'});"
											target="_blank" class=""> Küchenlust</a></li>
								<li ><a href="https://lieblingswelt.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" class=""> Shop</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.shz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.shz.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs19059361/7222532289-w1280-h960/icon-app-mobile.png')"></i>
					shz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.shz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.shz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/deutschland-welt/" title="Deutschland &amp; Welt">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Deutschland & Welt<link itemprop="item" href="https://www.shz.de/deutschland-welt/">
		            					<meta itemprop="name" content="Deutschland & Welt">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/deutschland-welt/politik/" title="Politik">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Politik<link itemprop="item" href="https://www.shz.de/deutschland-welt/politik/">
		            					<meta itemprop="name" content="Politik">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Seehofer und säkulare Muslime wollen «deutschen Islam»<meta itemprop="name" content="Seehofer und säkulare Muslime wollen «deutschen Islam»">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=21804932&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Seehofer+und+s%C3%A4kulare+Muslime+wollen+%C2%ABdeutschen+Islam%C2%BB&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fseehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/21804932" data-track-url="/stats/?rt=1&amp;objId=21804932&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Seehofer+und+s%C3%A4kulare+Muslime+wollen+%C2%ABdeutschen+Islam%C2%BB&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fseehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=21804932&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Seehofer+und+s%C3%A4kulare+Muslime+wollen+%C2%ABdeutschen+Islam%C2%BB&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fseehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=21804932&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Seehofer+und+s%C3%A4kulare+Muslime+wollen+%C2%ABdeutschen+Islam%C2%BB&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fseehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html" href="WhatsApp://send?text=Seehofer und säkulare Muslime wollen «deutschen Islam»+https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=21804932&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Seehofer+und+s%C3%A4kulare+Muslime+wollen+%C2%ABdeutschen+Islam%C2%BB&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fseehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html" href="https://www.shz.de/artikel-versenden.html?artId=21804932" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Kritik an Bezahlung von Imamen</span> 
				<span class="vhide">: </span>
			Seehofer und säkulare Muslime wollen «deutschen Islam»</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=674&view=ajax&ctxArt=21804932" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.shz.de/img/politik/crop21804927/6937482685-cv16_9-w674-o/urn-newsml-dpa-com-20090101-181128-99-04143.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.shz.de/img/politik/crop21804927/6412941657-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-181128-99-04143.jpg">
			<source srcset="https://img.shz.de/img/politik/crop21804927/6475128511-cv16_9-h495-o/urn-newsml-dpa-com-20090101-181128-99-04143.jpg">
			<img  width="879"  height="495"  alt="Ditib-Zentralmoschee in K&ouml;ln" src="https://img.shz.de/img/politik/crop21804927/6475128511-cv16_9-h495-o/urn-newsml-dpa-com-20090101-181128-99-04143.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.shz.de/img/politik/crop21804927/6475128511-cv16_9-h495-o/urn-newsml-dpa-com-20090101-181128-99-04143.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Henning Kaiser</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Ditib-Zentralmoschee in Köln</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Einen «Moschee-TÜV» gibt es in Deutschland nicht. Dabei hält ihn mancher hierzulande für angebracht. Um offenzulegen, wer dort aus dem Ausland finanziell Einfluss nimmt, und was die Imame eigentlich predigen. Das Thema beschäftigt die Deutsche Islam-Konferenz.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="shz.de" src="https://resources.shz.de/resources/1543323851869/ver1-0/img/avatar/avatar_shz.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						28. November 2018, 17:13 Uhr
					<span class="updated">aktualisiert vor 23 Minuten</span>
					</span>
			</p>
		</div>
	</div>
<p>&laquo;Wes Brot ich ess, des Lied ich sing&raquo; - diese alte Spruchweisheit gilt im Grundsatz wahrscheinlich auch f&uuml;r viele Imame, die in deutschen Moscheen predigen. Die Frage, wer diese Prediger ausbildet und bezahlt, geh&ouml;rt deshalb zu den schwierigsten Themen, mit denen sich die Deutsche Islam-Konferenz in den kommenden Jahren befassen soll.</p> 
<p>Gemeinden, die finanzielle Unterst&uuml;tzung aus den arabischen Golfmonarchien oder aus der T&uuml;rkei erhalten, sehen sich zunehmend dem Vorwurf ausgesetzt, sie vermittelten politisch fragw&uuml;rdige Werte und bef&ouml;rderten die Entstehung von Parallelgesellschaften.</p> 
<p>Vor allem der t&uuml;rkisch-islamische Moscheeverband Ditib ger&auml;t immer st&auml;rker in die Defensive. Er sieht sich mit der Frage konfrontiert, ob es 57 Jahre nach der Ankunft der ersten &laquo;Gastarbeiter&raquo; aus der T&uuml;rkei wirklich noch zeitgem&auml;&szlig; ist, dass die staatliche Religionsbeh&ouml;rde in Ankara Prediger nach Deutschland schickt, die hierzulande dann auf T&uuml;rkisch predigen.</p> 
<div id="opinary-automation-placeholder"></div> 
<p>Ditib-Vertreter Zekeriya Altug findet das unfair. Er sagt, das System habe sich bew&auml;hrt, und sei von der Bundesregierung fr&uuml;her doch auch &laquo;hoch gelobt&raquo; worden. Und dass viele &auml;ltere Muslime einer Predigt auf Deutsch ohnehin nicht folgen k&ouml;nnten.</p> 
<p>Der t&uuml;rkisch gepr&auml;gte Verband der Islamischen Kulturzentren (VIKZ) bildet allerdings schon seit rund 30 Jahren in Deutschland Imame aus. &laquo;Finanziert durch Mitgliedsbeitr&auml;ge und Spenden&raquo;, sagt der Dialogbeauftragte des VIKZ, Erol P&uuml;rl&uuml;. Die kleine Gemeinschaft der Ahmadiyya Muslim Jamaat betreibt seit 2012 in Hessen einen Imam-Lehrgang.</p> 
<p>Wenn deutsche Moscheegemeinden Geld vom Staat erhalten, dann nur f&uuml;r konkrete Projekte. Zum Beispiel f&uuml;r die Integration muslimischer Fl&uuml;chtlinge oder f&uuml;r die Deradikalisierung salafistischer Jugendlicher. Aus der Finanzierung des laufenden Betriebs h&auml;lt sich der Staat heraus, wie ja auch bei den Kirchen. Anders als bei den Kirchen treibt der Staat f&uuml;r Islam-Verb&auml;nde aber auch keine Steuern ein. Das liegt unter anderem daran, dass diese ganz anders organisiert sind.</p> 
<p>In &Ouml;sterreich sind Zuwendungen aus dem Ausland inzwischen verboten. Laut Auskunft der Islamischen Glaubensgemeinschaft (IGG&Ouml;) finanzieren sich die Gemeinden aus Mitgliedsbeitr&auml;gen, aus denen auch die Imame bezahlt werden.</p> 
<p>Ali Ertan Toprak von der neuen &laquo;Initiative S&auml;kulare Muslime&raquo; pl&auml;diert f&uuml;r eine &laquo;Halal-Steuer&raquo;, wie sie in Frankreich aktuell diskutiert wird. Die Idee dahinter: Gl&auml;ubige Muslime, die Lebensmittel kaufen, die den islamischen Halal-Kriterien entsprechen, zahlen beim Kauf dieser Waren einen kleinen Zusatzbeitrag, der dann an die Moscheegemeinden verteilt wird.</p> 
<p>Auch der Gr&uuml;nen-Politiker Cem &Ouml;zdemir und die Gr&uuml;nderin der Berliner Ibn-Rushd-Goethe-Moschee, Seyran Ates, geh&ouml;ren der Initiative an. Ates sagt: &laquo;Die Auslandsfinanzierung muss aufh&ouml;ren.&raquo; Sie r&auml;t dem Gastgeber der Deutschen Islam-Konferenz, Bundesinnenminister Horst Seehofer (CSU), die Ditib erst dann wieder zur Teilnahme an der Konferenz einzuladen, wenn diese ihre Abh&auml;ngigkeit von der Regierung von Staatspr&auml;sident Recep Tayyip Erdogan beendet habe.</p> 
<p>So weit will Seehofer, der sich im Katholizismus besser auskennt als im Islam, nicht gehen. Dass Ditib und der Zentralrat der Muslime in Deutschland Meinungen wie die von Ates und Toprak ertragen m&uuml;ssen, findet der Minister aber schon. Deshalb hat er den Kreis der DIK-Teilnehmer erweitert, sehr zum Missfallen einiger Verbandsvertreter.</p> 
<p>Aus Sicht der Gr&uuml;nen ist Seehofer mit seinen Vorstellungen von einem modernen Islam jedoch Teil des Problems. &laquo;Man kann sich einen &laquo;deutschen Islam&raquo; nicht einfach backen&raquo;, warnt ihn Filiz Polat, Innenpolitikerin der Gr&uuml;nen im Bundestag. Sie sagt: &laquo;Die gleichberechtigte Teilhabe von Menschen muslimischen Glaubens in Deutschland muss verbessert werden. Verbindliche L&ouml;sungen und klare, einheitliche Ausbildungs- und Qualifizierungsstandards f&uuml;r Imame und islamische Religionsbedienstete w&auml;ren daf&uuml;r ein wichtiger Schritt.&raquo;</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.shz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div></p><div id="whatsapp"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var widget = "whatsapp";
  jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
   jQuery(result.data.html).appendTo("#"+widget);
   jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
   jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
   /*_gaq.push(['_trackEvent','Widget-WhatsApp','Loaded',window.location.href]);*/
  });
    });
});
</script><p><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<div class="comment-new bubble">
					<p>Die Kommentare wurden für diesen Artikel deaktiviert<p>
				</div>
			</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-1134" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-1134-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-1134-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-1134-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-1134-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Trennungskinder erhalten künftig mehr Geld" href="https://www.shz.de/deutschland-welt/politik/Duesseldorfer-Tabelle-2019-So-viel-Geld-erhalten-Trennungskinder-id21794542.html"> 
										<span class="kicker">Neue "Düsseldorfer Tabelle"</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Trennungskinder erhalten künftig mehr Geld</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Schwerer Unfall auf A7 bei Neumünster: Vollsperrung in Richtung Süden" href="https://www.shz.de/lokales/holsteinischer-courier/schwerer-unfall-auf-a7-bei-neumuenster-vollsperrung-in-richtung-sueden-id21801177.html"> 
										<span class="kicker">Mit Video</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwerer Unfall auf A7 bei Neumünster: Vollsperrung in Richtung Süden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Tierheim-Leiterin schmeißt hin" href="https://www.shz.de/lokales/holsteinischer-courier/tierheim-leiterin-schmeisst-hin-id21792692.html"> 
										<span class="kicker">Neumünster</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Tierheim-Leiterin schmeißt hin</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-hh">
									<a title="Zwergschnauzer Tero steckt zehn Stunden in Kühlergrill fest" href="https://www.shz.de/regionales/hamburg/zwergschnauzer-tero-steckt-zehn-stunden-in-kuehlergrill-fest-id21800517.html"> 
										<span class="kicker">20-Kilometer-Fahrt nach Hamburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zwergschnauzer Tero steckt zehn Stunden in Kühlergrill fest</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-default">
									<a title="Selbstkritik: Kramp-Karrenbauer räumt &#034;Versagen&#034; der CDU ein" href="https://www.shz.de/deutschland-welt/politik/Selbstkritik-Kramp-Karrenbauer-raeumt-Versagen-der-CDU-ein-id21794882.html"> 
										<span class="kicker">Kampf um CDU-Vorsitz mit Merz und Spahn</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Selbstkritik: Kramp-Karrenbauer räumt "Versagen" der CDU ein</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional">
									<a title="Kaum Widerstand gegen Wolkenkratzer auf der Geest" href="https://www.shz.de/regionales/grenzland-daenemark/kaum-widerstand-gegen-wolkenkratzer-auf-der-geest-id21799942.html"> 
										<span class="kicker">Plan eines dänischen Milliardärs</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kaum Widerstand gegen Wolkenkratzer auf der Geest</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="EU-Kommission verlangt völlige Abkehr von Öl, Kohle und Gas" href="https://www.shz.de/deutschland-welt/politik/EU-Kommission-will-klimaneutrale-Wirtschaft-bis-2005-id21798007.html"> 
										<span class="kicker">Wirtschaft ohne Treibhausgase</span>
										<span class="vhide">: </span> 
										<h2 class="headline">EU-Kommission verlangt völlige Abkehr von Öl, Kohle und Gas</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Warum Anti-Terror-Spatzen den Ulmer Weihnachtsmarkt bewachen" href="https://www.shz.de/nachrichten/aktionen/weihnachten/Sicherheit-Anti-Terror-Spatzen-auf-dem-Ulmer-Weihnachtsmarkt-id21796667.html"> 
										<span class="kicker">"Schönere Absicherung"</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Warum Anti-Terror-Spatzen den Ulmer Weihnachtsmarkt bewachen</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (4)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Schwerer Unfall auf A7 bei Neumünster: Vollsperrung in Richtung Süden" href="https://www.shz.de/lokales/holsteinischer-courier/schwerer-unfall-auf-a7-bei-neumuenster-vollsperrung-in-richtung-sueden-id21801177.html"> 
										<span class="kicker">Mit Video</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwerer Unfall auf A7 bei Neumünster: Vollsperrung in Richtung Süden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Trennungskinder erhalten künftig mehr Geld" href="https://www.shz.de/deutschland-welt/politik/Duesseldorfer-Tabelle-2019-So-viel-Geld-erhalten-Trennungskinder-id21794542.html"> 
										<span class="kicker">Neue "Düsseldorfer Tabelle"</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Trennungskinder erhalten künftig mehr Geld</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Riesiges Rindvieh &#034;Knickers&#034; ist zu groß für den Schlachthof" href="https://www.shz.de/deutschland-welt/panorama/1-94-Meter-hoch-Rindvieh-Knickers-zu-gross-fuer-den-Schlachthof-id21799427.html"> 
										<span class="kicker">1,94 Meter groß und 1,4 Tonnen schwer</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Riesiges Rindvieh "Knickers" ist zu groß für den Schlachthof</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Tierheim-Leiterin schmeißt hin" href="https://www.shz.de/lokales/holsteinischer-courier/tierheim-leiterin-schmeisst-hin-id21792692.html"> 
										<span class="kicker">Neumünster</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Tierheim-Leiterin schmeißt hin</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-hh">
									<a title="Zwergschnauzer Tero steckt zehn Stunden in Kühlergrill fest" href="https://www.shz.de/regionales/hamburg/zwergschnauzer-tero-steckt-zehn-stunden-in-kuehlergrill-fest-id21800517.html"> 
										<span class="kicker">20-Kilometer-Fahrt nach Hamburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zwergschnauzer Tero steckt zehn Stunden in Kühlergrill fest</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-8622571" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-8622571-0" class="regional  active">Nord-News</a>
					<a href="#list-news-ticker-8622571-1" class="all">News</a>
					<a href="#list-news-ticker-8622571-2" class="all">Sport</a>
					<a href="#list-news-ticker-8622571-3" class="all">WELT</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-8622571-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									14:31</div>
								<a title="Umgekippter Laster blockiert A 7: Fahrer eingeklemmt" href="https://www.shz.de/regionales/newsticker-nord/umgekippter-laster-blockiert-a-7-fahrer-eingeklemmt-id21802072.html" class="headline">Umgekippter Laster blockiert A 7: Fahrer eingeklemmt</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									16:51</div>
								<a title="Anklage gegen Messerangreifer: Unterbringung beantragt" href="https://www.shz.de/regionales/newsticker-nord/anklage-gegen-messerangreifer-unterbringung-beantragt-id21804477.html" class="headline">Anklage gegen Messerangreifer: Unterbringung beantragt</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									16:41</div>
								<a title="Autorin Boie will Bildungsministerin Petition übergeben" href="https://www.shz.de/regionales/newsticker-nord/autorin-boie-will-bildungsministerin-petition-uebergeben-id21804302.html" class="headline">Autorin Boie will Bildungsministerin Petition übergeben</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									16:31</div>
								<a title="Kerstan zu Fahrverboten: Stickoxid-Monatsvergleich unseriös" href="https://www.shz.de/regionales/newsticker-nord/kerstan-zu-fahrverboten-stickoxid-monatsvergleich-unserioes-id21804037.html" class="headline">Kerstan zu Fahrverboten: Stickoxid-Monatsvergleich unseriös</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									16:21</div>
								<a title="Land fördert Ausbau des Lübecker Hafens mit 17 Millionen" href="https://www.shz.de/regionales/newsticker-nord/land-foerdert-ausbau-des-luebecker-hafens-mit-17-millionen-id21803912.html" class="headline">Land fördert Ausbau des Lübecker Hafens mit 17 Millionen</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Nord-News" href="https://www.shz.de/regionales/newsticker-nord/" class="ticker">Mehr Nord-News</a>
					</div>
				</section>

			<section id="list-news-ticker-8622571-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:10</div>
									<a title="Deutschland verdoppelt Geld für Weltklimafonds" href="https://www.shz.de/deutschland-welt/newsticker/deutschland-verdoppelt-geld-fuer-weltklimafonds-id21804872.html" class="headline">Deutschland verdoppelt Geld für Weltklimafonds</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:08</div>
									<a title="Streiks und Demos - Griechen fordern Ende der Sparmaßnahmen" href="https://www.shz.de/deutschland-welt/newsticker/streiks-und-demos-griechen-fordern-ende-der-sparmassnahmen-id21804842.html" class="headline">Streiks und Demos - Griechen fordern Ende der Sparmaßnahmen</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:00</div>
									<a title="Ein Europa ohne Treibhausgase: Brüssel plant Klimarevolution" href="https://www.shz.de/deutschland-welt/newsticker/ein-europa-ohne-treibhausgase-bruessel-plant-klimarevolution-id21804727.html" class="headline">Ein Europa ohne Treibhausgase: Brüssel plant Klimarevolution</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:42</div>
									<a title="Islam-Konferenz streitet über fremde Einflüsse auf Moscheen" href="https://www.shz.de/deutschland-welt/newsticker/islam-konferenz-streitet-ueber-fremde-einfluesse-auf-moscheen-id21804412.html" class="headline">Islam-Konferenz streitet über fremde Einflüsse auf Moscheen</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:17</div>
									<a title="Kriegsrecht in der Ukraine endgültig in Kraft" href="https://www.shz.de/deutschland-welt/newsticker/kriegsrecht-in-der-ukraine-endgueltig-in-kraft-id21803902.html" class="headline">Kriegsrecht in der Ukraine endgültig in Kraft</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr News" href="https://www.shz.de/deutschland-welt/newsticker/" class="ticker">Mehr News</a>
						</div>
					</section>
			<section id="list-news-ticker-8622571-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:38</div>
									<a title="Mit Mut und Mischung auf Meisterkurs " href="https://www.shz.de/sport/sportticker/mit-mut-und-mischung-auf-meisterkurs-id21760727.html" class="headline">Mit Mut und Mischung auf Meisterkurs </a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:50</div>
									<a title="37:29 in Minden – Kiel feiert achten Sieg in Folge" href="https://www.shz.de/sport/handball/37-29-in-minden-kiel-feiert-achten-sieg-in-folge-id21524727.html" class="headline">37:29 in Minden – Kiel feiert achten Sieg in Folge</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										14:52</div>
									<a title="Gerhard Delling über Torflut und Trainer-Fluktuation " href="https://www.shz.de/sport/sportticker/gerhard-delling-ueber-torflut-und-trainer-fluktuation-id21467522.html" class="headline">Gerhard Delling über Torflut und Trainer-Fluktuation </a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										20:01</div>
									<a title="Fehlpassfestival, Führungswechsel, Einwurfregel " href="https://www.shz.de/nachrichten/meldungen/fehlpassfestival-fuehrungswechsel-einwurfregel-id21201367.html" class="headline">Fehlpassfestival, Führungswechsel, Einwurfregel </a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										20:44</div>
									<a title="Später Doppelschlag schockt Holstein Kiel" href="https://www.shz.de/sport/sportticker/spaeter-doppelschlag-schockt-holstein-kiel-id21151862.html" class="headline">Später Doppelschlag schockt Holstein Kiel</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Sport" href="https://www.shz.de/sport/sportticker/" class="ticker">Mehr Sport</a>
						</div>
					</section>
			<section id="list-news-ticker-8622571-3" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:22</div>
									<a title="Blaudruck ist immaterielles Kulturerbe" href="https://www.shz.de/deutschland-welt/kultur/blaudruck-ist-immaterielles-kulturerbe-id21801142.html" class="headline">Blaudruck ist immaterielles Kulturerbe</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:22</div>
									<a title="Vergewaltigung live ins Internet übertragen? Gamer festgenommen" href="https://www.shz.de/deutschland-welt/panorama/Bei-GTA-5-auf-der-PS4-Vergewaltigung-live-ins-Netz-uebertragen-id21803802.html" class="headline">Vergewaltigung live ins Internet übertragen? Gamer festgenommen</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:15</div>
									<a title="Islam-Konferenz streitet über deutsche Moscheen" href="https://www.shz.de/deutschland-welt/politik/islam-konferenz-streitet-ueber-deutsche-moscheen-id21796512.html" class="headline">Islam-Konferenz streitet über deutsche Moscheen</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:13</div>
									<a title="Seehofer und säkulare Muslime wollen «deutschen Islam»" href="https://www.shz.de/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html" class="headline">Seehofer und säkulare Muslime wollen «deutschen Islam»</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:10</div>
									<a title="Deutschland verdoppelt Geld für Weltklimafonds" href="https://www.shz.de/deutschland-welt/newsticker/deutschland-verdoppelt-geld-fuer-weltklimafonds-id21804872.html" class="headline">Deutschland verdoppelt Geld für Weltklimafonds</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr aus aller Welt" href="https://www.shz.de/deutschland-welt/" class="ticker">Mehr aus aller Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div>
	<div id="leaderboard_2"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id336?view=default&amp;content=21804932&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.shz.de/legals/datenschutzerklaerung-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/POLITIK";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/shz.js" async="async"></script> <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=21804932&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Seehofer+und+s%C3%A4kulare+Muslime+wollen+%C2%ABdeutschen+Islam%C2%BB&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fseehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			
$("#list-news-ticker-1134").unitbNewsTicker();
$("#list-news-ticker-8622571").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('shz');
				    cre_client.set_site('www.shz.de');
				    cre_client.set_content_id('/deutschland-welt/politik/seehofer-und-saekulare-muslime-wollen-deutschen-islam-id21804932.html');
				    cre_client.set_cms_id('21804932');
				    cre_client.set_channel('21');
				    cre_client.set_sub_channel('674');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('Seehofer und säkulare Muslime wollen edeutschen Islam»');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
