<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html?nojs=true"></noscript>
		<meta name="date" content="2017-06-19T13:58:26+0200" />
		
		<title>Schlacht um Al-Rakka: Militärbündnis bestätigt Abschuss eines syrischen Kampfjets | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.shz.de/resources/8955/ver1-0/img/touch/shz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.shz.de/resources/8955/ver1-0/img/touch/shz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.shz.de/resources/8955/ver1-0/img/touch/shz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.shz.de/resources/8955/ver1-0/img/touch/shz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="In Syrien wurde bei den Kämpfen um die vom IS besetzte Stadt Rakka von der US-geführten Koalition ein syrischer Kampfjet abgeschossen. Paral ... Hier weiterlesen!">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="militärbündnis, bestätigt, abschuss, syrischen, kampfjets, schlacht, al-rakka, syrien, kämpfen, is">
	<meta name="dc.title" content="Schlacht um Al-Rakka: Militärbündnis bestätigt Abschuss eines syrischen Kampfjets | shz.de" />
	<meta name="dc.description" content="In Syrien wurde bei den Kämpfen um die vom IS besetzte Stadt Rakka von der US-geführten Koalition ein syrischer Kampfjet abgeschossen. Paral ... Hier weiterlesen!" />
	<meta name="title" content="Schlacht um Al-Rakka: Militärbündnis bestätigt Abschuss eines syrischen Kampfjets | shz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/deutschland-welt/politik/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Schlacht um Al-Rakka: Militärbündnis bestätigt Abschuss eines syrischen Kampfjets | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html">
	<meta property="og:image" content="https://img.shz.de/img/politik/crop17091151/9356392980-cv16_9-w596/urn-newsml-dpa-com-20090101-170619-99-901022-large-4-3.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="In Syrien wurde bei den Kämpfen um die vom IS besetzte Stadt Rakka von der US-geführten Koalition ein syrischer Kampfjet abgeschossen. Paral">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/deutschland-welt/politik/rss" title="SHZ Feed - Politik" />
	<meta property="fb:app_id" content="321216157973914"/>
<link rel="canonical" href="https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html">
<link rel="amphtml" href="https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1497852542000,
			domain: "shz.de",
			headline: "Milit\u00E4rb\u00FCndnis best\u00E4tigt Abschuss eines syrischen Kampfjets",
			kicker: "Schlacht um Al-Rakka",
			id: 17091156,
			imgSrc: "https://img.shz.de/img/politik/crop17091151/9356392980-cv16_9-w596/urn-newsml-dpa-com-20090101-170619-99-901022-large-4-3.jpg",
			lead: "In Syrien wurde bei den K\u00E4mpfen um die vom IS besetzte Stadt Rakka von der US-gef\u00FChrten Koalition ein syrischer Kampfjet abgeschossen. Parallel zu der Offensive l\u00E4uft inzwischen auch die entscheidende Phase der Schlacht um die nordirakische IS-Hochburg Mossul.",
			section: "HOME/DEUTSCHLAND & WELT/POLITIK",
			url: document.location.href,
			resourcePath: "https://resources.shz.de/resources/8955/ver1-0/",
			msoIssue: "",
			ivwParam: "politik",
			omsParam: "politik",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"politik",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.shz.de/resources/8955/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.shz.de/resources/8955/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.shz.de/resources/8955/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.shz.de/resources/8955/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.shz.de/resources/8955/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var cssdev = decodeURIComponent((new RegExp('[?|&]cssdev=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
  
  if(cssdev == "true" || window.sessionStorage.getItem("cssdev") == "true") {
  
   window.sessionStorage.setItem("cssdev", true);
  
   var part_1 = jQuery( "link[href*='styles_part_1.min.css']");
   var part_2 = jQuery( "link[href*='styles_part_2.min.css']");
   
   part_1.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_1.css");
   part_2.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_2.css");
  }
  
  if(cssdev == "false") {
   window.sessionStorage.setItem("cssdev", false);
  }
    });
});
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_politik",
		"town" : "",
		"type" : "news",
		"property" : [ "19", "jun", "2017", "image"],
		"topic_id" : "674",
		"post_id" : "17091156",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Militärbündnis bestätigt Abschuss eines syrischen Kampfjets",
			"articleID": "17091156",
			"articleValidFrom": "2017.06.19 13:58",
			"articleLength": "2215",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "politik",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/shzonline" target="_blank">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank">Twitter</a>
		&nbsp;|&nbsp;<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self">Newsletter</a>
		</p><p class="center">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo.sh" target="_blank">
				immo.sh</a>
			 | <a href="http://shz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="https://www.jobs.sh/" title="jobs.sh" target="_blank">
				jobs.sh</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=674&amp;view=ajax&amp;ctxArt=17091156">
	<a href="https://www.shz.de/sso-esc.html?request=YcO8Z3I2NTeOZyNOxXB-EwWFbtBkFUmDDmfbEknxklzKMU4r9dZHtXvu-iEpIqrhpkrXW_xMZ_EWBAr4fmxhOhB9ygEx9pLe2I0zRq9OO_cVei2P-_8L5gpEf7Hgb_1_77r1C3kKQHNpJjHdqJAm5iZvRSFROsRbMtDVCpJapbV-HZxMSjtruHfiMWixNnlh" rel="nofollow">Login</a>
	
	| 
	<a href="https://mein.shz.de/epaper/">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="shz" href="https://www.shz.de/">
		<img id="imgLogoCenter" src="https://resources.shz.de/resources/8955/ver1-0/img/logo/shz.png" alt="shz" width="112" height="36" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=17091156">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.shz.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" >
				<a href="https://www.shz.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="https://www.shz.de/orte" title="Ortsauswahl"><img class="region-map-image" src="https://resources.shz.de/resources/8955/ver1-0/img/map/shz_map_preview.png" alt="shz" width="310"/></a>
							<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">Meinen Ort auswählen</a>
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/barmstedter-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Barmstedter Zeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eckernförder Zeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Elmshorner Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/flensburger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Flensburger Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" 
											class="">
											Glückstädter Fortuna</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/holsteinischer-courier/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" 
											class="">
											Holsteinischer Courier</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/husumer-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Husumer Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/insel-bote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Insel-Bote</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/landeszeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Landeszeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Rundschau</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Nordfriesland Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ostholsteiner Anzeiger</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Pinneberger Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/quickborner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Quickborner Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schenefelder Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schleibote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schlei-Bote</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswiger Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/stormarner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Stormarner Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/sylter-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sylter Rundschau</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/uetersener-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Uetersener Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wedel-Schulauer Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/wilstersche-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wilstersche Zeitung</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/regionales/menu-flyout">
				<a href="https://www.shz.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/schleswig-holstein/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswig-Holstein</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/hamburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hamburg</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/kiel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kiel</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/luebeck/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lübeck</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/blaulichtmonitor/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" 
											class="">
											Blaulichtmonitor</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/feuerwehrticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Feuerwehrticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout">
				<a href="https://www.shz.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/netzwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Netzwelt', 'label':'Netzwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Netzwelt</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/boulevard/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Boulevard', 'label':'Boulevard', 'interaction': 'true'});"
											target="_self" 
											class="">
											Boulevard</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/kina/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kindernachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung in der Schule</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/sport/menu-flyout">
				<a href="https://www.shz.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fussball / FuPa.net</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fussball</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/handball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Handball</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/handball/handball-live-ticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball-Bundesliga Liveticker', 'label':'Handball-Bundesliga Liveticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Handball-Bundesliga Liveticker</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussballergebnisse', 'label':'Fussballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fussballergebnisse</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout">
				<a href="https://www.shz.de/tipps-trends/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/tipps-trends/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/auto-verkehr/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/reise-touristik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise &amp; Touristik</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lifestyle</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/anzeigen/menu-flyout">
				<a href="https://www.shz.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/anzeigen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://anzeigen.shz.de/index_oaa.php" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitungsanzeige aufgeben</a></li>
									
								<li >
										<a href="https://www.jobs.sh/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li >
										<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilienanzeigen suchen</a></li>
									
								<li >
										<a href="http://trauer.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://partner.sh/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://shz.motoso.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Autoanzeigen suchen</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://branchen.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Branchen- & Telefonbuch', 'label':'Branchen- & Telefonbuch', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Branchen- &amp; Telefonbuch</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/abo/menu-flyout">
				<a href="https://www.shz.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/abo/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo mit Tablet', 'label':'Digital-Abo mit Tablet', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo mit Tablet</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/digital/digital-abo-ohne-tablet-pc-id334186.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo ohne Tablet', 'label':'Digital-Abo ohne Tablet', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo ohne Tablet</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/digital/digital-abo-zur-probe-id334181.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo zur Probe', 'label':'Digital-Abo zur Probe', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo zur Probe</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/print/vorteils-abo-id334111.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Tageszeitung im Vorteils-Abo', 'label':'Tageszeitung im Vorteils-Abo', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tageszeitung im Vorteils-Abo</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/print/probe-abo-id334116.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Tageszeitung zur Probe', 'label':'Tageszeitung zur Probe', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tageszeitung zur Probe</a></li>
									
								<li >
										<a href="http://www.e-lationshop.de/shop/start.do?se=144T8" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':' Leser werben Leser', 'label':' Leser werben Leser', 'interaction': 'true'});"
											target="_blank" 
											class="">
											 Leser werben Leser</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/?ref=abomenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser" >
				<a href="https://www.shz.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li >
										<a href="https://mein.shz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/schleswig-holstein/a7-ausbau/verkehrsmeldungen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Verkehrsmeldungen</a></li>
									
								<li >
										<a href="http://www.termine.sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Veranstaltungen</a></li>
									
								<li >
										<a href="http://tv.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehpogramm heute</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.shz.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								<li >
										<a href="https://www.shz.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.shz.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="https://leserreisen.shz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li  class=" hidden-phone">
										<a href="/fotoaktion-neu/aktionen.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fotoaktion', 'label':'Fotoaktion', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fotoaktion</a></li>
									
								<li >
										<a href="http://www.shzshop.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Shop</a></li>
									
								<li >
										<a href="https://www.sh-tipp.de/de/index.html?partnerID=6441&amp;et=dHm9X9&amp;et_cid=5&amp;et_lid=9&amp;mc=navi_start&amp;et_sub=navi_start" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Lotto', 'label':'Lotto', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Lotto</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.shz.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					shz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.shz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/deutschland-welt/" title="Deutschland &amp; Welt" itemprop="url"> <span itemprop="title">Deutschland & Welt</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/deutschland-welt/politik/" title="Politik" itemprop="url"> <span itemprop="title">Politik</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html" title="Schlacht um Al-Rakka: Militärbündnis bestätigt Abschuss eines syrischen Kampfjets" itemprop="url"><span itemprop="title">Schlacht um Al-Rakka: Militärbündnis bestätigt Abschuss eines syrischen Kampfjets</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Politik</div>
		<p class="right hidden-phone">
				19. Juni 2017 |  14:06 Uhr
			</p>
		</div>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/Article">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.shz.de/"></span>
		<span itemprop="name" content="shz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.shz.de/resources/8955/ver1-0/img/logo/shz.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="112"></span>
		</span>
	</span><div class="row">
		<div class="span3">
			</div>
	</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Schlacht um Al-Rakka</span> 
			<span class="vhide">: </span>
		Militärbündnis bestätigt Abschuss eines syrischen Kampfjets</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-06-19 13:58:26" itemprop="datePublished" content="2017-06-19T13:58:26+0200">19. Juni 2017</span>
					<span itemprop="dateModified" content="2017-06-19T14:03:02+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> In Syrien wurde bei den Kämpfen um die vom IS besetzte Stadt Rakka von der US-geführten Koalition ein syrischer Kampfjet abgeschossen. Parallel zu der Offensive läuft inzwischen auch die entscheidende Phase der Schlacht um die nordirakische IS-Hochburg Mossul.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://shz.de/17091156" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html" href="WhatsApp://send?text=Militärbündnis bestätigt Abschuss eines syrischen Kampfjets+https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html" href="https://www.shz.de/artikel-versenden.html?artId=17091156" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid2" data-ajax="true" data-ajax-url="https://www.shz.de/widget/id121?view=ajax&ctxArt=17091156" itemprop="associatedMedia">
			<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
				<div class="container">
					<picture>
		    <source media="(max-width: 481px)" srcset="https://img.shz.de/img/politik/crop17091151/2858643419-cv16_9-w636/urn-newsml-dpa-com-20090101-170619-99-901022-large-4-3.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.shz.de/img/politik/crop17091151/9949214918-cv16_9-w954/urn-newsml-dpa-com-20090101-170619-99-901022-large-4-3.jpg">
			<source srcset="https://img.shz.de/img/politik/crop17091151/0836138762-cv16_9-h335/urn-newsml-dpa-com-20090101-170619-99-901022-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Auf der von den Syrischen Demokratischen Kr&auml;ften (SDF) zur Verf&uuml;gung gestellten&nbsp;Aufnahme stehen drei K&auml;mpfer der SDF in Tabqa, Syrien. /Syrian Democratic Forces/AP" src="https://img.shz.de/img/politik/crop17091151/0836138762-cv16_9-h335/urn-newsml-dpa-com-20090101-170619-99-901022-large-4-3.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.shz.de/img/politik/crop17091151/0836138762-cv16_9-h335/urn-newsml-dpa-com-20090101-170619-99-901022-large-4-3.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="595"></span>
<a title="Bild vergrößern" href="https://www.shz.de/artikelbildstrecke/17091156/0" class="control control-resize">vergrößern</a>
				</div>
				<div class="index-mobile">1 von 1</div>
				<div class="caption" itemprop="caption">Auf der von den Syrischen Demokratischen Kräften (SDF) zur Verfügung gestellten Aufnahme stehen drei Kämpfer der SDF in Tabqa, Syrien. /Syrian Democratic Forces/AP</div>
				<div class="info">
					<div class="credits i-sprite i-camera">Foto: 
							 <span itemprop="author">-</span>
						</div>
					<div class="index">1 von 1</div>
					</div>
			</div>
		</aside>
		
		<ul class="marfeel hidden">
			</ul>
		
		<p>Bei den Gefechten um die IS-Hochburg Al-Rakka in Nordsyrien ist ein Kampfjet der syrischen Streitkräfte vom US-geführten Militärbündnis abgeschossen worden.</p> 
<p>Das Flugzeug habe zuvor Bomben in der Nähe verbündeter Truppen der Syrischen Demokratischen Kräfte (SDF) abgeworfen, teilte das US-Verteidigungsministerium am Sonntag mit. Daraufhin sei die Maschine umgehend von einer F/A-18E abgeschossen worden.</p> 
<p>«Das Bündnis strebt keine Kämpfe gegen das syrische Regime oder mit ihm verbündete russische und regimetreue Kräfte an», heißt es in der Mitteilung. Es werde aber auch nicht zögern, wenn Kräfte der Koalition oder ihrer Verbündeten bedroht würden.</p> 
<p>Auch die syrische Staatsagentur Sana berichtete am Sonntagabend über den Abschuss des Kampfjets vom Typ Suchoi Su-22. Der Pilot der Maschine werde seit dieser «schamlosen Aggression» vermisst, hieß es. Der Jet habe einen Kampfeinsatz gegen Stellungen den IS geflogen.</p> 
<p>Russland hat den Abschuss des syrischen Kampfjets durch ein US-Flugzeug als «Akt der Aggression» verurteilt. Die USA verletzten damit zum wiederholten Mal in Syrien das Völkerrecht, sagte der russische Vize-Außenminister Sergej Rjabkow der Agentur Interfax zufolge in Moskau. Der Verteidigungspolitiker Franz Klinzewitsch vom Föderationsrat nannte den Abschuss eine Provokation gegen Russland. Moskau unterstützt in Syrien die Führung von Präsident Baschar al-Assad.</p> 
<p>Das russische Militär kündigte an, künftig Flugzeuge und Drohnen der Koalition westlich des Flusses Euphrat als potenzielle Ziele ins Visier zu nehmen.</p> 
<p>Der IS steht in seinem Kerngebiet in Syrien und im Irak schwer unter Druck. Parallel zu der Offensive des von US-geführten Luftangriffen unterstützten kurdischen Bündnisses gegen Al-Rakka läuft inzwischen auch die entscheidende Phase der Schlacht um die nordirakische IS-Hochburg Mossul.</p><div id="article_map_container">
	</div><div class="article-aside startpage">
	<a href="https://www.shz.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img" style="width: 60px; height: 60px;"> </span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 19.Jun.2017
							| 13:58 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<div id="whatsapp"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var widget = "whatsapp";
  jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
   jQuery(result.data.html).appendTo("#"+widget);
   jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
   jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
   /*_gaq.push(['_trackEvent','Widget-WhatsApp','Loaded',window.location.href]);*/
  });
    });
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/shz_de" target="_blank">Twitter</a> und <a href="https://www.facebook.com/shzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://shz.de/17091156" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html"
					>
					Teilen</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html" href="WhatsApp://send?text=Militärbündnis bestätigt Abschuss eines syrischen Kampfjets+https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html" href="https://www.shz.de/artikel-versenden.html?artId=17091156" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<div class="comment-new bubble">
					<p>Die Kommentare wurden für diesen Artikel deaktiviert<p>
				</div>
			</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "426c4d017ec7dce26fe5496effa00d85554d27dd",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "https://www.shz.de/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html",
							img : "https://img.shz.de/img/politik/crop17091151/9356392980-cv16_9-w596/urn-newsml-dpa-com-20090101-170619-99-901022-large-4-3.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1" class="desktop_mr_1"></div><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Helmut Kohl wird mit europäischem Staatsakt geehrt" href="https://www.shz.de/deutschland-welt/politik/helmut-kohl-wird-mit-europaeischem-staatsakt-geehrt-id17082386.html"> 
										<span class="kicker">Trauer um Altkanzler</span>
										<span class="vhide">: </span> 
										<span class="headline">Helmut Kohl wird mit europäischem Staatsakt geehrt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Auto erfasst Menschen bei Moschee – ein Toter, zehn Verletzte" href="https://www.shz.de/deutschland-welt/politik/auto-erfasst-menschen-bei-moschee-ein-toter-zehn-verletzte-id17090846.html"> 
										<span class="kicker">Anti-Terror-Ermittlungen in London</span>
										<span class="vhide">: </span> 
										<span class="headline">Auto erfasst Menschen bei Moschee – ein Toter, zehn Verletzte</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Verkehrsexperten weiter gegen Helmpflicht für Radfahrer" href="https://www.shz.de/deutschland-welt/politik/verkehrsexperten-weiter-gegen-helmpflicht-fuer-radfahrer-id17079306.html"> 
										<span class="kicker">Nach schwerem Fahrrad-Unfall in Berlin</span>
										<span class="vhide">: </span> 
										<span class="headline">Verkehrsexperten weiter gegen Helmpflicht für Radfahrer</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="„Jamaika“ in SH: Es wird schwer für die SPD" href="https://www.shz.de/deutschland-welt/politik/jamaika-in-sh-es-wird-schwer-fuer-die-spd-id17078541.html"> 
										<span class="kicker">Analyse</span>
										<span class="vhide">: </span> 
										<span class="headline">„Jamaika“ in SH: Es wird schwer für die SPD</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Kann ein Supercomputer die Welt retten?" href="https://www.shz.de/deutschland-welt/politik/kann-ein-supercomputer-die-welt-retten-id17080621.html"> 
										<span class="kicker">Konfliktlösung mit künstlicher Intelligenz</span>
										<span class="vhide">: </span> 
										<span class="headline">Kann ein Supercomputer die Welt retten?  </span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-1134" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-1134-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-1134-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-1134-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-1134-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Kind durfte nicht in Moschee – Eltern müssen vor Gericht" href="https://www.shz.de/lokales/landeszeitung/kind-durfte-nicht-in-moschee-eltern-muessen-vor-gericht-id17080801.html"> 
										<span class="kicker">Prozess in Itzehoe</span>
										<span class="vhide">: </span> 
										<span class="headline">Kind durfte nicht in Moschee – Eltern müssen vor Gericht</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional">
									<a title="Diese Bands und Künstler kommen zur Kieler Woche 2017" href="https://www.shz.de/regionales/themen/kieler-woche/diese-bands-und-kuenstler-kommen-zur-kieler-woche-2017-id16685901.html"> 
										<span class="kicker">Musikprogramm</span>
										<span class="vhide">: </span> 
										<span class="headline">Diese Bands und Künstler kommen zur Kieler Woche 2017</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional">
									<a title="„Tatort“: Doppelter Abschied in Kiel" href="https://www.shz.de/regionales/schleswig-holstein/kultur/tatort-doppelter-abschied-in-kiel-id17083026.html"> 
										<span class="kicker">ARD-Sonntagskrimi</span>
										<span class="vhide">: </span> 
										<span class="headline">„Tatort“: Doppelter Abschied in Kiel</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Tuberkulose-Verdacht im Kindergarten" href="https://www.shz.de/lokales/eckernfoerder-zeitung/tuberkulose-verdacht-im-kindergarten-id17068181.html"> 
										<span class="kicker">Gesundheit</span>
										<span class="vhide">: </span> 
										<span class="headline">Tuberkulose-Verdacht im Kindergarten</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Niebüller Schülerinnen siegen bei Wettbewerb zur Gestaltung von Kondomverpackungen" href="https://www.shz.de/lokales/nordfriesland-tageblatt/niebueller-schuelerinnen-siegen-bei-wettbewerb-zur-gestaltung-von-kondomverpackungen-id17077421.html"> 
										<span class="kicker">Kondomwettbewerb Schleswig Holstein</span>
										<span class="vhide">: </span> 
										<span class="headline">Niebüller Schülerinnen siegen bei Wettbewerb zur Gestaltung von Kondomverpackungen </span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Kind durfte nicht in Moschee – Eltern müssen vor Gericht" href="https://www.shz.de/lokales/landeszeitung/kind-durfte-nicht-in-moschee-eltern-muessen-vor-gericht-id17080801.html"> 
										<span class="kicker">Prozess in Itzehoe</span>
										<span class="vhide">: </span> 
										<span class="headline">Kind durfte nicht in Moschee – Eltern müssen vor Gericht</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (51)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional">
									<a title="Gläubige, Zweifler, Suchende – Warum Kirche?" href="https://www.shz.de/regionales/schleswig-holstein/glaeubige-zweifler-suchende-warum-kirche-id17083141.html"> 
										<span class="kicker">Glauben</span>
										<span class="vhide">: </span> 
										<span class="headline">Gläubige, Zweifler, Suchende – Warum Kirche? </span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (5)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wuchernde Parks – Bürger packen an" href="https://www.shz.de/lokales/flensburger-tageblatt/wuchernde-parks-buerger-packen-an-id17087381.html"> 
										<span class="kicker">Twedter Feld in Flensburg</span>
										<span class="vhide">: </span> 
										<span class="headline">Wuchernde Parks – Bürger packen an</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Kind durfte nicht in Moschee – Eltern müssen vor Gericht" href="https://www.shz.de/lokales/landeszeitung/kind-durfte-nicht-in-moschee-eltern-muessen-vor-gericht-id17080801.html"> 
										<span class="kicker">Prozess in Itzehoe</span>
										<span class="vhide">: </span> 
										<span class="headline">Kind durfte nicht in Moschee – Eltern müssen vor Gericht</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Tuberkulose-Verdacht im Kindergarten" href="https://www.shz.de/lokales/eckernfoerder-zeitung/tuberkulose-verdacht-im-kindergarten-id17068181.html"> 
										<span class="kicker">Gesundheit</span>
										<span class="vhide">: </span> 
										<span class="headline">Tuberkulose-Verdacht im Kindergarten</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Schwedische Untersuchung: Akkus in Elektroautos belasten das Klima" href="https://www.shz.de/deutschland-welt/schwedische-untersuchung-akkus-in-elektroautos-belasten-das-klima-id17046871.html"> 
										<span class="kicker">Zukunftsmobilität</span>
										<span class="vhide">: </span> 
										<span class="headline">Schwedische Untersuchung: Akkus in Elektroautos belasten das Klima</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Youtube-Star „Dner“ macht den Schul-Check" href="https://www.shz.de/lokales/pinneberger-tageblatt/youtube-star-dner-macht-den-schul-check-id17072526.html"> 
										<span class="kicker">Besuch in Pinneberg</span>
										<span class="vhide">: </span> 
										<span class="headline">Youtube-Star „Dner“ macht den Schul-Check</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Implantat statt Bahn-Card: Schwedens Bahn fährt unter die Haut" href="https://www.shz.de/deutschland-welt/wirtschaft/implantat-statt-bahn-card-schwedens-bahn-faehrt-unter-die-haut-id17087151.html"> 
										<span class="kicker">Schwedische Bahn SJ</span>
										<span class="vhide">: </span> 
										<span class="headline">Implantat statt Bahn-Card: Schwedens Bahn fährt unter die Haut</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div>
			</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div>
	<div id="leaderboard_2"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id336?view=default&amp;content=17091156&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.shz.de/legals/sicherheit-und-datenschutz-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.shz-das-medienhaus.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!--<script src="https://rce.veeseo.com/widgets/shz.de/widget.js" async="async"></script>-->
<script src="https://delivery.hyde.ligatus.com/shz.de/widget.js" async="async"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/POLITIK";
	_sf_async_config.authors = 'dpa';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=17091156&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Milit%C3%A4rb%C3%BCndnis+best%C3%A4tigt+Abschuss+eines+syrischen+Kampfjets&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fmilitaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

					$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
				
$("#list-news-ticker-32764").unitbNewsTicker();
$("#list-news-ticker-1134").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('shz');
			    cre_client.set_site('www.shz.de');
			    cre_client.set_content_id('/deutschland-welt/politik/militaerbuendnis-bestaetigt-abschuss-eines-syrischen-kampfjets-id17091156.html');
			    cre_client.set_cms_id('17091156');
			    cre_client.set_channel('21');
			    cre_client.set_sub_channel('674');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Militaerbuendnis bestaetigt Abschuss eines syrischen Kampfjets');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
