<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html?nojs=true"></noscript>
		<meta name="date" content="2018-02-11T16:27:40+0100" />
		
		<title>Eskalation im Nahen Osten: Der Syrien-Konflikt: Viele Kriege in einem geteilten Land | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.shz.de/resources/1518168692925/ver1-0/img/touch/shz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.shz.de/resources/1518168692925/ver1-0/img/touch/shz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.shz.de/resources/1518168692925/ver1-0/img/touch/shz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.shz.de/resources/1518168692925/ver1-0/img/touch/shz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Rebellen gegen Regierung, Israel gegen den Iran, die Türkei gegen die Kurden - und mittendrin die USA und Russland: In Syrien bekämpfen sich ... Hier weiterlesen!">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="syrien-konflikt, kriege, geteilten, land, eskalation, nahen, osten, rebellen, regierung, israel">
	<meta name="dc.title" content="Eskalation im Nahen Osten: Der Syrien-Konflikt: Viele Kriege in einem geteilten Land | shz.de" />
	<meta name="dc.description" content="Rebellen gegen Regierung, Israel gegen den Iran, die Türkei gegen die Kurden - und mittendrin die USA und Russland: In Syrien bekämpfen sich ... Hier weiterlesen!" />
	<meta name="title" content="Eskalation im Nahen Osten: Der Syrien-Konflikt: Viele Kriege in einem geteilten Land | shz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/deutschland-welt/politik/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Eskalation im Nahen Osten: Der Syrien-Konflikt: Viele Kriege in einem geteilten Land | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html">
	<meta property="og:image" content="https://img.shz.de/img/politik/crop19054351/0726399956-cv16_9-w596/urn-newsml-dpa-com-20090101-180211-99-26165.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Rebellen gegen Regierung, Israel gegen den Iran, die Türkei gegen die Kurden - und mittendrin die USA und Russland: In Syrien bekämpfen sich">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/deutschland-welt/politik/rss" title="SHZ Feed - Politik" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Eskalation im Nahen Osten: Der Syrien-Konflikt: Viele Kriege in einem geteilten Land | shz.de" />
<meta name="twitter:description" content="Rebellen gegen Regierung, Israel gegen den Iran, die Türkei gegen die Kurden - und mittendrin die USA und Russland: In Syrien bekämpfen sich" />
<meta name="twitter:url" content="https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html" />
<meta name="twitter:image" content="https://img.shz.de/img/politik/crop19054351/0726399956-cv16_9-w596/urn-newsml-dpa-com-20090101-180211-99-26165.jpg" />

<link rel="canonical" href="https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html">
<link rel="amphtml" href="https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1518334332000,
			domain: "shz.de",
			headline: "Der Syrien-Konflikt: Viele Kriege in einem geteilten Land",
			kicker: "Eskalation im Nahen Osten",
			id: 19050411,
			imgSrc: "https://img.shz.de/img/politik/crop19054351/0726399956-cv16_9-w596/urn-newsml-dpa-com-20090101-180211-99-26165.jpg",
			lead: "Rebellen gegen Regierung, Israel gegen den Iran, die T\u00FCrkei gegen die Kurden - und mittendrin die USA und Russland: In Syrien bek\u00E4mpfen sich etliche Feinde. Das macht die L\u00F6sung des Konflikts so schwierig.",
			section: "HOME/DEUTSCHLAND & WELT/POLITIK",
			url: document.location.href,
			resourcePath: "https://resources.shz.de/resources/1518168692925/ver1-0/",
			msoIssue: "",
			ivwParam: "politik",
			omsParam: "politik",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/19050411",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"politik",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.shz.de/resources/1518168692925/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.shz.de/resources/1518168692925/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.shz.de/resources/1518168692925/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.shz.de/resources/1518168692925/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.shz.de/resources/1518168692925/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var cssdev = decodeURIComponent((new RegExp('[?|&]cssdev=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
  
  if(cssdev == "true" || window.sessionStorage.getItem("cssdev") == "true") {
  
   window.sessionStorage.setItem("cssdev", true);
  
   var part_1 = jQuery( "link[href*='styles_part_1.min.css']");
   var part_2 = jQuery( "link[href*='styles_part_2.min.css']");
   
   part_1.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_1.css");
   part_2.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_2.css");
  }
  
  if(cssdev == "false") {
   window.sessionStorage.setItem("cssdev", false);
  }
    });
});
</script><!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33631050-14"></script>
    <script>
      if (document.cookie.indexOf("cresid=") >= 0) {
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-33631050-14');
      }
    </script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_politik",
		"town" : "",
		"type" : "news",
		"property" : [ "11", "feb", "2018", "image", "gallery"],
		"topic_id" : "674",
		"post_id" : "19050411",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Der Syrien-Konflikt: Viele Kriege in einem geteilten Land",
			"articleID": "19050411",
			"articleValidFrom": "2018.02.11 16:27",
			"articleLength": "6050",
			"countImages": 2,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "politik",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="https://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=19050411">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="shz" href="https://www.shz.de/">
		<img id="imgLogoCenter" src="https://resources.shz.de/resources/1518168692925/ver1-0/img/logo/shz.png" alt="shz" width="112" height="36" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=674&amp;view=ajax&amp;ctxArt=19050411"></div>

</div>
<nav class="nav-main" id="nav-main-header-fwid2">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.shz.de/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549356/3372539101-w1280-h960/icon-home-mobile.png')"></i> <i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				><a href="https://www.shz.de/lokales/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="https://www.shz.de/orte" title="Ortsauswahl">
								<img class="region-map-image" src="https://resources.shz.de/resources/1518168692925/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="329" />
							</a>
							<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">
								Meinen Ort auswählen
							</a>
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/lokales/barmstedter-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Barmstedter Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/eckernfoerder-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Eckernförder Zeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/elmshorner-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Elmshorner Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/flensburger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Flensburger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/glueckstaedter-fortuna/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" class=""> Glückstädter Fortuna</a></li>
								<li ><a href="https://www.shz.de/lokales/holsteinischer-courier/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" class=""> Holsteinischer Courier</a></li>
								<li ><a href="https://www.shz.de/lokales/husumer-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Husumer Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/insel-bote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" class=""> Insel-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/landeszeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" class=""> Landeszeitung</a></li>
								<li ><a href="https://www.shz.de/lokales/norddeutsche-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/nordfriesland-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Nordfriesland Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Ostholsteiner Anzeiger</a></li>
								<li ><a href="https://www.shz.de/lokales/pinneberger-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Pinneberger Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/quickborner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Quickborner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schenefelder-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Schenefelder Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/schleibote/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" class=""> Schlei-Bote</a></li>
								<li ><a href="https://www.shz.de/lokales/schleswiger-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Schleswiger Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/stormarner-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Stormarner Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/sylter-rundschau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" class=""> Sylter Rundschau</a></li>
								<li ><a href="https://www.shz.de/lokales/uetersener-nachrichten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Uetersener Nachrichten</a></li>
								<li ><a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Wedel-Schulauer Tageblatt</a></li>
								<li ><a href="https://www.shz.de/lokales/wilstersche-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Wilstersche Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/regionales/menu-flyout"><a href="https://www.shz.de/regionales/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/regionales/schleswig-holstein/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" class=""> Schleswig-Holstein</a></li>
								<li ><a href="https://www.shz.de/regionales/hamburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" class=""> Hamburg</a></li>
								<li ><a href="https://www.shz.de/regionales/kiel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" class=""> Kiel</a></li>
								<li ><a href="https://www.shz.de/regionales/luebeck/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" class=""> Lübeck</a></li>
								<li ><a href="https://www.shz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.shz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.shz.de/regionales/blaulichtmonitor/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" class=""> Blaulichtmonitor</a></li>
								<li ><a href="https://www.shz.de/regionales/feuerwehrticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" class=""> Feuerwehrticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout"><a href="https://www.shz.de/deutschland-welt/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18533496/1382538054-w1280-h960/icon-loc-a-mobile.png')"></i> Deutschland & Welt</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class="active"> Politik</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/netzwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Netzwelt', 'label':'Netzwelt', 'interaction': 'true'});"
											target="_self" class=""> Netzwelt</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/boulevard/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Boulevard', 'label':'Boulevard', 'interaction': 'true'});"
											target="_self" class=""> Boulevard</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/kina/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" class=""> Kindernachrichten</a></li>
								<li ><a href="https://www.shz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" class=""> Zeitung in der Schule</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/sport/menu-flyout"><a href="https://www.shz.de/sport/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550396/8952536600-w1280-h960/icon-sport-mobile.png')"></i> Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="http://www.fupa.net/sh"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" class=""> Amateur-Fussball / FuPa.net</a></li>
								<li ><a href="https://www.shz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Handball</a></li>
								<li ><a href="https://www.shz.de/sport/handball/handball-live-ticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball-Bundesliga Liveticker', 'label':'Handball-Bundesliga Liveticker', 'interaction': 'true'});"
											target="_self" class=""> Handball-Bundesliga Liveticker</a></li>
								<li ><a href="https://www.shz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								<li ><a href="https://www.shz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.shz.de/sport/fussballergebnisse/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussballergebnisse', 'label':'Fussballergebnisse', 'interaction': 'true'});"
											target="_self" class=""> Fussballergebnisse</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout"><a href="https://www.shz.de/tipps-trends/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550511/9502539078-w1280-h960/icon-ratgeber-mobile.png')"></i> Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/tipps-trends/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/auto-verkehr/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Ernährung & Gesundheit', 'label':'Ernährung & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Ernährung &amp; Gesundheit</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/familie-und-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
											target="_self" class=""> Familie &amp; Kind</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Lifestyle</a></li>
								<li ><a href="https://www.shz.de/tipps-trends/reise-touristik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Touristik</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/anzeigen/menu-flyout"><a href="https://www.shz.de/anzeigen/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i> Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.shz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li  class=" hidden-phone"><a href="http://anzeigen.shz.de/index_oaa.php"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" class=""> Zeitungsanzeige aufgeben</a></li>
								<li ><a href="https://jobs.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li ><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilienanzeigen suchen</a></li>
								<li ><a href="http://trauer.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li ><a href="https://partner.sh/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								<li  class=" hidden-phone"><a href="http://shz.motoso.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Autoanzeigen suchen</a></li>
								<li  class=" hidden-phone"><a href="http://branchen.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Branchen- & Telefonbuch', 'label':'Branchen- & Telefonbuch', 'interaction': 'true'});"
											target="_blank" class=""> Branchen- &amp; Telefonbuch</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.shz.de/abo/menu-flyout"><a href="https://www.shz.de/abo/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png')"></i> Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.shz.de/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/profil/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reisenachsendung/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-verschenken/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zeitung-spenden/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/zahlungsdaten/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/adresse-aendern/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.shz.de/kundenservice/reklamation/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://mein.shz.de/angebote/lwl/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':' Leser werben Leser', 'label':' Leser werben Leser', 'interaction': 'true'});"
											target="_blank" class="">  Leser werben Leser</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser"
				><a href="https://www.shz.de/service/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i> Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li ><a href="https://mein.shz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li  class=" hidden-desktop"><a href="https://www.shz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.shz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="https://www.shz.de/regionales/schleswig-holstein/a7-ausbau/verkehrsmeldungen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" class=""> Verkehrsmeldungen</a></li>
								<li ><a href="http://www.termine.sh"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" class=""> Veranstaltungen</a></li>
								<li ><a href="http://tv.shz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" class=""> Fernsehpogramm heute</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								<li ><a href="https://www.shz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.shz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://leserreisen.shz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="http://www.kuechenlust.com/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Küchenlust', 'label':'Küchenlust', 'interaction': 'true'});"
											target="_blank" class=""> Küchenlust</a></li>
								<li ><a href="https://lieblingswelt.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" class=""> Shop</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.shz.de/epaper/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class=""> <i class="menu-item-icon"
					style="background-image: url('')"></i> ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop"
				><a href="http://newsapp.shz.de" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550586/8992535029-w1280-h960/icon-app-mobile.png')"></i> shz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.shz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/deutschland-welt/" title="Deutschland &amp; Welt" itemprop="url"> <span itemprop="title">Deutschland & Welt</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/deutschland-welt/politik/" title="Politik" itemprop="url"> <span itemprop="title">Politik</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html" title="Eskalation im Nahen Osten: Der Syrien-Konflikt: Viele Kriege in einem geteilten Land" itemprop="url"><span itemprop="title">Eskalation im Nahen Osten: Der Syrien-Konflikt: Viele Kriege in einem geteilten Land</span></a>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						<span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.shz.de/"></span>
		<span itemprop="name" content="shz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.shz.de/resources/1518168692925/ver1-0/img/logo/shz.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="112"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-800-20507100"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/shzonline"></span>
		<span itemprop="sameAs" content="https://twitter.com/shz_de"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+shzde"></span>
		</span><div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=19050411&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Der+Syrien-Konflikt%3A+Viele+Kriege+in+einem+geteilten+Land&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fder-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/19050411" data-track-url="/stats/?rt=1&amp;objId=19050411&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Der+Syrien-Konflikt%3A+Viele+Kriege+in+einem+geteilten+Land&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fder-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=19050411&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Der+Syrien-Konflikt%3A+Viele+Kriege+in+einem+geteilten+Land&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fder-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=19050411&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Der+Syrien-Konflikt%3A+Viele+Kriege+in+einem+geteilten+Land&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fder-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html" href="WhatsApp://send?text=Der Syrien-Konflikt: Viele Kriege in einem geteilten Land+https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=19050411&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Der+Syrien-Konflikt%3A+Viele+Kriege+in+einem+geteilten+Land&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fder-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html" href="https://www.shz.de/artikel-versenden.html?artId=19050411" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
			</header>
	<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Eskalation im Nahen Osten</span> 
			<span class="vhide">: </span>
		Der Syrien-Konflikt: Viele Kriege in einem geteilten Land</h1>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=674&view=ajax&ctxArt=19050411" >
			<div class="" itemscope itemtype="http://schema.org/ImageObject">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.shz.de/img/politik/crop19054351/5807426795-cv16_9-w674/urn-newsml-dpa-com-20090101-180211-99-26165.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.shz.de/img/politik/crop19054351/4377605771-cv16_9-w1019/urn-newsml-dpa-com-20090101-180211-99-26165.jpg">
			<source srcset="https://img.shz.de/img/politik/crop19054351/5304663871-cv16_9-h495/urn-newsml-dpa-com-20090101-180211-99-26165.jpg">
			<img  width="879"  height="495"  alt="Einer von vielen Kriegsschaupl&auml;tzen:&nbsp;Hier feuert die t&uuml;rkische Artillerie in der nordsyrischen Region Afrin auf Stellungen der Kurdenmiliz YPG. /AP/" src="https://img.shz.de/img/politik/crop19054351/5304663871-cv16_9-h495/urn-newsml-dpa-com-20090101-180211-99-26165.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.shz.de/img/politik/crop19054351/5304663871-cv16_9-h495/urn-newsml-dpa-com-20090101-180211-99-26165.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits i-sprite i-camera">
										Foto: <span itemprop="author">Uncredited</span></div>
							<div class="index">1 von 2</div></div>
			<a class="control control-prev" href="https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html?p=1" title="Voriges Bild" rel="prev" data-url="https://www.shz.de/widget/id135?ctxSec=674&amp;view=ajax&amp;ctxArt=19050411&amp;p=1&amp;m=false" data-show-ad="false">
				<i class="fa fa-chevron-left" aria-hidden="true"></i>
			</a>
		<a class="control control-next" href="https://www.shz.de/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html?p=1" title="N&auml;chstes Bild" rel="next" data-url="https://www.shz.de/widget/id135?ctxSec=674&amp;view=ajax&amp;ctxArt=19050411&amp;p=1&amp;m=false" data-show-ad="false">
				<i class="fa fa-chevron-right" aria-hidden="true"></i>
			</a>
		</div>
	<div class="caption" itemprop="caption">
		Einer von vielen Kriegsschauplätzen: Hier feuert die türkische Artillerie in der nordsyrischen Region Afrin auf Stellungen der Kurdenmiliz YPG. /AP/</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Rebellen gegen Regierung, Israel gegen den Iran, die Türkei gegen die Kurden - und mittendrin die USA und Russland: In Syrien bekämpfen sich etliche Feinde. Das macht die Lösung des Konflikts so schwierig.</strong>
	</p>
<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="shz.de" src="https://resources.shz.de/resources/1518168692925/ver1-0/img/avatar/avatar_shz.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						11. Februar 2018, 16:27 Uhr
					<span class="updated">aktualisiert vor 25 Minuten</span>
					</span>
			</p>
		</div>
	<p>An Opfern und Eskalationen ist der Syrien-Konflikt nicht arm - doch die vergangene Woche war eine der blutigsten seit langem. Im Nordwesten fielen mehr als ein Dutzend t&uuml;rkische Soldaten im Kampf gegen die Kurden, Ankaras Luftwaffe feuerte Raketen auf ihre Gegner.</p> 
<p>Im Osten t&ouml;teten US-Luftangriffe vermutlich mehr als 100 regierungstreue K&auml;mpfer. Im Zentrum bombardierten syrische Kampfflugzeuge fast t&auml;glich ein eingeschlossenes Rebellengebiet, mehr als 200 Zivilisten kamen ums Leben. Und im S&uuml;den holte Syriens Luftabwehr nach israelischen Angriffen einen Jet aus der Luft.</p> 
<p>Diese Woche machte vor allem deutlich:&nbsp;Der Syrien-Konflikt ist noch lange nicht vorbei. L&auml;ngst handelt es sich nicht mehr nur um einen B&uuml;rgerkrieg, sondern um mehrere Kriege auf dem Gebiet eines einzigen Staates. Die Einmischung internationaler M&auml;chte hat das Land nicht nur geteilt, sondern macht auch eine politische L&ouml;sung wenn nicht g&auml;nzlich unm&ouml;glich, so doch extrem schwierig und langwierig.</p> 
<div id="opinary-automation-placeholder"></div> 
<p>Im M&auml;rz ist es sieben Jahre her, dass Menschen in Syrien auf die Stra&szlig;e gingen, um im Zuge der arabischen Aufst&auml;nde gegen die autorit&auml;re F&uuml;hrung in Damaskus und f&uuml;r mehr Freiheit zu protestieren. Als die Sicherheitskr&auml;fte mit Gewalt eingriffen, entwickelte sich ein B&uuml;rgerkrieg. Im Kern steckt dahinter die Konfrontation zwischen der - h&auml;ufig l&auml;ndlich gepr&auml;gten - sunnitischen Mehrheit und der religi&ouml;sen Minderheit der Alawiten, die Regierung und Milit&auml;r dominiert. W&auml;hrend die einen Unterst&uuml;tzung sunnitischer M&auml;chte wie die T&uuml;rkei oder Saudi-Arabien bekamen, eilte den anderen der schiitische Iran zu Hilfe. So wurde aus einem nationalen ein internationaler Konflikt.</p> 
<p>L&auml;ngst haben die Regierungstruppen die Oberhand gewonnen. Die von radikalen Milizen dominierten Rebellen beherrschen mittlerweile nur noch wenige Gebiete, von denen in zweien die Gewalt zuletzt eskalierte: in der Provinz Idlib im Nordwesten und in Ost-Ghuta, einer von der Regierung abgeriegelten Region bei Damaskus.</p> 
<p>Vor allem in Ost-Ghuta spielten sich in den vergangenen Tagen bei Luftangriffen dramatische Szenen ab. T&auml;glich kursierten Bilder von staubigen und blutigen Opfern, die nach Angriffen der Luftwaffe unter Tr&uuml;mmern begraben wurden. &laquo;Der Geruch von Tod und Kummer ist &uuml;berall&raquo;, sagte der Aktivist Masen al-Schami. &laquo;Jede Stra&szlig;e, jede Nachbarschaft in Ost-Ghuta ist getroffen worden.&raquo;</p> 
<p>Rund 400 000 Menschen sind dort fast vollst&auml;ndig von der Au&szlig;enwelt abgeschlossen. Die humanit&auml;re Lage ist dramatisch. Syriens F&uuml;hrung nutzt offenbar eine Taktik, die sie schon mehrfach eingesetzt hat, aus ihrer Sicht erfolgreich:&nbsp;Ost-Ghuta so lange auszuhungern und zu bombardieren, bis die &uuml;berwiegend radikalen Rebellen aufgeben. Kaum besser sieht es in der Provinz Idlib aus, wo seit Mitte Dezember den UN zufolge 325 000 Menschen von der Gewalt vertrieben wurden.</p> 
<p>Die Oberhand in dem Konflikt konnte die Regierung dank russischer Luftangriffe gewinnen - und dank der Hilfe aus Teheran. Der schiitische Iran hat nicht nur Milit&auml;rberater nach Syrien geschickt, sondern finanziert auch die libanesische Schiitenmiliz Hisbollah, die an der Seite der syrischen Armee k&auml;mpft. Unterst&uuml;tzung aus Teheran erhalten vermutlich auch etliche lokale Milizen, die sich &uuml;berall im Land gebildet haben. F&uuml;r viele Beobachter gelten der Iran und die Hisbollah l&auml;ngst als die eigentlich M&auml;chtigen in Syrien.</p> 
<p>Solche Milizen waren es offenbar auch, die am Mittwoch nach US-Darstellung einen Angriff auf Washingtons Verb&uuml;ndete im Osten des Landes begannen und damit die schweren Luftangriffe der Amerikaner provozierten. Offiziell h&auml;lt sich die US-Armee nur in Syrien auf, um eine R&uuml;ckkehr der Terrormiliz Islamischer Staat (IS) zu verhindern.</p> 
<p>Doch d&uuml;rfte sie auch verhindern wollen, dass der Iran seinen Einfluss weiter ausbaut, schlie&szlig;lich hat US-Pr&auml;sident Donald Trump Teheran den Kampf angesagt. Das umk&auml;mpfte Gebiet nahe der fr&uuml;heren IS-Hochburg Dair as-Saur ist strategisch wichtig. Hier liegen &Ouml;lvorr&auml;te, die Grenze zum Irak ist nahe. Wer diese Gegend beherrscht, kontrolliert den Nachschub und kann Zollgeb&uuml;hren kassieren. Irans Milizen geht es darum, dauerhaft eine Landachse zu sichern, die von Libanon am Mittelmeer &uuml;ber Syrien und den Irak bis nach Teheran f&uuml;hrt.</p> 
<p>Der zunehmende Einfluss des Irans und der Hisbollah hat auch in Israel Unruhe ausgel&ouml;st. Seit Monaten fliegen israelische Jets Luftangriffe gegen Ziele in Syrien, von denen sich die meisten gegen die mit Israel verfeindete Schiitenmiliz richten d&uuml;rften. Israel wird nicht stillschweigend zuschauen, sollten Hisbollah und der Iran ihre Milit&auml;rinfrastruktur weiter ausbauen und n&auml;her an die Grenze r&uuml;cken.</p> 
<p>Und auch die T&uuml;rkei wird ihren Einsatz in der nordsyrischen Region Afrin trotz internationaler Appelle fortsetzen. Sie geht dort gegen die Kurdenmiliz YPG vor, syrischer Ableger der verbotenen kurdischen Arbeiterpartei PKK. Die YPG kontrolliert zum Verdruss Ankaras nicht nur den gr&ouml;&szlig;ten Teil der nordsyrischen Grenze zur T&uuml;rkei, sondern hat sich zum einem wichtigen Partner der USA im Kampf gegen den IS entwickelt - Milit&auml;rhilfe inklusive. Das Nato-Mitglied T&uuml;rkei k&auml;mpft hier also gegen einen Verb&uuml;ndeten des Nato-Mitglieds USA.</p> 
<p>Mit seinen Milit&auml;rbasen und Luftangriffen spielt vor allem Russland eine zentrale, aber auch mehrdeutige Rolle in dem Konflikt. Moskau will zwar Syriens F&uuml;hrung an der Macht halten, ist aber schon allein wegen der hohen Kosten an einem Ende des Konflikts interessiert. Den Einfluss des Irans sieht auch Russland skeptisch - weshalb Beobachter davon ausgehen, dass Kremlchef Wladimir Putin Israel Raum l&auml;sst, gegen Teherans Milizen vorzugehen. Und auch Ankaras Operation gegen die Kurden akzeptierte Moskau bisher ohne lauteres Murren.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.shz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div></p><div id="whatsapp"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var widget = "whatsapp";
  jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
   jQuery(result.data.html).appendTo("#"+widget);
   jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
   jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
   /*_gaq.push(['_trackEvent','Widget-WhatsApp','Loaded',window.location.href]);*/
  });
    });
});
</script><p><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<div class="comment-new bubble">
					<p>Die Kommentare wurden für diesen Artikel deaktiviert<p>
				</div>
			</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Christian Lindner im Interview: Ich will nicht sein wie Schulz" href="https://www.shz.de/deutschland-welt/politik/christian-lindner-im-interview-ich-will-nicht-sein-wie-schulz-id19044451.html"> 
										<span class="kicker">Bundesvorsitzender der FDP</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Christian Lindner im Interview: Ich will nicht sein wie Schulz</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Martin Schulz verzichtet auf Außenminister-Posten – Das sind die Reaktionen" href="https://www.shz.de/deutschland-welt/politik/martin-schulz-verzichtet-auf-aussenminister-posten-das-sind-die-reaktionen-id19041406.html"> 
										<span class="kicker">„SPD wird dieser Schritt nicht helfen“</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Martin Schulz verzichtet auf Außenminister-Posten – Das sind die Reaktionen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Führungswechsel am Dienstag: Andrea Nahles soll kommissarische SPD-Vorsitzende werden" href="https://www.shz.de/deutschland-welt/politik/fuehrungswechsel-am-dienstag-andrea-nahles-soll-kommissarische-spd-vorsitzende-werden-id19050926.html"> 
										<span class="kicker">SPD </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Führungswechsel am Dienstag: Andrea Nahles soll kommissarische SPD-Vorsitzende werden </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Ein Name gerät in Verruf: Schulz oder Nicht-Schulz sein" href="https://www.shz.de/deutschland-welt/politik/ein-name-geraet-in-verruf-schulz-oder-nicht-schulz-sein-id19046491.html"> 
										<span class="kicker">Kommentar</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ein Name gerät in Verruf: Schulz oder Nicht-Schulz sein</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Ende der Zeitumstellung: EU-Parlament stimmt für Prüfung" href="https://www.shz.de/deutschland-welt/politik/ende-der-zeitumstellung-eu-parlament-stimmt-fuer-pruefung-id19029111.html"> 
										<span class="kicker">Sommer- und Winterzeit</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ende der Zeitumstellung: EU-Parlament stimmt für Prüfung</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-1134" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-1134-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-1134-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-1134-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-1134-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Sportlerwahl des Jahres 2017: Stimmen Sie ab" href="https://www.shz.de/sport/lokaler-sport/lokalsport-pinneberger-tageblatt/sportlerwahl-des-jahres-2017-stimmen-sie-ab-id18898606.html"> 
										<span class="kicker">Kreis Pinneberg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Sportlerwahl des Jahres 2017: Stimmen Sie ab</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Warum „Schafe-Schubsen” Leben rettet" href="https://www.shz.de/lokales/sylter-rundschau/warum-schafe-schubsen-leben-rettet-id14439476.html"> 
										<span class="kicker">Sylt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Warum „Schafe-Schubsen” Leben rettet</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Dubiose Geschäfte: Ebay-Betrüger droht mit Interpol" href="https://www.shz.de/lokales/pinneberger-tageblatt/dubiose-geschaefte-ebay-betrueger-droht-mit-interpol-id19045091.html"> 
										<span class="kicker">Pinnebergerin soll Geld nach Nigeria überweisen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dubiose Geschäfte: Ebay-Betrüger droht mit Interpol</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional">
									<a title="Bürger kämpfen für Bauer Knop" href="https://www.shz.de/regionales/schleswig-holstein/politik/buerger-kaempfen-fuer-bauer-knop-id19046716.html"> 
										<span class="kicker">Enteignung in Tarup</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bürger kämpfen für Bauer Knop </h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-default">
									<a title="Führungswechsel am Dienstag: Andrea Nahles soll kommissarische SPD-Vorsitzende werden" href="https://www.shz.de/deutschland-welt/politik/fuehrungswechsel-am-dienstag-andrea-nahles-soll-kommissarische-spd-vorsitzende-werden-id19050926.html"> 
										<span class="kicker">SPD </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Führungswechsel am Dienstag: Andrea Nahles soll kommissarische SPD-Vorsitzende werden </h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (7)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Christian Lindner im Interview: Ich will nicht sein wie Schulz" href="https://www.shz.de/deutschland-welt/politik/christian-lindner-im-interview-ich-will-nicht-sein-wie-schulz-id19044451.html"> 
										<span class="kicker">Bundesvorsitzender der FDP</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Christian Lindner im Interview: Ich will nicht sein wie Schulz</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (7)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Piloten-Ausbildung mit Hindernissen" href="https://www.shz.de/lokales/schleswiger-nachrichten/piloten-ausbildung-mit-hindernissen-id19043731.html"> 
										<span class="kicker">Jagel</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Piloten-Ausbildung mit Hindernissen</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Gute Noten für beide Kliniken" href="https://www.shz.de/lokales/flensburger-tageblatt/gute-noten-fuer-beide-kliniken-id19033071.html"> 
										<span class="kicker">Krankenhäuser in Flensburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Gute Noten für beide Kliniken </h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Warum „Schafe-Schubsen” Leben rettet" href="https://www.shz.de/lokales/sylter-rundschau/warum-schafe-schubsen-leben-rettet-id14439476.html"> 
										<span class="kicker">Sylt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Warum „Schafe-Schubsen” Leben rettet</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional">
									<a title="Transporterfahrer prallt gegen Baum" href="https://www.shz.de/regionales/schleswig-holstein/transporterfahrer-prallt-gegen-baum-id19051001.html"> 
										<span class="kicker">Rosdorf </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Transporterfahrer prallt gegen Baum </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Dubiose Geschäfte: Ebay-Betrüger droht mit Interpol" href="https://www.shz.de/lokales/pinneberger-tageblatt/dubiose-geschaefte-ebay-betrueger-droht-mit-interpol-id19045091.html"> 
										<span class="kicker">Pinnebergerin soll Geld nach Nigeria überweisen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dubiose Geschäfte: Ebay-Betrüger droht mit Interpol</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional">
									<a title="Archäologisches Landesamtes schreitet ein: Ausgrabungen in letzter Sekunde" href="https://www.shz.de/regionales/schleswig-holstein/kultur/archaeologisches-landesamtes-schreitet-ein-ausgrabungen-in-letzter-sekunde-id19048841.html"> 
										<span class="kicker">Neubaugebiet in der Gemeinde Büchen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Archäologisches Landesamtes schreitet ein: Ausgrabungen in letzter Sekunde</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="„Zum Mohrenkopf“ in Kiel: Restaurant-Name im Rampenlicht" href="https://www.shz.de/regionales/kiel/zum-mohrenkopf-in-kiel-restaurant-name-im-rampenlicht-id10363786.html"> 
										<span class="kicker">Koch aus Nigeria</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Zum Mohrenkopf“ in Kiel: Restaurant-Name im Rampenlicht</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div>
	<div id="leaderboard_2"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id336?view=default&amp;content=19050411&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.shz.de/legals/sicherheit-und-datenschutz-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/POLITIK";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/shz.js" async="async"></script> <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=19050411&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Der+Syrien-Konflikt%3A+Viele+Kriege+in+einem+geteilten+Land&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fder-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			
$("#list-news-ticker-32764").unitbNewsTicker();
$("#list-news-ticker-1134").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

	$( ".login-menu" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid2 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('shz');
			    cre_client.set_site('www.shz.de');
			    cre_client.set_content_id('/deutschland-welt/politik/der-syrien-konflikt-viele-kriege-in-einem-geteilten-land-id19050411.html');
			    cre_client.set_cms_id('19050411');
			    cre_client.set_channel('21');
			    cre_client.set_sub_channel('674');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Der Syrien-Konflikt: Viele Kriege in einem geteilten Land');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
