<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html?nojs=true"></noscript>
		<link rel="preload" href="https://www.shz.de/resources/1645784076725/ver1-0/css/styles_part_1.min.css" as="style">
		<link rel="preload" href="https://www.shz.de/resources/1645784076725/ver1-0/css/styles_part_2.min.css" as="style">
		<link rel="preload" href="https://www.shz.de/resources/1645784076725/ver1-0/js/libs.min.js" as="script">
		<link rel="preload" href="https://www.shz.de/resources/1645784076725/ver1-0/js/jquery.unitb.min.js" as="script">
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" as="script">
		
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Tracking-ID": "1726200253156931222",
  "C1-Meter-Info": "metering",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2022-03-02T01:23:00+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"35614047",
					    "headline": 		"Liveblog zum Ukraine-Krieg: Bundesregierung gibt Teil der nationalen Ölreserve frei | shz.de",
						"url": 				"https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html",
						"mainEntityOfPage": "https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html",
						"thumbnailUrl":"https://www.shz.de/img/extern/crop35673247/5499103554-cv1_1-w320-o/276936160.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.shz.de/img/extern/origs35673247/3635107246-w640-h960-o/276936160.jpg",
									"width": 	640,
									"height": 	436
								},
						"dateCreated": 		"2022-02-26T20:08:01+0100",
						"datePublished": 	"2022-03-02T01:23:00+0100",
						"dateModified":		"2022-03-02T15:30:33+0100",
						"articleSection":	"Politik",
						"author": {
								"@type":	"Person",
								"name": 	"Daniel Benedict, Kim Patrick von Harling, Maximilian Matthies, Sven  Husung, dpa, Katharina Preuth"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"shz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.shz.de/resources/1645784076725/ver1-0/img/logo/shz.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-800-20507100",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["Ukraine","Ukraine-Krieg","Russland","Kiew"]
				   	}
				</script>
				<script>
					if (typeof dataLayer == "undefined") { dataLayer = [];};
					dataLayer.push({
						"keywords":["Ukraine","Ukraine-Krieg","Russland","Kiew"]
					});
				</script>
			<title>Liveblog zum Ukraine-Krieg: Bundesregierung gibt Teil der nationalen Ölreserve frei | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.shz.de/resources/1645784076725/ver1-0/img/touch/shz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.shz.de/resources/1645784076725/ver1-0/img/touch/shz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.shz.de/resources/1645784076725/ver1-0/img/touch/shz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.shz.de/resources/1645784076725/ver1-0/img/touch/shz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.shz.de/resources/1645784076725/ver1-0/img/touch/shz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.shz.de/resources/1645784076725/ver1-0/img/touch/shz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.shz.de/resources/1645784076725/ver1-0/img/touch/shz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.shz.de/resources/1645784076725/ver1-0/img/touch/shz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.shz.de/resources/1645784076725/ver1-0/img/touch/shz-apple-touch-icon.png">

<meta name="description" content="Laut Wirtschaftsministerium wird in Deutschland ein Teil der nationalen Ölreserven freigegeben. Damit soll der Ölmarkt beruhigt werden. Alle aktuellen Entwicklungen im Liveticker.">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="Ukraine, Ukraine-Krieg, Russland, Kiew">
	<meta name="dc.title" content="Liveblog zum Ukraine-Krieg: Bundesregierung gibt Teil der nationalen Ölreserve frei | shz.de" />
	<meta name="dc.description" content="Laut Wirtschaftsministerium wird in Deutschland ein Teil der nationalen Ölreserven freigegeben. Damit soll der Ölmarkt b ... Hier weiterlesen!" />
	<meta name="title" content="Liveblog zum Ukraine-Krieg: Bundesregierung gibt Teil der nationalen Ölreserve frei | shz.de" />
	<meta name="author" content="Daniel Benedict, Kim Patrick von Harling, Maximilian Matthies, Sven  Husung, dpa, Katharina Preuth" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/deutschland-welt/politik/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Liveblog zum Ukraine-Krieg: Bundesregierung gibt Teil der nationalen Ölreserve frei | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html">
	<meta property="og:image" content="https://www.shz.de/img/extern/crop35673247/3926393845-cv16_9-w596/276936160.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Laut Wirtschaftsministerium wird in Deutschland ein Teil der nationalen Ölreserven freigegeben. Damit soll der Ölmarkt b">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/deutschland-welt/politik/rss" title="SHZ Feed - Politik" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Liveblog zum Ukraine-Krieg: Bundesregierung gibt Teil der nationalen Ölreserve frei | shz.de" />
<meta name="twitter:description" content="Laut Wirtschaftsministerium wird in Deutschland ein Teil der nationalen Ölreserven freigegeben. Damit soll der Ölmarkt b" />
<meta name="twitter:url" content="https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html" />
<meta name="twitter:image" content="https://www.shz.de/img/extern/crop35673247/3926393845-cv16_9-w596/276936160.jpg">

<link rel="canonical" href="https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html">
<link rel="amphtml" href="https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1645902481000,
			domain: "shz.de",
			headline: "Bundesregierung gibt Teil der nationalen \u00D6lreserve frei",
			kicker: "Liveblog zum Ukraine-Krieg",
			id: 35614047,
			imgSrc: "https://www.shz.de/img/extern/crop35673247/3926393845-cv16_9-w596/276936160.jpg",
			lead: "Laut Wirtschaftsministerium wird in Deutschland ein Teil der nationalen \u00D6lreserven freigegeben. Damit soll der \u00D6lmarkt beruhigt werden. Alle aktuellen Entwicklungen im Liveticker.",
			section: "HOME/DEUTSCHLAND & WELT/POLITIK",
			sectionName: "Politik",
			url: document.location.href,
			resourcePath: "https://www.shz.de/resources/1645784076725/ver1-0/",
			msoIssue: "",
			ivwParam: "politik",
			omsParam: "politik",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/35614047",
			isPreviewArticle: false
		};

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"IVWCategory":"politik",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg",
		"Domain":"shz.de",
		"pageType":"Plus-Artikel"
});
</script>
<script type="text/javascript">!function(){var e=function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<script>window._sp_={config:{accountId:1061,baseEndpoint:"https://consent.shz.de",targetingParams:{site:"shz"}}};</script>
<script src="https://consent.shz.de/wrapperMessagingWithoutDetection.js"></script>
<script>window.requireObj = [];</script>
		
		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.shz.de/resources/1645784076725/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.shz.de/resources/1645784076725/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.shz.de/resources/1645784076725/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
			var finishedReading = false;
			var paywallShown = false;
		</script>

		<script src="https://www.shz.de/resources/1645784076725/ver1-0/js/libs.min.js"></script>
		<script src="https://www.shz.de/resources/1645784076725/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		dataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- <link href="/files/freemium-shz/css/formular.min.css?date=20180925" rel="stylesheet">
<script src="/files/freemium-shz/js/formular.min.js?date=20180925" async></script> --><!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof dataLayer == "undefined" )  { dataLayer = []; };
		dataLayer.push({
			"zone" : "shz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "nachrichten_deutschland_welt",
			"topic" : "deutschland_welt_politik",
			"town" : "",
			"type" : "news",
			"property" : [ "02", "mar", "2022", "trending", "image", "comment", "comment_hot"],
			"topic_id" : "674",
			"post_id" : "35614047",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Bundesregierung gibt Teil der nationalen Ölreserve frei",
				"articleID": "35614047",
				"articleValidFrom": "2022.03.02 01:23",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 1,
				"countExternalLinks": 0,"articleAuthor": "Daniel Benedict, Kim Patrick von Harling, Maximilian Matthies, Sven  Husung, dpa, Katharina Preuth"
		});
		
		var ssoId = (typeof(c1_headers) !== "undefined") ? typeof(c1_headers["C1-User-Info-ssoid"]) !== "undefined" ? c1_headers["C1-User-Info-ssoid"] : "" : "";
		var customerType = $("body").getValueFromGroupAction("DFP_customerType:");
		
	
		
		dataLayer.push({
			'event': "Page Meta",
			'user_id' : ssoId,
			'customer_type' : customerType === "no c1_headers" ? "" : customerType,
			'newsletter_subscriber' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'traffic_type' : "internal Traffic", 
			'access_web' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'access_epaper' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'sso_id' : ssoId ,
			'c1_tracking_id' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-Tracking-ID"]) !== "undefined" ? c1_headers["C1-Meter-Tracking-ID"] : "" : "" ,
			'registered' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Status"]) !== "undefined" ? c1_headers["C1-Meter-User-Status"] : "" : "" ,
			'publication_title' : "shz",
			'selected_location': "",
			'sinus_milieu': "", 
			'client_id': document.cookie.match('(^|;)\\s*_ga\\s*=\\s*([^;]+)')?.pop() || '',
			'education_project': ""
		});
		
		
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQSSZR5" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').initTagManager('GTM-KQSSZR5');
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "politik",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="nozmhn_leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'immo.sh, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'immo.sh
					}
				});
				">
				immo.sh</a>
			 | <a href="https://shz.anzeigen-aufgabe.de/Basisdaten" title="Auto" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Auto, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Auto
					}
				});
				">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'jobs.sh, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'jobs.sh
					}
				});
				">
				jobs.sh</a>
			 | <a href="https://jobs.shz.de/ausbildung?utm_source=shz.de&amp;utm_campaign=navigation_station%C3%A4r&amp;utm_medium=link_header" title="Ausbildung" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Ausbildung, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Ausbildung
					}
				});
				">
				Ausbildung</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Trauer, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Trauer
					}
				});
				">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Anzeigen, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Anzeigen
					}
				});
				">
				Anzeigen</a>
			</p><p class="right social-links">
	<a class="social-link--bookmark" href="/login/" data-list="/merkliste"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Bookmark', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Bookmark'
					}
				});
		"><i class="fa fa-bookmark"></i></a>
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Facebook', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Facebook'
					}
				});
		"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Twitter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Twitter'
					}
				});
		"><i class="fa fa-twitter"></i></a>
	<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Newsletter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Newsletter'
					}
				});
		"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=35614047">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--shz small">
	<a title="shz" href="https://www.shz.de/">
				<svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 492.73 156.57" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#1d1d1b;}.cls-1,.cls-2{fill-rule:evenodd;}.cls-2{fill:#e22d27;}.cls-3{fill:#9e9990;}</style></defs><title>shz.de</title><a xlink:href="https://www.shz.de/"><path class="cls-1" d="M467.8,344.06V311.67l-16.13,0c-4.4,0-7.8-.17-12.19,0L476,238.69l-89.07,0v32.41l17.42,0,13.32,0-38.89,73Z" transform="translate(-183.08 -189.78)"/><path class="cls-1" d="M183.08,334.35c12.8,7,25.16,12,40,12,22.51,0,43.57-13.62,43.57-38.19,0-17.76-11.21-25.66-25.87-31.23-4.34-1.65-10.56-3.9-10.56-8.76,0-2.18,2.18-3.67,4.36-3.86,5.76-.5,11.13,3.52,16.42,8l15.42-29.46c-9.49-5.36-23.93-11.71-34.87-11.71-25.4,0-43.68,15.87-43.77,38.38-.07,16.75,13.13,27.64,29,33.21,5.5,2,9.93,4.39,9,8.55-.85,4-6,3.74-9.69,2.73-5.83-1.59-12-5.58-18.44-10.33Z" transform="translate(-183.08 -189.78)"/><path class="cls-1" d="M372.48,344.09V272.46c0-19.54-3.05-39.13-28.37-39.13-12.26,0-20.76,8.74-24.71,13.47,0-.05,0-57,0-57h-44V344.09h44v-52c0-10.09,0-18.47,6.25-18.47s6.24,8.33,6.24,15.5v54.95Z" transform="translate(-183.08 -189.78)"/><path class="cls-2" d="M486.87,341.17a17.61,17.61,0,0,1-5.18-12.71,17.08,17.08,0,0,1,5.18-12.54,17.61,17.61,0,0,1,12.7-5.18,17.69,17.69,0,0,1,17.73,17.72,17.61,17.61,0,0,1-5.18,12.71,16.77,16.77,0,0,1-12.55,5.17A17.26,17.26,0,0,1,486.87,341.17Z" transform="translate(-183.08 -189.78)"/><path class="cls-3" d="M606.78,342.47,581.37,344l-1.11-1v-6.34l-.59-.14a30,30,0,0,1-9.45,6.55,27.76,27.76,0,0,1-11.58,2.55,29,29,0,0,1-11.95-2.58,30,30,0,0,1-10-7.28,35.48,35.48,0,0,1-6.88-11.44,41.35,41.35,0,0,1-2.53-14.76A36.87,36.87,0,0,1,537.46,284a33.09,33.09,0,0,1,11-7.38,33.74,33.74,0,0,1,13.28-2.76,41.15,41.15,0,0,1,10,1.21,36.73,36.73,0,0,1,8.43,3.07v-23.7a13.14,13.14,0,0,0-1-5.29,8.06,8.06,0,0,0-2.87-3.63,15.24,15.24,0,0,0-5.56-1.9q-3.49-.59-7.55-.86v-4.27L592.85,237l1.11,1v91.65a7.86,7.86,0,0,0,1,4.1,8.28,8.28,0,0,0,2.9,2.86,9.54,9.54,0,0,0,4.06,1c1.76.14,3.38.24,4.86.28Zm-26.66-11.93V290.75a17.93,17.93,0,0,0-1.92-3.86,17.52,17.52,0,0,0-3.3-3.79,19.1,19.1,0,0,0-5-2.86,18,18,0,0,0-6.69-1.14,15.92,15.92,0,0,0-8.12,2.14,20.94,20.94,0,0,0-6.58,6.14,30.55,30.55,0,0,0-4.3,9.82,51.28,51.28,0,0,0-1.58,13.21,43.74,43.74,0,0,0,1.17,10.51,27,27,0,0,0,4,8.79,19.84,19.84,0,0,0,6.58,6.21,18.56,18.56,0,0,0,9.52,2.35,18.06,18.06,0,0,0,9.74-2.42A31.31,31.31,0,0,0,580.12,330.54Z" transform="translate(-183.08 -189.78)"/><path class="cls-3" d="M675.81,327.71a35.67,35.67,0,0,1-12.22,13A32.33,32.33,0,0,1,646,345.51a37.87,37.87,0,0,1-15.35-2.9,29.84,29.84,0,0,1-10.86-7.86,32.47,32.47,0,0,1-6.37-11.59,46,46,0,0,1-2.1-14,38.77,38.77,0,0,1,2.24-13,36.17,36.17,0,0,1,6.59-11.48,31.59,31.59,0,0,1,24.38-10.9,35.5,35.5,0,0,1,13.63,2.35,24.1,24.1,0,0,1,9.2,6.41,25.13,25.13,0,0,1,5,9.1A37.76,37.76,0,0,1,674,303v4.55H626a50.14,50.14,0,0,0,1.37,12.16,28.07,28.07,0,0,0,4.3,9.61,20.1,20.1,0,0,0,7.52,6.32,24.37,24.37,0,0,0,11,2.32,21.42,21.42,0,0,0,11.31-2.88q4.74-2.87,9.17-10.36Zm-16.27-25.92a53.41,53.41,0,0,0-.7-8.25,24.21,24.21,0,0,0-2.25-7.36A14.28,14.28,0,0,0,652,281a13.26,13.26,0,0,0-7.59-2,16.18,16.18,0,0,0-12.85,6q-5.12,6-5.56,16.74Z" transform="translate(-183.08 -189.78)"/></a></svg></a>
		</p><div class="login" data-ajax-url="https://www.shz.de/widget/id137?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.shz.de/widget/id138?ctxSec=674&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.shz.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Home',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Home'
                               }
                            });
						"
						target="_self"
						class=""> <i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item"
					><a href="https://www.shz.de/lokales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Lokales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Lokales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Lokales</a><div class="row row-menu hidden-phone">
							<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Flensburger Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Flensburger Tageblatt'
								}
							});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Holsteinischer Courier',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Holsteinischer Courier'
								}
							});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Landeszeitung',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Landeszeitung'
								}
							});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Husumer Nachrichten',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Husumer Nachrichten'
								}
							});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Barmstedter Zeitung',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Barmstedter Zeitung'
								}
							});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Quickborner Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Quickborner Tageblatt'
								}
							});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Schenefelder Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Schenefelder Tageblatt'
								}
							});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Schleswiger Nachrichten',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Schleswiger Nachrichten'
								}
							});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Schlei-Bote',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Schlei-Bote'
								}
							});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Eckernförder Zeitung',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Eckernförder Zeitung'
								}
							});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Norddeutsche Rundschau',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Norddeutsche Rundschau'
								}
							});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Nordfriesland Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Nordfriesland Tageblatt'
								}
							});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Sylter Rundschau',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Sylter Rundschau'
								}
							});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Insel-Bote',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Insel-Bote'
								}
							});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Uetersener Nachrichten',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Uetersener Nachrichten'
								}
							});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Elmshorner Nachrichten',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Elmshorner Nachrichten'
								}
							});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Pinneberger Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Pinneberger Tageblatt'
								}
							});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Wedel-Schulauer Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Wedel-Schulauer Tageblatt'
								}
							});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Glückstädter Fortuna',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Glückstädter Fortuna'
								}
							});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Wilstersche Zeitung',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Wilstersche Zeitung'
								}
							});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Ostholsteiner Anzeiger',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Ostholsteiner Anzeiger'
								}
							});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="
						dataLayer.push({
							'event':'gaEvent',
							'event_name': 'navigation',
							'navigation': {
								'navigation_bar': 'Main Navigation',
								'navigation_item': 'Stormarner Tageblatt',
								'event_category': 'navigation',
								'event_action': 'Main Navigation',
								'event_label': 'Stormarner Tageblatt'
								}
							});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
								<a href="https://www.shz.de/orte" title="Ortsauswahl">
									<img class="region-map-image" src="https://www.shz.de/resources/1645784076725/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="329" />
								</a>
								<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">
									Meinen Ort auswählen
								</a>
							</div>
						</div>
					<div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu visible-phone">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/lokales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/lokales/barmstedter-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Barmstedter Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Barmstedter Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Barmstedter Zeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/eckernfoerder-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Eckernförder Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Eckernförder Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Eckernförder Zeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/elmshorner-nachrichten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Elmshorner Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Elmshorner Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Elmshorner Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/flensburger-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Flensburger Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Flensburger Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Flensburger Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/glueckstaedter-fortuna/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Glückstädter Fortuna',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Glückstädter Fortuna'
                                                             }
                                                         });
													"
												target="_self" class=""> Glückstädter Fortuna</a></li>
									<li ><a href="https://www.shz.de/lokales/holsteinischer-courier/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Holsteinischer Courier',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Holsteinischer Courier'
                                                             }
                                                         });
													"
												target="_self" class=""> Holsteinischer Courier</a></li>
									<li ><a href="https://www.shz.de/lokales/husumer-nachrichten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Husumer Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Husumer Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Husumer Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/insel-bote/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Insel-Bote',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Insel-Bote'
                                                             }
                                                         });
													"
												target="_self" class=""> Insel-Bote</a></li>
									<li ><a href="https://www.shz.de/lokales/landeszeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Landeszeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Landeszeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Landeszeitung</a></li>
									<li ><a href="https://www.shz.de/lokales/norddeutsche-rundschau/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Norddeutsche Rundschau',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Norddeutsche Rundschau'
                                                             }
                                                         });
													"
												target="_self" class=""> Norddeutsche Rundschau</a></li>
									<li ><a href="https://www.shz.de/lokales/nordfriesland-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Nordfriesland Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Nordfriesland Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Nordfriesland Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Ostholsteiner Anzeiger',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Ostholsteiner Anzeiger'
                                                             }
                                                         });
													"
												target="_self" class=""> Ostholsteiner Anzeiger</a></li>
									<li ><a href="https://www.shz.de/lokales/pinneberger-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Pinneberger Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Pinneberger Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Pinneberger Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/quickborner-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Quickborner Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Quickborner Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Quickborner Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/schenefelder-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Schenefelder Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Schenefelder Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Schenefelder Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/schleibote/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Schlei-Bote',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Schlei-Bote'
                                                             }
                                                         });
													"
												target="_self" class=""> Schlei-Bote</a></li>
									<li ><a href="https://www.shz.de/lokales/schleswiger-nachrichten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Schleswiger Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Schleswiger Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Schleswiger Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/stormarner-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Stormarner Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Stormarner Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Stormarner Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/sylter-rundschau/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sylter Rundschau',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sylter Rundschau'
                                                             }
                                                         });
													"
												target="_self" class=""> Sylter Rundschau</a></li>
									<li ><a href="https://www.shz.de/lokales/uetersener-nachrichten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Uetersener Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Uetersener Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Uetersener Nachrichten</a></li>
									<li ><a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wedel-Schulauer Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wedel-Schulauer Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Wedel-Schulauer Tageblatt</a></li>
									<li ><a href="https://www.shz.de/lokales/wilstersche-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wilstersche Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wilstersche Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Wilstersche Zeitung</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/regionales/menu-flyout"><a href="https://www.shz.de/regionales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Regionales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Regionales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Regionales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/regionales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/regionales/schleswig-holstein/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Schleswig-Holstein',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Schleswig-Holstein'
                                                             }
                                                         });
													"
												target="_self" class=""> Schleswig-Holstein</a></li>
									<li ><a href="https://www.shz.de/regionales/hamburg/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Hamburg',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Hamburg'
                                                             }
                                                         });
													"
												target="_self" class=""> Hamburg</a></li>
									<li ><a href="https://www.shz.de/regionales/kiel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kiel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kiel'
                                                             }
                                                         });
													"
												target="_self" class=""> Kiel</a></li>
									<li ><a href="https://www.shz.de/regionales/luebeck/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lübeck',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lübeck'
                                                             }
                                                         });
													"
												target="_self" class=""> Lübeck</a></li>
									<li ><a href="https://www.shz.de/regionales/grenzland-daenemark/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Grenzland Dänemark',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Grenzland Dänemark'
                                                             }
                                                         });
													"
												target="_self" class=""> Grenzland Dänemark</a></li>
									<li ><a href="https://www.shz.de/klima/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Klima',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Klima'
                                                             }
                                                         });
													"
												target="_self" class=""> Klima</a></li>
									<li ><a href="https://www.shz.de/regionales/kina/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kindernachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kindernachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Kindernachrichten</a></li>
									<li ><a href="https://www.shz.de/regionales/newsticker-nord/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker Nord',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker Nord'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.shz.de/regionales/polizeiticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Polizeiticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Polizeiticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Polizeiticker</a></li>
									<li ><a href="https://www.shz.de/regionales/blaulichtmonitor/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Blaulichtmonitor',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Blaulichtmonitor'
                                                             }
                                                         });
													"
												target="_self" class=""> Blaulichtmonitor</a></li>
									<li ><a href="https://www.shz.de/regionales/feuerwehrticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Feuerwehrticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Feuerwehrticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Feuerwehrticker</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout"><a href="https://www.shz.de/deutschland-welt/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Welt',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Welt'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav active"> Welt</a><div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/deutschland-welt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/bundestagswahl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bundestagswahl 2021',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bundestagswahl 2021'
                                                             }
                                                         });
													"
												target="_self" class=""> Bundestagswahl 2021</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/newsticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/politik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Politik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Politik'
                                                             }
                                                         });
													"
												target="_self" class="active"> Politik</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/wirtschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wirtschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wirtschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Wirtschaft</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/kultur/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kultur',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kultur'
                                                             }
                                                         });
													"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/panorama/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Panorama',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Panorama'
                                                             }
                                                         });
													"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/medien/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Medien',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Medien'
                                                             }
                                                         });
													"
												target="_self" class=""> Medien</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/wissenschaft-netzwelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wissenschaft und Netzwelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wissenschaft und Netzwelt'
                                                             }
                                                         });
													"
												target="_self" class=""> Wissenschaft und Netzwelt</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/junge-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung in der Schule',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung in der Schule'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung in der Schule</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/neo/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'neo',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'neo'
                                                             }
                                                         });
													"
												target="_self" class=""> neo</a></li>
									<li ><a href="https://www.shz.de/deutschland-welt/xl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'XL',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'XL'
                                                             }
                                                         });
													"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/sport/menu-flyout"><a href="https://www.shz.de/sport/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Sport',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Sport'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/sport/lokaler-sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lokaler Sport',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lokaler Sport'
                                                             }
                                                         });
													"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fussball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fussball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Fussball</a></li>
									<li ><a href="https://www.shz.de/sport/handball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Handball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Handball'
                                                             }
                                                         });
													"
												target="_self" class=""> Handball</a></li>
									<li ><a href="https://www.shz.de/sport/handball/sg-flensburg-handewitt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'SG Flensburg-Handewitt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'SG Flensburg-Handewitt'
                                                             }
                                                         });
													"
												target="_self" class=""> SG Flensburg-Handewitt</a></li>
									<li ><a href="https://www.shz.de/sport/handball/thw-kiel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'THW Kiel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'THW Kiel'
                                                             }
                                                         });
													"
												target="_self" class=""> THW Kiel</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/holstein-kiel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Holstein Kiel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Holstein Kiel'
                                                             }
                                                         });
													"
												target="_self" class=""> Holstein Kiel</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/vfb-luebeck/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'VfB Lübeck',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'VfB Lübeck'
                                                             }
                                                         });
													"
												target="_self" class=""> VfB Lübeck</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/hsv/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'HSV',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'HSV'
                                                             }
                                                         });
													"
												target="_self" class=""> HSV</a></li>
									<li ><a href="https://www.shz.de/sport/fussball/st-pauli/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'St. Pauli',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'St. Pauli'
                                                             }
                                                         });
													"
												target="_self" class=""> St. Pauli</a></li>
									<li ><a href="https://www.shz.de/sport/weitere-sportarten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Weitere Sportarten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Weitere Sportarten'
                                                             }
                                                         });
													"
												target="_self" class=""> Weitere Sportarten</a></li>
									<li ><a href="https://www.shz.de/sport/sportticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sportticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sportticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Sportticker</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout"><a href="https://www.shz.de/tipps-trends/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Tipps & Trends',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Tipps & Trends'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Tipps & Trends</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/tipps-trends/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/auto-verkehr/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Auto & Verkehr',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Auto & Verkehr'
                                                             }
                                                         });
													"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/beruf-karriere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Beruf & Karriere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Beruf & Karriere'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/bauen-wohnen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bauen & Wohnen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bauen & Wohnen'
                                                             }
                                                         });
													"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Ernährung & Gesundheit',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Ernährung & Gesundheit'
                                                             }
                                                         });
													"
												target="_self" class=""> Ernährung &amp; Gesundheit</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/familie-und-kind/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Familie & Kind',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Familie & Kind'
                                                             }
                                                         });
													"
												target="_self" class=""> Familie &amp; Kind</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/geld-gesetz/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Geld & Gesetz',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Geld & Gesetz'
                                                             }
                                                         });
													"
												target="_self" class=""> Geld &amp; Gesetz</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/lifestyle/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lifestyle',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lifestyle'
                                                             }
                                                         });
													"
												target="_self" class=""> Lifestyle</a></li>
									<li ><a href="https://www.shz.de/tipps-trends/reise-touristik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Reise & Touristik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Reise & Touristik'
                                                             }
                                                         });
													"
												target="_self" class=""> Reise &amp; Touristik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.shz.de/audiothek/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Audiothek',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Audiothek'
                               }
                            });
						"
						target="_self"
						class=""> Audiothek</a></li>
			<li class="menu-item menu-item--no-teaser"
					><a href="https://www.shz.de/anzeigen/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Anzeigen',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Anzeigen'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.shz.de/anzeigen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li  class=" hidden-desktop"><a href="https://shz.anzeigen-aufgabe.de/Basisdaten"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitungsanzeige aufgeben',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitungsanzeige aufgeben'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitungsanzeige aufgeben</a></li>
									<li  class=" hidden-desktop"><a href="https://jobs.shz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Stellenanzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Stellenanzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Immobilienanzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Immobilienanzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Immobilienanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="http://trauer.shz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Traueranzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Traueranzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://partner.sh/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Partnersuche',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Partnersuche'
                                                             }
                                                         });
													"
												target="_blank" class=""> Partnersuche</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.shz.de/abo/menu-flyout"><a href="https://www.shz.de/abo/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Abo',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Abo'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://mein.shz.de/?ref=ABS"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_blank" class=""> Übersicht</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/?ref=ABS"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mein Benutzerkonto',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mein Benutzerkonto'
                                                             }
                                                         });
													"
												target="_blank" class=""> Mein Benutzerkonto</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/#abos"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Meine Abos verwalten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Meine Abos verwalten'
                                                             }
                                                         });
													"
												target="_blank" class=""> Meine Abos verwalten</a></li>
									<li ><a href="https://mein.shz.de/kundenservice/#newsletter"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsletter verwalten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsletter verwalten'
                                                             }
                                                         });
													"
												target="_blank" class=""> Newsletter verwalten</a></li>
									<li ><a href="https://mein.shz.de/angebote/lwl/?ref=ABS"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leser werben Leser',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leser werben Leser'
                                                             }
                                                         });
													"
												target="_blank" class=""> Leser werben Leser</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-teaser"
					><a href="https://www.shz.de/service/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Service',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Service'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://mein.shz.de/kundenservice/?ref=servicemenue"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserservice',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserservice'
                                                             }
                                                         });
													"
												target="_blank" class=""> Leserservice</a></li>
									<li  class=" hidden-desktop"><a href="https://www.shz.de/service/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.shz.de/service/wetter/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wetter',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wetter'
                                                             }
                                                         });
													"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="https://www.shz.de/regionales/verkehrsmeldungen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Verkehrsmeldungen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Verkehrsmeldungen'
                                                             }
                                                         });
													"
												target="_self" class=""> Verkehrsmeldungen</a></li>
									<li ><a href="http://www.termine.sh"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Veranstaltungen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Veranstaltungen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Veranstaltungen</a></li>
									<li ><a href="https://tv.shz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fernsehprogramm heute',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fernsehprogramm heute'
                                                             }
                                                         });
													"
												target="_self" class=""> Fernsehprogramm heute</a></li>
									<li  class=" hidden-phone"><a href="https://www.shz.de/service/sudoku/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sudoku',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sudoku'
                                                             }
                                                         });
													"
												target="_self" class=""> Sudoku</a></li>
									<li ><a href="https://www.shz.de/service/horoskope/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Horoskope',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Horoskope'
                                                             }
                                                         });
													"
												target="_self" class=""> Horoskope</a></li>
									<li  class=" hidden-phone"><a href="https://www.shz.de/service/kreuzwortraetsel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kreuzworträtsel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kreuzworträtsel'
                                                             }
                                                         });
													"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li ><a href="https://leserreisen.shz.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserreisen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserreisen'
                                                             }
                                                         });
													"
												target="_self" class=""> Leserreisen</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.shz.de/epaper/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'ePaper',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'ePaper'
                               }
                            });
						"
						target="_blank"
						class=""> ePaper</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="/merkliste"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Merkliste',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Merkliste'
                               }
                            });
						"
						target="_self"
						class=""> Merkliste</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="http://newsapp.shz.de"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'shz.de als App',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'shz.de als App'
                               }
                            });
						"
						target="_self"
						class=""> shz.de als App</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
			
			$('.nav-main .flyout').each(function (i, item) {
				var nonHiddenItems = $(item).find('li:not(.hidden-desktop)').length;
				if (nonHiddenItems === 0) {
					$(item).closest('.row').addClass('hidden-desktop')
				}
			});
			
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box search-box--track" action="/suche/" data-event-action="Main Navigation">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.shz.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/deutschland-welt/" title="Deutschland &amp; Welt"><span>Deutschland & Welt</span></a>
						</div>
			<div>
					&gt; <a href="https://www.shz.de/deutschland-welt/politik/" title="Politik"><span>Politik</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Bundesregierung gibt Teil der nationalen Ölreserve frei</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.shz.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Deutschland & Welt",
      "item": "https://www.shz.de/deutschland-welt/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Politik",
      "item": "https://www.shz.de/deutschland-welt/politik/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Bundesregierung gibt Teil der nationalen Ölreserve frei",
      "item": "https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html"
    }
  ]
}</script>
<div id="nozmhn_billboard_1"></div><div>
	</div>
</div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=35614047&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Bundesregierung+gibt+Teil+der+nationalen+%C3%96lreserve+frei&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fbundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35614047','article_name':'Bundesregierung gibt Teil der nationalen Ölreserve frei','share_type':'facebook','event_category':'social_share','event_action':'article','event_label':'facebook'}});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/35614047" data-track-url="/stats/?rt=1&amp;objId=35614047&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Bundesregierung+gibt+Teil+der+nationalen+%C3%96lreserve+frei&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fbundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35614047','article_name':'Bundesregierung gibt Teil der nationalen Ölreserve frei','share_type':'twitter','event_category':'social_share','event_action':'article','event_label':'twitter'}});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li>
					<a href="/login/" class="share__button share__button--bookmark" title="Artikel in die Merkliste" data-ajax-url="https://www.shz.de/widget/id1682526?view=bookmark&amp;ctxArt=35614047">
						<i class="fa fa-bookmark"></i>
					</a>
				</li>
			<!-- 1 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="
						var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );
						$('.list-toggle').trigger('click');}
					">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">32</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=35614047&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Bundesregierung+gibt+Teil+der+nationalen+%C3%96lreserve+frei&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fbundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html" href="WhatsApp://send?text=Bundesregierung gibt Teil der nationalen Ölreserve frei+https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html" title="Artikel per WhatsApp versenden" 
							onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35614047','article_name':'Bundesregierung gibt Teil der nationalen Ölreserve frei','share_type':'WhatsApp','event_category':'social_share','event_action':'article','event_label':'WhatsApp'}});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=35614047&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Bundesregierung+gibt+Teil+der+nationalen+%C3%96lreserve+frei&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fbundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html" href="mailto:?subject=Empfohlener%20Artikel%20von%20shz.de&amp;body=Hallo,%0A%0A
							ich habe gerade diesen interessanten Inhalt auf shz.de gelesen:%0A%0A
							https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html%0A%0A
							Nachrichten aus Schleswig-Holstein und der Welt auf https://www.shz.de/" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35614047','article_name':'Bundesregierung gibt Teil der nationalen Ölreserve frei','share_type':'email','event_category':'social_share','event_action':'article','event_label':'email'}});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" 
								onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35614047','article_name':'Bundesregierung gibt Teil der nationalen Ölreserve frei','share_type':'print','event_category':'social_share','event_action':'article','event_label':'print'}});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Liveblog zum Ukraine-Krieg</span> 
				<span class="vhide">: </span>
			Bundesregierung gibt Teil der nationalen Ölreserve frei</h1>
		<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg id="Ebene_3" data-name="Ebene 3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120"><defs><style>.avatar.cls-1{fill:#fff;}.avatar.cls-2{fill:#04426a;}.avatar.cls-3{fill:#1d1d1b;}.avatar.cls-3,.avatar.cls-4{fill-rule:evenodd;}.avatar.cls-4{fill:#e12c27;}.avatar.cls-5{fill:#9d998f;}</style></defs><title>Avatar_shz</title><rect class="avatar cls-1" x="16.51" y="34.38" width="86.98" height="51.24"/><path class="avatar cls-2" d="M72.63,41.1v2l.85.07c1.76.2,2,.7,2,3.1V64.79c0,4.42,0,6.52-.18,8.4S74.82,75.88,74,76l-1.25.27v2h8.65v-2l-2-.27c-1-.11-1.4-1-1.51-2.85s-.18-4-.18-8.4V48.32h.14l3.3,7.51q4.92,11.27,9.73,22.53h4V54.67c0-4.41,0-6.51.18-8.4s.46-2.69,1.29-2.85l1.26-.27v-2H88.89v2l2,.27c1,.11,1.4,1,1.5,2.85s.18,4,.18,8.4V66.73h-.14L85.58,51.27Q83.33,46.2,81.13,41.1Zm-25.09,0v2l.85.07c1.77.2,2,.7,2,3.1V64.79c0,4.42,0,6.52-.18,8.4s-.47,2.69-1.3,2.85l-1.25.27v2H56.3v-2l-2-.27c-1-.11-1.4-1-1.51-2.85s-.18-4-.18-8.4V48.32h.14L56,55.83Q61,67.1,65.77,78.36h4V54.67c0-4.41,0-6.51.18-8.4s.47-2.69,1.29-2.85l1.26-.27v-2H63.8v2l2,.27c1,.11,1.4,1,1.51,2.85s.18,4,.18,8.4V66.73h-.15L60.48,51.25q-2.23-5.07-4.43-10.15Zm-25.09,0v2l.86.07c1.76.2,2,.7,2,3.1V64.79c0,4.42,0,6.52-.18,8.4s-.47,2.69-1.29,2.85l-1.26.27v2h8.65v-2l-2-.27c-1-.11-1.4-1-1.51-2.85s-.18-4-.18-8.4V48.32h.15L31,55.83q4.94,11.27,9.74,22.53h3.94V54.67c0-4.41,0-6.51.18-8.4s.47-2.69,1.29-2.85l1.26-.27v-2H38.71v2l2,.27c1,.11,1.4,1,1.51,2.85s.18,4,.18,8.4V66.73h-.15L35.39,51.25Q33.16,46.18,31,41.1Z" transform="translate(0 0)"/><rect class="avatar cls-1" width="120" height="120"/><path class="avatar cls-3" d="M68.11,76.07V69.22H64.7c-.93,0-1.65,0-2.58,0l7.72-15.45H51v6.86h6.5L49.28,76.08Z" transform="translate(0 0)"/><path class="avatar cls-3" d="M7.89,74a17.17,17.17,0,0,0,8.47,2.54c4.76,0,9.21-2.88,9.21-8.08,0-3.76-2.37-5.43-5.47-6.61-.92-.34-2.23-.82-2.23-1.85a.92.92,0,0,1,.92-.81c1.22-.11,2.35.74,3.47,1.69l3.26-6.23c-2-1.13-5.06-2.47-7.37-2.47-5.37,0-9.24,3.35-9.26,8.11,0,3.55,2.78,5.85,6.14,7,1.17.42,2.1.93,1.92,1.81s-1.27.79-2,.57A12.68,12.68,0,0,1,11,67.54Z" transform="translate(0 0)"/><path class="avatar cls-3" d="M48,76.08V60.93c0-4.13-.64-8.28-6-8.28a7.06,7.06,0,0,0-5.22,2.85V43.44H27.41V76.08h9.32v-11c0-2.13,0-3.9,1.32-3.9s1.32,1.76,1.32,3.28V76.08Z" transform="translate(0 0)"/><path class="avatar cls-4" d="M72.15,75.46a3.73,3.73,0,0,1-1.1-2.69,3.62,3.62,0,0,1,1.1-2.65A3.7,3.7,0,0,1,74.83,69a3.72,3.72,0,0,1,3.75,3.74,3.72,3.72,0,0,1-1.09,2.69,3.57,3.57,0,0,1-2.66,1.1A3.63,3.63,0,0,1,72.15,75.46Z" transform="translate(0 0)"/><path class="avatar cls-5" d="M97.51,75.74l-5.38.32-.23-.21V74.51l-.13,0a6.22,6.22,0,0,1-2,1.39,5.86,5.86,0,0,1-2.45.54,6.15,6.15,0,0,1-2.52-.55,6.36,6.36,0,0,1-2.13-1.54,7.57,7.57,0,0,1-1.45-2.42,8.66,8.66,0,0,1-.54-3.12,7.58,7.58,0,0,1,.58-3,7.76,7.76,0,0,1,1.58-2.45A7.39,7.39,0,0,1,88,61.23a8.82,8.82,0,0,1,2.11.25,8.19,8.19,0,0,1,1.78.65v-5A2.9,2.9,0,0,0,91.65,56a1.76,1.76,0,0,0-.61-.77,3.19,3.19,0,0,0-1.18-.4q-.73-.12-1.59-.18v-.91l6.29-.32.23.22V73a1.58,1.58,0,0,0,.22.87,1.78,1.78,0,0,0,.61.61,2.14,2.14,0,0,0,.86.22l1,0Zm-5.64-2.53V64.8a3.91,3.91,0,0,0-.41-.82,3.5,3.5,0,0,0-.7-.8,4.14,4.14,0,0,0-1.05-.61,3.88,3.88,0,0,0-1.42-.24,3.33,3.33,0,0,0-1.72.46,4.56,4.56,0,0,0-1.39,1.29,6.79,6.79,0,0,0-.91,2.08A11,11,0,0,0,83.94,69a9.06,9.06,0,0,0,.25,2.23A5.56,5.56,0,0,0,85,73a4.15,4.15,0,0,0,1.39,1.31,3.89,3.89,0,0,0,2,.5,3.81,3.81,0,0,0,2.06-.51A6.84,6.84,0,0,0,91.87,73.21Z" transform="translate(0 0)"/><path class="avatar cls-5" d="M112.11,72.62a7.66,7.66,0,0,1-2.59,2.74,6.83,6.83,0,0,1-3.72,1,8.16,8.16,0,0,1-3.25-.61,6.36,6.36,0,0,1-2.3-1.67,6.79,6.79,0,0,1-1.34-2.45,9.6,9.6,0,0,1-.45-3,8.17,8.17,0,0,1,.48-2.75,7.53,7.53,0,0,1,1.39-2.43,6.64,6.64,0,0,1,5.16-2.3,7.54,7.54,0,0,1,2.88.5,5.16,5.16,0,0,1,1.95,1.35A5.41,5.41,0,0,1,111.38,65a7.74,7.74,0,0,1,.35,2.4v1H101.56a10.75,10.75,0,0,0,.29,2.57,6,6,0,0,0,.91,2,4.32,4.32,0,0,0,1.59,1.34,5.12,5.12,0,0,0,2.34.49,4.5,4.5,0,0,0,2.39-.61A6.28,6.28,0,0,0,111,72Zm-3.45-5.49a12.19,12.19,0,0,0-.14-1.74,5.12,5.12,0,0,0-.48-1.56,3.11,3.11,0,0,0-1-1.09,2.82,2.82,0,0,0-1.6-.42,3.4,3.4,0,0,0-2.72,1.27,5.68,5.68,0,0,0-1.18,3.54Z" transform="translate(0 0)"/></svg></span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">Daniel Benedict, Kim Patrick von Harling, Maximilian Matthies, Sven  Husung, dpa, Katharina Preuth</span>
							02. März 2022, 01:23 Uhr</span>
			</p>
		</div>
	</div>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<img class="teaser-plus teaser-plus--shz" src="https://www.shz.de/resources/1645784076725/ver1-0/img/plus/shz_plus.svg" alt="shz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.shz.de/widget/id135?ctxSec=674&view=ajax&ctxArt=35614047" >
			<div class=" slideshow-single">
	<div class="container-wrapper">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.shz.de/img/extern/crop35673247/3857422906-cv16_9-w674/276936160.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.shz.de/img/extern/crop35673247/0127607636-cv16_9-w1019/276936160.jpg">
			<source srcset="https://www.shz.de/img/extern/crop35673247/3947936435-cv16_9-w880/276936160.jpg">
			<img  width="880"  height="495"  alt="276936160.jpg" src="https://www.shz.de/img/extern/crop35673247/3947936435-cv16_9-w880/276936160.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.shz.de/img/extern/crop35673247/3947936435-cv16_9-w880/276936160.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="880"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">dpa</span></div>
								</div>
				</div>
		<div class="caption" itemprop="caption">
			Die Bundesregierung gibt Teil der nationalen Ölreserve frei. Zu sehen ist eine Erdölraffinerie.</div>
	</div>
	</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Laut Wirtschaftsministerium wird in Deutschland ein Teil der nationalen Ölreserven freigegeben. Damit soll der Ölmarkt beruhigt werden. Alle aktuellen Entwicklungen im Liveticker.</strong>
	</p>
	<p class="paywall-fadeout">Die Welt blickt mit Entsetzen auf die Ukraine. Während ein mehr als 60 Kilometer langer Militärtross sich auf Kiew zubewegt, verlassen die Bürger des Landes zu Hunderttausenden ihre Heimat. Ein Überblick zum Krieg im Osten:
Aktuelle Entwicklungen in unserem Liveticker:
https://ticker.noz.de/ticker/embedded/code/v/1.0/ty/iframe/ti/1086/br/1/te/1/noz?isD...</p>
<p class="lead">
        <span class="lead__paywall-warning hidden"></span>
	Schließen Sie jetzt den kostenfreien Probemonat ab (anschließend 8,90 €/Monat), um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in unserer App stehen Ihnen dann ebenfalls zur Verfügung.
</p>

<div class="paywall" id="paywall">
     <div class="paywall__buttons">
    		<a class="paywall__button trackInteractionElement" 
    			data-vars-event-name="paywall_article_click"
   			data-vars-event-category="paywall_article_click"
   			data-vars-event-action="Probemonat"
   			data-vars-event-label="35614047"
   			title="Probemonat für 0€"
   			href="https://mein.shz.de/angebote/digitalbasis-testen/?ref=FRE&dstp=reg-wall&origin=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fbundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html">Probemonat für 0€</a>
    		<a class="paywall__paypal-button paywall__paypal-button--shz trackInteractionElement"
    			data-vars-event-name="paywall_article_click"
   			data-vars-event-category="paywall_article_click"
   			data-vars-event-action="Paypal"
   			data-vars-event-label="35614047"
                        rel="nofollow"
   			href="https://mein.shz.de/angebote/digitalbasis-testen/paypalexpress/?ref2=ppexpress&origin=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fbundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html">
   		<img src="https://www.shz.de/resources/123/ver1-0/img/plus/checkout-logo-paypal.png" alt="Direkt zu PayPal" title="Direkt zu PayPal" width="207" height="40" ></a>
	</div>
    <p class="paywall__cancelation">Monatlich kündbar</p>
    <p class="paywall__text">Sie sind bereits Digitalabonnent?</p>
    <a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="user_login_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="user_login_begin"
   		data-vars-event-label="35614047"
   		href="https://www.shz.de/login/?article_id=35614047">Hier anmelden &#187;</a>
    <p class="paywall__text">Oder kostenlos bis zu drei Artikel in 30 Tagen lesen </p>
    <a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="sign_up_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="sign_up_begin"
   		data-vars-event-label="35614047"
   		href="https://www.shz.de/registrierung/?article_id=35614047">Registrieren &#187;</a>
</div><script>
(function () {
	if (typeof window.c1_headers !== "undefined" && c1_headers['C1-Meter-User-Status'] !== "anonymous" && parseInt(c1_headers['C1-Meter-Count']) > 3 && c1_headers['C1-Meter-Status'] === "paywall") {
		$(".lead__paywall-warning").text("Sie haben Ihre drei kostenlosen Artikel für diesen Monat erreicht.").removeClass("hidden");
		$(".paywall__text, .paywall__link").hide();
	}
})();

$(document).on('click', '.paywall__link, .paywall__paypal-button, .paywall__button' , function () {
			var $this = $(this);
			if (typeof $this.data('vars-event-name') !== "undefined") {
				window.dataLayer.push({
					'event':'gaEvent',
					'event_name' : $this.data('vars-event-name'),
					[$this.data('vars-event-name')] : {
						'event_category': $this.data('vars-event-category'),
						'event_action': $this.data('vars-event-action'),
						'event_label': $this.data('vars-event-label') 
					}
				});
			}
		});
</script><div class="OUTBRAIN" data-src="https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html" data-widget-id="AR_12" data-ob-template="DE_shz.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.shz.de/widget/id128?ctxSec=674&view=initialize&ctxArt=35614047"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.shz.de/widget/id128?view=produce&ctxArt=35614047" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_1" style="margin: 0 auto" class="desktop_mr_1"> </div>
</div>
<br /><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Bundesregierung gibt Teil der nationalen Ölreserve frei" href="https://www.shz.de/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html"> 
										<span class="kicker">Liveblog zum Ukraine-Krieg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bundesregierung gibt Teil der nationalen Ölreserve frei</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Berichte: Mitarbeiter und Büroleiter von Gerhard Schröder schmeißen hin" href="https://www.shz.de/deutschland-welt/politik/berichte-mitarbeiter-und-bueroleiter-von-gerhard-schroeder-schmeissen-hin-id35647177.html"> 
										<span class="kicker">Keine Distanzierung von Putin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Berichte: Mitarbeiter und Büroleiter von Gerhard Schröder schmeißen hin</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Gerhard Schröder macht sich unmöglich" href="https://www.shz.de/deutschland-welt/politik/gerhard-schroeder-macht-sich-unmoeglich-id35655022.html"> 
										<span class="kicker">Ukraine-Krieg und Altkanzler </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Gerhard Schröder macht sich unmöglich</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="„Es geht um Mia“: Baerbock spricht vor UN für das Baby aus Kiews U-Bahn" href="https://www.shz.de/deutschland-welt/politik/es-geht-um-mia-baerbock-spricht-vor-un-fuer-das-baby-aus-kiews-u-bahn-id35663312.html"> 
										<span class="kicker">UN-Vollversammlung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Es geht um Mia“: Baerbock spricht vor UN für das Baby aus Kiews U-Bahn</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="100 Milliarden für den Bund: Baerbock laut Bericht nicht informiert" href="https://www.shz.de/deutschland-welt/politik/100-milliarden-fuer-den-bund-baerbock-laut-bericht-nicht-informiert-id35648702.html"> 
										<span class="kicker">Sondersitzung des Bundestages</span>
										<span class="vhide">: </span> 
										<h2 class="headline">100 Milliarden für den Bund: Baerbock laut Bericht nicht informiert</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div>
	<div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id336?view=default&amp;content=35614047&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.shz.de/legals/datenschutzhinweise-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section>
</div>
            </div>
        </footer>

        <script src="https://widgets.opinary.com/a/shz.js" async="async"></script> <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="
            	dataLayer.push({
            		'event':'gaEvent',
            		'event_name' : 'article_overscroll_startpage',
            		'article_overscroll_startpage': {
            			'article_name': 'Bundesregierung gibt Teil der nationalen Ölreserve frei',
            			'article_id': '35614047',
            			'article_date': '2022.03.02 01:23',
            			'content_unit': ''
            		}
				});
            ">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="nozmhn_interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		
		<img src="/stats/?rt=1&amp;objId=35614047&amp;type=article&amp;ctxId=674&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Bundesregierung+gibt+Teil+der+nationalen+%C3%96lreserve+frei&amp;url=https%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fpolitik%2Fbundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				$('.cmp_embed--infobox .cmp-toggle').mhnInlineCMP();
				$('.cmp_embed').mhnCMP();
				
				$(".search-box--track").searchTracking();
				
				$('.footer .info-list a, .footer .service-list a, .footer .media-list .nav li').on("click", function() {
					dataLayer.push({
			            event:'gaEvent',
			            event_name: 'navigation',
			            navigation: {
			                navigation_bar: 'Footer',
			                navigation_item: this.getAttribute("title"),
			                event_category: 'navigation',
			                event_action: 'Footer',
			                event_label: this.getAttribute("title")
			           }
			        });
				});
				
				$('body').on("click", function() {
					_SHZ.interacted = true;
				});
				window.addEventListener("beforeunload", function(e){
					if (typeof _SHZ.interacted === "undefined") {
						window.dataLayer.push({event:"gaEvent",event_name:"close_page",close_page:{event_category:"close_page",event_action:"close",event_label:window.location.href}});
					}
				}, false);
				
				$.fn.moduleInteractionTracking('.seperator-text.seperator-text-over a');
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30, "pubUrl" : "https://www.shz.de/35614047" } );
				$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-32764").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	
$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", params: { "YcO8Z3I2NTcH3FuIkNRIw": 29 * parseInt((document.cookie.match('(^|; )communitydata2=([^;]*)')||["","","0"])[2].replace("||",""))}});

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('shz');
				    cre_client.set_site('www.shz.de');
				    cre_client.set_content_id('/deutschland-welt/politik/bundesregierung-gibt-teil-der-nationalen-oelreserve-frei-id35614047.html');
				    cre_client.set_cms_id('35614047');
				    cre_client.set_channel('21');
				    cre_client.set_sub_channel('674');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Bundesregierung gibt Teil der nationalen Ölreserve frei');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"extraContentArticleLength":"314",
		"articleLength":"314"
});
</script>
<script>
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		var anchor = document.createElement("a");
		anchor.href = document.referrer;
		var protocol = anchor.protocol;
		var showcase = protocol.includes('android-app://');
		
		dataLayer.push({
			'event': 'gaEvent',
			  'event_name': 'article_view',
			  'article_view': {
			      'article_name': 'Bundesregierung gibt Teil der nationalen Ölreserve frei',
			      'article_id': '35614047',
			      'article_author': 'Daniel Benedict, Kim Patrick von Harling, Maximilian Matthies, Sven  Husung, dpa, Katharina Preuth',
			      'article_type': 'news',
			      'article_length': '314',
			      'article_keywords': 'Ukraine, Ukraine-Krieg, Russland, Kiew',
			      'article_date': '2022.03.02 01:23',
			      'content_unit': '', 
			      'showcase': showcase, 
			      'event_category': 'article',
			      'event_action': 'view',
			      'event_label': '35614047'}
		});
		
		$(".article-aside.startpage").on("click",function(){dataLayer.push({"event":"gaEvent","event_name":"article_aside_startpage","article_aside_startpage":{"article_name":'Bundesregierung gibt Teil der nationalen Ölreserve frei',"article_id":"35614047","article_date":'2022.03.02 01:23',"content_unit":'',"event_category":"article","event_action":"aside_startpage","event_label":"35614047"}})});
		
		window.onscroll=function(){!paywallShown&&$(".paywall").articleScrollTracking({event:"gaEvent",event_name:"paywall_shown",paywall_shown:{"event_category":"paywall","event_action":"shown","event_label":"35614047"}},'paywallShown')};
		</script>
	<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
				
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			    position: relative;
				z-index: 1;
			}
		</style>
		
	</body>
</html>