<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html?nojs=true"></noscript>
		<meta name="date" content="2017-12-02T17:10:26+0100" />
		
		<title>Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.shz.de/resources/1511875908299/ver1-0/img/touch/shz-apple-touch-icon-144x144-precomposed.png?v2">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.shz.de/resources/1511875908299/ver1-0/img/touch/shz-apple-touch-icon-114x114-precomposed.png?v2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.shz.de/resources/1511875908299/ver1-0/img/touch/shz-apple-touch-icon-72x72-precomposed.png?v2">
<link rel="apple-touch-icon-precomposed" href="https://resources.shz.de/resources/1511875908299/ver1-0/img/touch/shz-apple-touch-icon-57x57-precomposed.png?v2">

<meta name="description" content="Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform | shz.de ... Hier weiterlesen!">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="erfolg, trump, us-senat, verabschiedet, steuerreform, steuern, schatten, schlagzeilen, ehemaligen, sicherheitsberater">
	<meta name="dc.title" content="Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform | shz.de" />
	<meta name="dc.description" content="Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform | shz.de ... Hier weiterlesen!" />
	<meta name="title" content="Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform | shz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/deutschland-welt/newsticker/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html">
	<meta property="og:image" content="https://resources.shz.de/resources/1511875908299/ver1-0/img/logo/shz-fb.png">
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform | shz.de">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/deutschland-welt/newsticker/rss" title="SHZ Feed - Newsticker" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform | shz.de" />
<meta name="twitter:description" content="Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform | shz.de" />
<meta name="twitter:url" content="https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" />
<meta name="twitter:image" content="https://resources.shz.de/resources/1511875908299/ver1-0/img/logo/shz-fb.png" />

<link rel="canonical" href="https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html">
<link rel="amphtml" href="https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991-amp.html" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png?v2">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png?v2">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png?v2">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v2">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v2">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v2">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v2">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v2">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v2">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v2">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v2">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v2">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v2">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v2">
<meta name="theme-color" content="#ffffff">

<script type="text/javascript">
		var _SHZ = {
			created: 1512231301000,
			domain: "shz.de",
			headline: "Erfolg f\u00FCr Trump: US-Senat verabschiedet Steuerreform",
			kicker: "Steuern",
			id: 18479991,
			imgSrc: "https://resources.shz.de/resources/1511875908299/ver1-0/img/logo/shz-fb.png",
			lead: "",
			section: "HOME/DEUTSCHLAND & WELT/NEWSTICKER",
			url: document.location.href,
			resourcePath: "https://resources.shz.de/resources/1511875908299/ver1-0/",
			msoIssue: "",
			ivwParam: "nationalnews",
			omsParam: "nationalnews",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "tickernews",
			shortUrl: "https://www.shz.de/18479991",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"nationalnews",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.shz.de/resources/1511875908299/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.shz.de/resources/1511875908299/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.shz.de/resources/1511875908299/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.shz.de/resources/1511875908299/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.shz.de/resources/1511875908299/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var cssdev = decodeURIComponent((new RegExp('[?|&]cssdev=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
  
  if(cssdev == "true" || window.sessionStorage.getItem("cssdev") == "true") {
  
   window.sessionStorage.setItem("cssdev", true);
  
   var part_1 = jQuery( "link[href*='styles_part_1.min.css']");
   var part_2 = jQuery( "link[href*='styles_part_2.min.css']");
   
   part_1.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_1.css");
   part_2.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_2.css");
  }
  
  if(cssdev == "false") {
   window.sessionStorage.setItem("cssdev", false);
  }
    });
});
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "nachrichten_newsticker",
		"town" : "",
		"type" : "tickernews",
		"property" : [ "02", "dec", "2017", "newsticker"],
		"topic_id" : "71",
		"post_id" : "18479991",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Erfolg für Trump: US-Senat verabschiedet Steuerreform",
			"articleID": "18479991",
			"articleValidFrom": "2017.12.02 17:10",
			"articleLength": "639",
			"countImages": 0,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "nationalnews",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});">Twitter</a>
		&nbsp;|&nbsp;<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});">Newsletter</a>
		</p><p class="center">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="http://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://jobs.shz.de/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=71&amp;view=ajax&amp;ctxArt=18479991">
	<a href="https://www.shz.de/sso-esc.html?request=YcO8Z3I2NTf1amVcK0ro3NREG9O7bpaLzqTgiV9Wy46kqduS-QcKP0P-qZfy3Zn39mUO5kMMUCLygSonQ1f64rJ9PxogsiWmZCIVyBPpc0-dn2s70TAgEkzMqYkp1ZYsud6_Xp2IM_9S6S_q-ZknOruKaE9IE6VbTTRJOpBMQedom0nSuHvneOSSRm3HAwDz" rel="nofollow"
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Login', 'interaction': 'true'});">Login</a>
	
	| 
	<a href="https://mein.shz.de/epaper/" 
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'ePaper', 'interaction': 'true'});">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="shz" href="https://www.shz.de/">
		<img id="imgLogoCenter" src="https://resources.shz.de/resources/1511875908299/ver1-0/img/logo/shz.png" alt="shz" width="112" height="36" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=18479991">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.shz.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" >
				<a href="https://www.shz.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="https://www.shz.de/orte" title="Ortsauswahl"><img class="region-map-image" src="https://resources.shz.de/resources/1511875908299/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="310"/></a>
							<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">Meinen Ort auswählen</a>
							
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/barmstedter-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Barmstedter Zeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eckernförder Zeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Elmshorner Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/flensburger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Flensburger Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" 
											class="">
											Glückstädter Fortuna</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/holsteinischer-courier/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" 
											class="">
											Holsteinischer Courier</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/husumer-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Husumer Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/insel-bote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Insel-Bote</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/landeszeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Landeszeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Rundschau</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Nordfriesland Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ostholsteiner Anzeiger</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Pinneberger Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/quickborner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Quickborner Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schenefelder Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schleibote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schlei-Bote</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswiger Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/stormarner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Stormarner Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/sylter-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sylter Rundschau</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/uetersener-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Uetersener Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wedel-Schulauer Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/wilstersche-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wilstersche Zeitung</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/regionales/menu-flyout">
				<a href="https://www.shz.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/schleswig-holstein/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswig-Holstein</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/hamburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hamburg</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/kiel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kiel</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/luebeck/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lübeck</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/blaulichtmonitor/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" 
											class="">
											Blaulichtmonitor</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/feuerwehrticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Feuerwehrticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout">
				<a href="https://www.shz.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/bundestagswahl/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Bundestagswahl 2017', 'label':'Bundestagswahl 2017', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bundestagswahl 2017</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/netzwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Netzwelt', 'label':'Netzwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Netzwelt</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/boulevard/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Boulevard', 'label':'Boulevard', 'interaction': 'true'});"
											target="_self" 
											class="">
											Boulevard</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/kina/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kindernachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung in der Schule</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/sport/menu-flyout">
				<a href="https://www.shz.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fussball / FuPa.net</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fussball</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/handball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Handball</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/handball/handball-live-ticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball-Bundesliga Liveticker', 'label':'Handball-Bundesliga Liveticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Handball-Bundesliga Liveticker</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussballergebnisse', 'label':'Fussballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fussballergebnisse</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout">
				<a href="https://www.shz.de/tipps-trends/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/tipps-trends/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/auto-verkehr/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/ernaehrung-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Ernährung & Gesundheit', 'label':'Ernährung & Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ernährung &amp; Gesundheit</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/familie-und-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie &amp; Kind</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lifestyle</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/reise-touristik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise &amp; Touristik</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/anzeigen/menu-flyout">
				<a href="https://www.shz.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/anzeigen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://anzeigen.shz.de/index_oaa.php" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitungsanzeige aufgeben</a></li>
									
								<li >
										<a href="https://jobs.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li >
										<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilienanzeigen suchen</a></li>
									
								<li >
										<a href="http://trauer.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li >
										<a href="https://partner.sh/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://shz.motoso.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Autoanzeigen suchen</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://branchen.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Branchen- & Telefonbuch', 'label':'Branchen- & Telefonbuch', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Branchen- &amp; Telefonbuch</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/abo/menu-flyout">
				<a href="https://www.shz.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://mein.shz.de/?ref=ABS" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/profil/?ref=ABS" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Mein Benutzerkonto</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/reisenachsendung/?ref=ABS" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Reisenachsendung</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/zeitung-verschenken/?ref=ABS" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Meine Zeitung verschenken</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/zeitung-spenden/?ref=ABS" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Meine Zeitung spenden</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/zahlungsdaten/?ref=ABS" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Zahlungsdaten</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/adresse-aendern/?ref=ABS" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Meine Adresse ändern</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/reklamation/?ref=ABS" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Reklamation</a></li>
									
								<li >
										<a href="https://mein.shz.de/angebote/lwl/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':' Leser werben Leser', 'label':' Leser werben Leser', 'interaction': 'true'});"
											target="_blank" 
											class="">
											 Leser werben Leser</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser" >
				<a href="https://www.shz.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li >
										<a href="https://mein.shz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/schleswig-holstein/a7-ausbau/verkehrsmeldungen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Verkehrsmeldungen</a></li>
									
								<li >
										<a href="http://www.termine.sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Veranstaltungen</a></li>
									
								<li >
										<a href="http://tv.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehpogramm heute</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.shz.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								<li >
										<a href="https://www.shz.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.shz.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="https://leserreisen.shz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://www.kuechenlust.com/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Küchenlust', 'label':'Küchenlust', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Küchenlust</a></li>
									
								<li >
										<a href="https://lieblingswelt.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Shop</a></li>
									
								<li >
										<a href="https://www.sh-tipp.de/de/index.html?partnerID=6441&amp;et=dHm9X9&amp;et_cid=5&amp;et_lid=9&amp;mc=navi_start&amp;et_sub=navi_start" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Lotto', 'label':'Lotto', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Lotto</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.shz.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					shz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.shz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/deutschland-welt/" title="Deutschland &amp; Welt" itemprop="url"> <span itemprop="title">Deutschland & Welt</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/deutschland-welt/newsticker/" title="Newsticker" itemprop="url"> <span itemprop="title">Newsticker</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" title="Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform" itemprop="url"><span itemprop="title">Steuern: Erfolg für Trump: US-Senat verabschiedet Steuerreform</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Newsticker</div>
		<p class="right hidden-phone">
				02. Dezember 2017 |  17:18 Uhr
			</p>
		</div>
</div>
               	<div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.shz.de/"></span>
		<span itemprop="name" content="shz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.shz.de/resources/1511875908299/ver1-0/img/logo/shz.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="112"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-800-20507100"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/shzonline"></span>
		<span itemprop="sameAs" content="https://twitter.com/shz_de"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+shzde"></span>
		</span><div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Steuern</span> 
			<span class="vhide">: </span>
		Erfolg für Trump: US-Senat verabschiedet Steuerreform</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-12-02 17:10:26" itemprop="datePublished" content="2017-12-02T17:10:26+0100">2. Dezember 2017</span>
					<span itemprop="dateModified" content="2017-12-02T17:15:01+0100"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> </strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/18479991" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" href="WhatsApp://send?text=Erfolg für Trump: US-Senat verabschiedet Steuerreform+https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" href="https://www.shz.de/artikel-versenden.html?artId=18479991" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
				<span itemprop="url" content="https://resources.shz.de/resources/1511875908299/ver1-0/img/logo/shz.png"></span>
				<span itemprop="height" content="36"></span>
				<span itemprop="width" content="112"></span>
				<span itemprop="caption" content="Nachrichten aus Schleswig-Holstein und der Welt"></span>
				<span itemprop="author" content="shz.de"></span>
			</div>
		<div class="article-aside author">
			<p class="info">
				<span class="img">
							<img width="60" height="60" alt="shz.de" src="https://resources.shz.de/resources/1511875908299/ver1-0/img/avatar/avatar_shz.png" />
						</span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 02.Dez.2017
							| 17:10 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<p>Im Schatten der Schlagzeilen um seinen ehemaligen Sicherheitsberater Michael Flynn hat US-Pr&auml;sident Donald Trump einen bedeutenden Sieg im Parlament errungen. Der Senat billigte einen Gesetzentwurf &uuml;ber eine umfassende Steuerreform. Zuvor war es dem Trump-Lager in z&auml;hen Verhandlungen gelungen, Skeptiker in den eigenen Reihen umzustimmen. &laquo;Wir sind einen Schritt weiter, um massive Steuererleichterungen f&uuml;r arbeitende Familien in ganz Amerika zu erreichen&raquo;, twitterte Trump. Von dem Reformvorhaben d&uuml;rftem in erster Linie reiche Amerikaner und Unternehmen profitieren.</p><div id="article_map_container">
	</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/shz_de" target="_blank">Twitter</a> und <a href="https://www.facebook.com/shzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/18479991" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html"
					>
					Teilen</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" href="WhatsApp://send?text=Erfolg für Trump: US-Senat verabschiedet Steuerreform+https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=send&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" href="https://www.shz.de/artikel-versenden.html?artId=18479991" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Kommentare</span>
		</h2>
		<div class="comment-new bubble">
					<p>Die Kommentare wurden für diesen Artikel deaktiviert<p>
				</div>
			</div>
</div>

<div class="span1">
	<div id="medium_rectangle_1" class="desktop_mr_1"></div><div id="list-news-ticker-115" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-115-0" class="regional  active">Nord-News</a>
					<a href="#list-news-ticker-115-1" class="all">News</a>
					<a href="#list-news-ticker-115-2" class="all">Sport</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-115-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									17:01</div>
								<a title="Hamburg: Rückforderung von Geld für Flüchtlingsunterkünfte" href="https://www.shz.de/regionales/newsticker-nord/hamburg-rueckforderung-von-geld-fuer-fluechtlingsunterkuenfte-id18479966.html" class="headline">Hamburg: Rückforderung von Geld für Flüchtlingsunterkünfte</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									15:41</div>
								<a title="Von Jamaika nach Kenia? Thierse wirbt für Schwarz-Rot-Grün" href="https://www.shz.de/regionales/newsticker-nord/von-jamaika-nach-kenia-thierse-wirbt-fuer-schwarz-rot-gruen-id18479601.html" class="headline">Von Jamaika nach Kenia? Thierse wirbt für Schwarz-Rot-Grün</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									15:11</div>
								<a title="Holstein Kiel nach 2:2 gegen Fortuna weiter Tabellenführer" href="https://www.shz.de/regionales/newsticker-nord/holstein-kiel-nach-2-2-gegen-fortuna-weiter-tabellenfuehrer-id18479436.html" class="headline">Holstein Kiel nach 2:2 gegen Fortuna weiter Tabellenführer</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									14:31</div>
								<a title="10 000 Kekse für Hamburgs Bedürftige" href="https://www.shz.de/regionales/newsticker-nord/10-000-kekse-fuer-hamburgs-beduerftige-id18479256.html" class="headline">10 000 Kekse für Hamburgs Bedürftige</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional">
								<div class="time">
									11:21</div>
								<a title="DGB: Neuen Feiertag im Norden bereits 2018 einführen" href="https://www.shz.de/regionales/newsticker-nord/dgb-neuen-feiertag-im-norden-bereits-2018-einfuehren-id18478556.html" class="headline">DGB: Neuen Feiertag im Norden bereits 2018 einführen</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Nord-News" href="https://www.shz.de/regionales/newsticker-nord/" class="ticker">Mehr Nord-News</a>
					</div>
				</section>

			<section id="list-news-ticker-115-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:10</div>
									<a title="Erfolg für Trump: US-Senat verabschiedet Steuerreform" href="https://www.shz.de/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" class="headline">Erfolg für Trump: US-Senat verabschiedet Steuerreform</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:59</div>
									<a title="Honduras: Ausgangssperre wegen Krawallen nach Wahl" href="https://www.shz.de/deutschland-welt/newsticker/honduras-ausgangssperre-wegen-krawallen-nach-wahl-id18479971.html" class="headline">Honduras: Ausgangssperre wegen Krawallen nach Wahl</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:50</div>
									<a title="Abgewiesener Mann sticht Frau in Celle nieder" href="https://www.shz.de/deutschland-welt/newsticker/abgewiesener-mann-sticht-frau-in-celle-nieder-id18479956.html" class="headline">Abgewiesener Mann sticht Frau in Celle nieder</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:10</div>
									<a title="Mehr Hilfen für Terroropfer - Hat Staat versagt?" href="https://www.shz.de/deutschland-welt/newsticker/mehr-hilfen-fuer-terroropfer-hat-staat-versagt-id18479821.html" class="headline">Mehr Hilfen für Terroropfer - Hat Staat versagt?</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:06</div>
									<a title="Papst nach Reise nach Myanmar und Bangladesch auf Heimweg" href="https://www.shz.de/deutschland-welt/newsticker/papst-nach-reise-nach-myanmar-und-bangladesch-auf-heimweg-id18479791.html" class="headline">Papst nach Reise nach Myanmar und Bangladesch auf Heimweg</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr News" href="https://www.shz.de/deutschland-welt/newsticker/" class="ticker">Mehr News</a>
						</div>
					</section>
			<section id="list-news-ticker-115-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:03</div>
									<a title="Frauen hart am Wind" href="https://www.shz.de/sport/sportticker/frauen-hart-am-wind-id18425056.html" class="headline">Frauen hart am Wind</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										14:24</div>
									<a title="Sein Entdecker im Interview: „Finde den Hype überzogen“ " href="https://www.shz.de/sport/sportticker/sein-entdecker-im-interview-finde-den-hype-ueberzogen-id18333181.html" class="headline">Sein Entdecker im Interview: „Finde den Hype überzogen“ </a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:36</div>
									<a title="Fußball-Nostalgie der Spitzenklasse" href="https://www.shz.de/sport/sportticker/fussball-nostalgie-der-spitzenklasse-id18305466.html" class="headline">Fußball-Nostalgie der Spitzenklasse</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										06:41</div>
									<a title="Rede-Verbot, Meister-Kurs, Team-Geist" href="https://www.shz.de/sport/sportticker/rede-verbot-meister-kurs-team-geist-id18246751.html" class="headline">Rede-Verbot, Meister-Kurs, Team-Geist</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										14:23</div>
									<a title="THW Kiel verspricht Flensburg einen „weißen Hexenkessel“" href="https://www.shz.de/sport/sportticker/thw-kiel-verspricht-flensburg-einen-weissen-hexenkessel-id18076731.html" class="headline">THW Kiel verspricht Flensburg einen „weißen Hexenkessel“</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Sport" href="https://www.shz.de/sport/sportticker/" class="ticker">Mehr Sport</a>
						</div>
					</section>
			</div>
	</div>
	
	<div id="medium_rectangle_2"></div></div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.shz.de/" title="shz"> 
			<img src="https://resources.shz.de/resources/1511875908299/ver1-0/img/logo/shz.png" alt="shz.de" width="112" height="36" />
		</a>
	</p>
	<p class="date branding">
		Sa. 02. Dezember 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/shzonline" title="Facebook" rel="follow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" title="Twitter" rel="follow" target="_blank">Twitter</a>
		</p>
</div><form action="https://www.shz.de/suche/" class="search-box">
	<fieldset>
		<legend>Suche</legend>
		
		<div class="input-wrapper">
			<input type="text" name="q" placeholder="Suche" value="" autocomplete="off" maxlength="50"/>
			<button type="submit" value="s">
				<span class="visually-hidden">Suchen</span>
			</button>
		</div>
	</fieldset>
	<div class="suggest"></div>
</form><div>
	<div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id58138?view=default&amp;content=18479991&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id370?view=default&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.shz.de/legals/sicherheit-und-datenschutz-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/zeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/NEWSTICKER";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=18479991&amp;type=article&amp;ctxId=71&amp;pubId=1&amp;cat=tickernews&amp;meta=&amp;title=Erfolg+f%C3%BCr+Trump%3A+US-Senat+verabschiedet+Steuerreform&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnewsticker%2Ferfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#list-news-ticker-115").unitbNewsTicker();

			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('shz');
			    cre_client.set_site('www.shz.de');
			    cre_client.set_content_id('/deutschland-welt/newsticker/erfolg-fuer-trump-us-senat-verabschiedet-steuerreform-id18479991.html');
			    cre_client.set_cms_id('18479991');
			    cre_client.set_channel('21');
			    cre_client.set_sub_channel('71');
			    cre_client.set_doc_type('tickernews');
			    
			    cre_client.set_heading('Erfolg für Trump: US-Senat verabschiedet Steuerreform');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
