<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html?nojs=true"></noscript>
		<meta name="date" content="2017-09-06T17:29:55+0200" />
		
		<title>Für Apple-Nutzer: Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.shz.de/resources/9161/ver1-0/img/touch/shz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.shz.de/resources/9161/ver1-0/img/touch/shz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.shz.de/resources/9161/ver1-0/img/touch/shz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.shz.de/resources/9161/ver1-0/img/touch/shz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Kaum hat das neue Schuljahr angefangen, schon schafft eine Verwaltungs-App für Lehrer den Neueinstieg in die App-Charts. Auch ein altbewährt ... Hier weiterlesen!">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="top-apps, digitalem, lehrerkalender, schuljahr, apple-nutzer, schafft, verwaltungs-app, lehrer, neueinstieg, schüler">
	<meta name="dc.title" content="Für Apple-Nutzer: Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr | shz.de" />
	<meta name="dc.description" content="Kaum hat das neue Schuljahr angefangen, schon schafft eine Verwaltungs-App für Lehrer den Neueinstieg in die App-Charts. Auch ein altbewährt ... Hier weiterlesen!" />
	<meta name="title" content="Für Apple-Nutzer: Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr | shz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.shz.de/sitemap.xml" />
	<meta name="feed" content="https://www.shz.de/deutschland-welt/netzwelt/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Für Apple-Nutzer: Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html">
	<meta property="og:image" content="https://img.shz.de/img/netzwelt/crop17762696/2716396328-cv16_9-w596/urn-newsml-dpa-com-20090101-170906-99-939846-large-4-3.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Kaum hat das neue Schuljahr angefangen, schon schafft eine Verwaltungs-App für Lehrer den Neueinstieg in die App-Charts. Auch ein altbewährt">
	<link rel="alternate" type="application/rss+xml"  href="https://www.shz.de/deutschland-welt/netzwelt/rss" title="SHZ Feed - Netzwelt" />
	<meta property="fb:app_id" content="321216157973914"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@shz_de" />
<meta name="twitter:site:id" content="44869225" />
<meta name="twitter:title" content="Für Apple-Nutzer: Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr | shz.de" />
<meta name="twitter:description" content="Kaum hat das neue Schuljahr angefangen, schon schafft eine Verwaltungs-App für Lehrer den Neueinstieg in die App-Charts. Auch ein altbewährt" />
<meta name="twitter:url" content="https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html" />
<meta name="twitter:image" content="https://img.shz.de/img/netzwelt/crop17762696/2716396328-cv16_9-w596/urn-newsml-dpa-com-20090101-170906-99-939846-large-4-3.jpg" />

<link rel="canonical" href="https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html">
<link rel="amphtml" href="https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701-amp.html" />
<link rel="shortcut icon" href="https://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1504712166000,
			domain: "shz.de",
			headline: "Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr",
			kicker: "F\u00FCr Apple-Nutzer",
			id: 17762701,
			imgSrc: "https://img.shz.de/img/netzwelt/crop17762696/2716396328-cv16_9-w596/urn-newsml-dpa-com-20090101-170906-99-939846-large-4-3.jpg",
			lead: "Kaum hat das neue Schuljahr angefangen, schon schafft eine Verwaltungs-App f\u00FCr Lehrer den Neueinstieg in die App-Charts. Auch ein altbew\u00E4hrter Klassiker ist jetzt wieder viel bei den Schulaufgaben gefordert, wie seine Platzierung zeigt.",
			section: "HOME/DEUTSCHLAND & WELT/NETZWELT",
			url: document.location.href,
			resourcePath: "https://resources.shz.de/resources/9161/ver1-0/",
			msoIssue: "",
			ivwParam: "computer",
			omsParam: "nationalnews",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			shortUrl: "https://www.shz.de/17762701",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"computer",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.shz.de/resources/9161/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.shz.de/resources/9161/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.shz.de/resources/9161/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.shz.de/resources/9161/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.shz.de/resources/9161/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var cssdev = decodeURIComponent((new RegExp('[?|&]cssdev=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
  
  if(cssdev == "true" || window.sessionStorage.getItem("cssdev") == "true") {
  
   window.sessionStorage.setItem("cssdev", true);
  
   var part_1 = jQuery( "link[href*='styles_part_1.min.css']");
   var part_2 = jQuery( "link[href*='styles_part_2.min.css']");
   
   part_1.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_1.css");
   part_2.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_2.css");
  }
  
  if(cssdev == "false") {
   window.sessionStorage.setItem("cssdev", false);
  }
    });
});
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_netzwelt",
		"town" : "",
		"type" : "news",
		"property" : [ "06", "sep", "2017", "image"],
		"topic_id" : "5306",
		"post_id" : "17762701",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr",
			"articleID": "17762701",
			"articleValidFrom": "2017.09.06 17:29",
			"articleLength": "6113",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "computer",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/shzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});">Twitter</a>
		&nbsp;|&nbsp;<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});">Newsletter</a>
		</p><p class="center">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo.sh', 'interaction': 'true'});">
				immo.sh</a>
			 | <a href="http://shz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="https://www.jobs.sh/" title="jobs.sh" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'jobs.sh', 'interaction': 'true'});">
				jobs.sh</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.shz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.shz.de/widget/id137?ctxSec=5306&amp;view=ajax&amp;ctxArt=17762701">
	<a href="https://www.shz.de/sso-esc.html?request=YcO8Z3I2NTdE0aabDREYp3NBOsCHybOySrTkyyPzZvFOva8cE2jr8rjebi979w5IcfzaXoNHM5lE1WfgT0fhD7Edykk1BDSxp275y7x89OoH914aCErmZ29szaLutltmj33hBdSpuAPZYpQG2mAqVgtdwrIIIx3na5s9PjohB4yesGKjA1mbI4oussZAjNK4" rel="nofollow"
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Login', 'interaction': 'true'});">Login</a>
	
	| 
	<a href="https://mein.shz.de/epaper/" 
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'ePaper', 'interaction': 'true'});">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="shz" href="https://www.shz.de/">
		<img id="imgLogoCenter" src="https://resources.shz.de/resources/9161/ver1-0/img/logo/shz.png" alt="shz" width="112" height="36" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=17762701">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.shz.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.shz.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" >
				<a href="https://www.shz.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="https://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="https://www.shz.de/orte" title="Ortsauswahl"><img class="region-map-image" src="https://resources.shz.de/resources/9161/ver1-0/img/map/shz_map_preview.png" alt="Orte in Schleswig-Holstein" width="310"/></a>
							<a title="Ortsauswahl" href="https://www.shz.de/orte" class="button button--map">Meinen Ort auswählen</a>
							
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/barmstedter-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Barmstedter Zeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/eckernfoerder-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eckernförder Zeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/elmshorner-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Elmshorner Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/flensburger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Flensburger Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/glueckstaedter-fortuna/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" 
											class="">
											Glückstädter Fortuna</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/holsteinischer-courier/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" 
											class="">
											Holsteinischer Courier</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/husumer-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Husumer Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/insel-bote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Insel-Bote</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/landeszeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Landeszeitung</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/norddeutsche-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Rundschau</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/nordfriesland-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Nordfriesland Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/ostholsteiner-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ostholsteiner Anzeiger</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/pinneberger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Pinneberger Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/quickborner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Quickborner Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schenefelder-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schenefelder Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schleibote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schlei-Bote</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/schleswiger-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswiger Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/stormarner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Stormarner Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/sylter-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sylter Rundschau</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/uetersener-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Uetersener Nachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/wedel-schulauer-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wedel-Schulauer Tageblatt</a></li>
									
								<li >
										<a href="https://www.shz.de/lokales/wilstersche-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wilstersche Zeitung</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/regionales/menu-flyout">
				<a href="https://www.shz.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/schleswig-holstein/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswig-Holstein</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/hamburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hamburg</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/kiel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kiel</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/luebeck/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lübeck</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/blaulichtmonitor/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" 
											class="">
											Blaulichtmonitor</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/feuerwehrticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Feuerwehrticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/deutschland-welt/menu-flyout">
				<a href="https://www.shz.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/netzwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Netzwelt', 'label':'Netzwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Netzwelt</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/boulevard/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Boulevard', 'label':'Boulevard', 'interaction': 'true'});"
											target="_self" 
											class="">
											Boulevard</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/kina/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kindernachrichten</a></li>
									
								<li >
										<a href="https://www.shz.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung in der Schule</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/sport/menu-flyout">
				<a href="https://www.shz.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fussball / FuPa.net</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fussball</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/handball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Handball</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/handball/handball-live-ticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball-Bundesliga Liveticker', 'label':'Handball-Bundesliga Liveticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Handball-Bundesliga Liveticker</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.shz.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussballergebnisse', 'label':'Fussballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fussballergebnisse</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/tipps-trends/menu-flyout">
				<a href="https://www.shz.de/tipps-trends/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/tipps-trends/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/auto-verkehr/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/familie-und-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Familie & Kind', 'label':'Familie & Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie &amp; Kind</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lifestyle</a></li>
									
								<li >
										<a href="https://www.shz.de/tipps-trends/reise-touristik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise &amp; Touristik</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/anzeigen/menu-flyout">
				<a href="https://www.shz.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/anzeigen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://anzeigen.shz.de/index_oaa.php" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitungsanzeige aufgeben</a></li>
									
								<li >
										<a href="https://www.jobs.sh/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li >
										<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilienanzeigen suchen</a></li>
									
								<li >
										<a href="http://trauer.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li >
										<a href="https://partner.sh/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://shz.motoso.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Autoanzeigen suchen</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://branchen.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Branchen- & Telefonbuch', 'label':'Branchen- & Telefonbuch', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Branchen- &amp; Telefonbuch</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.shz.de/abo/menu-flyout">
				<a href="https://www.shz.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/abo/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo mit Tablet', 'label':'Digital-Abo mit Tablet', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo mit Tablet</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/digital/digital-abo-ohne-tablet-pc-id334186.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo ohne Tablet', 'label':'Digital-Abo ohne Tablet', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo ohne Tablet</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/digital/digital-abo-zur-probe-id334181.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo zur Probe', 'label':'Digital-Abo zur Probe', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo zur Probe</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/print/vorteils-abo-id334111.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Tageszeitung im Vorteils-Abo', 'label':'Tageszeitung im Vorteils-Abo', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tageszeitung im Vorteils-Abo</a></li>
									
								<li >
										<a href="https://www.shz.de/abo/print/probe-abo-id334116.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Tageszeitung zur Probe', 'label':'Tageszeitung zur Probe', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tageszeitung zur Probe</a></li>
									
								<li >
										<a href="http://www.e-lationshop.de/shop/start.do?se=144T8" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':' Leser werben Leser', 'label':' Leser werben Leser', 'interaction': 'true'});"
											target="_blank" 
											class="">
											 Leser werben Leser</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/?ref=abomenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser" >
				<a href="https://www.shz.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li >
										<a href="https://mein.shz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://www.shz.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.shz.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="https://www.shz.de/regionales/schleswig-holstein/a7-ausbau/verkehrsmeldungen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Verkehrsmeldungen</a></li>
									
								<li >
										<a href="http://www.termine.sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Veranstaltungen</a></li>
									
								<li >
										<a href="http://tv.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehpogramm heute</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.shz.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								<li >
										<a href="https://www.shz.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.shz.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="https://leserreisen.shz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://www.shzshop.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Shop</a></li>
									
								<li >
										<a href="https://www.sh-tipp.de/de/index.html?partnerID=6441&amp;et=dHm9X9&amp;et_cid=5&amp;et_lid=9&amp;mc=navi_start&amp;et_sub=navi_start" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Lotto', 'label':'Lotto', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Lotto</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.shz.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					shz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.shz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/deutschland-welt/" title="Deutschland &amp; Welt" itemprop="url"> <span itemprop="title">Deutschland & Welt</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.shz.de/deutschland-welt/netzwelt/" title="Netzwelt" itemprop="url"> <span itemprop="title">Netzwelt</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html" title="Für Apple-Nutzer: Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr" itemprop="url"><span itemprop="title">Für Apple-Nutzer: Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Netzwelt</div>
		<p class="right hidden-phone">
				06. September 2017 |  18:18 Uhr
			</p>
		</div>
</div>
               	<div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.shz.de/"></span>
		<span itemprop="name" content="shz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.shz.de/resources/9161/ver1-0/img/logo/shz.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="112"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-800-20507100"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/shzonline"></span>
		<span itemprop="sameAs" content="https://twitter.com/shz_de"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+shzde"></span>
		</span><div class="row">
		<div class="span3">
			</div>
	</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Für Apple-Nutzer</span> 
			<span class="vhide">: </span>
		Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-09-06 17:29:55" itemprop="datePublished" content="2017-09-06T17:29:55+0200">6. September 2017</span>
					<span itemprop="dateModified" content="2017-09-06T17:36:06+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Kaum hat das neue Schuljahr angefangen, schon schafft eine Verwaltungs-App für Lehrer den Neueinstieg in die App-Charts. Auch ein altbewährter Klassiker ist jetzt wieder viel bei den Schulaufgaben gefordert, wie seine Platzierung zeigt.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/17762701" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html" href="WhatsApp://send?text=Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr+https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html" href="https://www.shz.de/artikel-versenden.html?artId=17762701" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.shz.de/widget/id121?view=ajax&ctxArt=17762701" itemprop="associatedMedia">
				<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
					<div class="container">
						<picture>
		    <source media="(max-width: 481px)" srcset="https://img.shz.de/img/netzwelt/crop17762696/014864529-cv16_9-w636/urn-newsml-dpa-com-20090101-170906-99-939846-large-4-3.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.shz.de/img/netzwelt/crop17762696/6419218430-cv16_9-w954/urn-newsml-dpa-com-20090101-170906-99-939846-large-4-3.jpg">
			<source srcset="https://img.shz.de/img/netzwelt/crop17762696/8326135414-cv16_9-h335/urn-newsml-dpa-com-20090101-170906-99-939846-large-4-3.jpg">
			<img  width="595"  height="335"  alt="In den App-Charts in dieser Woche: &laquo;TeacherTool 5&raquo;. Appstore von Apple/dpa" src="https://img.shz.de/img/netzwelt/crop17762696/8326135414-cv16_9-h335/urn-newsml-dpa-com-20090101-170906-99-939846-large-4-3.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.shz.de/img/netzwelt/crop17762696/8326135414-cv16_9-h335/urn-newsml-dpa-com-20090101-170906-99-939846-large-4-3.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="595"></span>
<a title="Bild vergrößern" href="https://www.shz.de/artikelbildstrecke/17762701/0" class="control control-resize">vergrößern</a>
					</div>
					<div class="index-mobile">1 von 1</div>
					<div class="caption" itemprop="caption">In den App-Charts in dieser Woche: «TeacherTool 5». Appstore von Apple/dpa</div>
					<div class="info">
						<div class="index">1 von 1</div>
						</div>
				</div>
			</aside>
			
			<ul class="marfeel hidden">
				</ul>
			
			<div class="article-aside author">
			<p class="info">
				<span class="img">
							<img width="60" height="60" alt="shz.de" src="https://resources.shz.de/resources/9161/ver1-0/img/avatar/avatar_shz.png" />
						</span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 06.Sep.2017
							| 17:29 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<p>Nicht nur Sch&uuml;ler, sondern auch Lehrer m&ouml;chten das neue Schuljahr m&ouml;glichst erfolgreich und gut organisiert meistern.&nbsp;Hilfreich dabei: die Universal-App &laquo;TeacherTool 5&raquo;.</p> 
<p>Mit der 27,99 Euro teuren Organisations-Software k&ouml;nnen Lehrer ihre Klassen und Noten verwalten, Sch&uuml;ler bewerten und den Unterricht planen. Features wie Kursb&uuml;cher, Checklisten, Analysen und Backup-Funktionen erm&ouml;glichen dabei eine &uuml;bersichtliche und sichere Verwaltung aller wesentlichen Daten. Das praktische Tool f&uuml;r Lehrer belegt in dieser Woche den f&uuml;nften Rang der meistgekauften iPad-Apps.</p> 
<p>W&auml;hrend die Lehrer planen und organisieren, nutzen viele Sch&uuml;ler andere Hilfsmittel, um den Schulalltag gut zu bew&auml;ltigen. So wie den &laquo;Taschenrechner Pro f&uuml;r iPad - Konverter&raquo;, der auf Platz acht der kostenlosen iPad-Apps landet. Die Taschenrechner-App bietet sowohl Standard-Optionen f&uuml;r grundlegende Berechnungen als auch wissenschaftliche Modi f&uuml;r Mathecracks.</p> 
<p>Auch neu in den App-Charts in dieser Woche: &laquo;Oje, ich wachse!&raquo; (2,29 Euro). Frisch gebackene Eltern k&ouml;nnen mit dieser Baby-App Entwicklungsphasen ihres Nachwuchses im Auge behalten. Die App dient zum einen als praktisches Erinnerungstool und zeigt an, wann der n&auml;chste Sprung in der mentalen Entwicklung des Babys stattfindet. Zum anderen erfahren die Eltern, wie sie ihr Kind in der neuen Phase unterst&uuml;tzen k&ouml;nnen.</p> 
<p>Meistgekaufte iPhone-Apps</p> 
<div class="table-wrapper"> 
 <table> 
  <tbody> 
   <tr> 
    <td>Platz</td> 
    <td>App-Name</td> 
    <td>Entwickler</td> 
    <td>Preis in Euro</td> 
   </tr> 
   <tr> 
    <td>1</td> 
    <td>Blitzer.de PRO</td> 
    <td>Eifrig Media</td> 
    <td>0,49</td> 
   </tr> 
   <tr> 
    <td>2</td> 
    <td>Threema</td> 
    <td>Threema GmbH</td> 
    <td>3,49</td> 
   </tr> 
   <tr> 
    <td>3</td> 
    <td>Minecraft: Pocket Edition</td> 
    <td>Mojang</td> 
    <td>7,99</td> 
   </tr> 
   <tr> 
    <td>4</td> 
    <td>Bloons TD 5</td> 
    <td>Ninja Kiwi</td> 
    <td>3,99</td> 
   </tr> 
   <tr> 
    <td>5</td> 
    <td>Oje, ich wachse!</td> 
    <td>Domus Technica</td> 
    <td>2,29</td> 
   </tr> 
   <tr> 
    <td>6</td> 
    <td>Plague Inc.</td> 
    <td>Ndemic Creations</td> 
    <td>0,99</td> 
   </tr> 
   <tr> 
    <td>7</td> 
    <td>7 Min Workout - 7-Minuten-Trainingseinheit</td> 
    <td>Fitness Guide Inc</td> 
    <td>3,49</td> 
   </tr> 
   <tr> 
    <td>8</td> 
    <td>Sparkasse+ Alle Finanzen mobil im Griff</td> 
    <td>Star Finanz GmbH</td> 
    <td>0,99</td> 
   </tr> 
   <tr> 
    <td>9</td> 
    <td>LightX</td> 
    <td>Andor Communications Private Limited</td> 
    <td>2,29</td> 
   </tr> 
   <tr> 
    <td>10</td> 
    <td>Facetune</td> 
    <td>Lightricks Ltd.</td> 
    <td>4,49</td> 
   </tr> 
  </tbody> 
 </table> 
</div> 
<p>Meistgeladene iPhone-Apps</p> 
<div class="table-wrapper"> 
 <table> 
  <tbody> 
   <tr> 
    <td>Platz</td> 
    <td>App-Name</td> 
    <td>Entwickler</td> 
    <td>Preis in Euro</td> 
   </tr> 
   <tr> 
    <td>1</td> 
    <td>Wahl-O-Mat</td> 
    <td>bpb</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>2</td> 
    <td>WhatsApp Messenger</td> 
    <td>WhatsApp Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>3</td> 
    <td>Wort Guru</td> 
    <td>Zentertain Ltd.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>4</td> 
    <td>Instagram</td> 
    <td>Instagram, Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>5</td> 
    <td>YouTube – Videos, Clips &amp; Musik ansehen und teilen</td> 
    <td>Google, Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>6</td> 
    <td>Google Maps – Navigation, Bus, Bahn &amp; Verkehr</td> 
    <td>Google, Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>7</td> 
    <td>Flip Master</td> 
    <td>Miniclip.com</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>8</td> 
    <td>Snapchat</td> 
    <td>Snap, Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>9</td> 
    <td>Messenger</td> 
    <td>Facebook, Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>10</td> 
    <td>Facebook</td> 
    <td>Facebook, Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
  </tbody> 
 </table> 
</div> 
<p>Meistgekaufte iPad-Apps</p> 
<div class="table-wrapper"> 
 <table> 
  <tbody> 
   <tr> 
    <td>Platz</td> 
    <td>App-Name</td> 
    <td>Entwickler</td> 
    <td>Preis in Euro</td> 
   </tr> 
   <tr> 
    <td>1</td> 
    <td>GoodNotes 4 - Notizen &amp; PDF</td> 
    <td>Time Base Technology Limited</td> 
    <td>8,99</td> 
   </tr> 
   <tr> 
    <td>2</td> 
    <td>Minecraft: Pocket Edition</td> 
    <td>Mojang</td> 
    <td>7,99</td> 
   </tr> 
   <tr> 
    <td>3</td> 
    <td>Procreate</td> 
    <td>Savage Interactive Pty Ltd</td> 
    <td>6,99</td> 
   </tr> 
   <tr> 
    <td>4</td> 
    <td>App f&uuml;r WhatsApp - Version f&uuml;r iPad</td> 
    <td>Internet Rocks Inc.</td> 
    <td>3,49</td> 
   </tr> 
   <tr> 
    <td>5</td> 
    <td>TeacherTool 5</td> 
    <td>Udo Hilwerling</td> 
    <td>27,99</td> 
   </tr> 
   <tr> 
    <td>6</td> 
    <td>Farming Simulator 18</td> 
    <td>GIANTS Software GmbH</td> 
    <td>5,49</td> 
   </tr> 
   <tr> 
    <td>7</td> 
    <td>Darkest Dungeon: Tablet Edition</td> 
    <td>Red Hook Studios Inc.</td> 
    <td>5,49</td> 
   </tr> 
   <tr> 
    <td>8</td> 
    <td>Bloons TD 5 HD</td> 
    <td>Ninja Kiwi</td> 
    <td>3,49</td> 
   </tr> 
   <tr> 
    <td>9</td> 
    <td>WetterOnline Pro</td> 
    <td>WetterOnline - Meteorologische Dienstleistungen GmbH</td> 
    <td>2,99</td> 
   </tr> 
   <tr> 
    <td>10</td> 
    <td>MyScript Nebo - Notizen f&uuml;r Apple Pencil</td> 
    <td>MyScript</td> 
    <td>3,49</td> 
   </tr> 
  </tbody> 
 </table> 
</div> 
<p>Meistgeladene iPad-Apps</p> 
<div class="table-wrapper"> 
 <table> 
  <tbody> 
   <tr> 
    <td>Platz</td> 
    <td>App-Name</td> 
    <td>Entwickler</td> 
    <td>Preis in Euro</td> 
   </tr> 
   <tr> 
    <td>1</td> 
    <td>Wahl-O-Mat</td> 
    <td>bpb</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>2</td> 
    <td>Messenger f&uuml;r WhatsApp - App f&uuml;r iPad</td> 
    <td>Internet Rocks Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>3</td> 
    <td>Netflix</td> 
    <td>Netflix, Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>4</td> 
    <td>YouTube – Video, Clip &amp; Musik ansehen und uploaden</td> 
    <td>Google, Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>5</td> 
    <td>Wort Guru</td> 
    <td>Zentertain Ltd.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>6</td> 
    <td>Amazon Prime Video Deutschland</td> 
    <td>LOVEFiLM</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>7</td> 
    <td>Flip Master</td> 
    <td>Miniclip.com</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>8</td> 
    <td>Taschenrechner Pro f&uuml;r iPad - Konverter</td> 
    <td>Apalon Apps</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>9</td> 
    <td>Google Maps – Navigation, Bus, Bahn &amp; Verkehr</td> 
    <td>Google, Inc.</td> 
    <td>kostenlos</td> 
   </tr> 
   <tr> 
    <td>10</td> 
    <td>Skype for iPad</td> 
    <td>Skype Communications S.a.r.l</td> 
    <td>kostenlos</td> 
   </tr> 
  </tbody> 
 </table> 
</div><div id="article_map_container">
	</div><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.shz.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div id="whatsapp"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var widget = "whatsapp";
  jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
   jQuery(result.data.html).appendTo("#"+widget);
   jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
   jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
   /*_gaq.push(['_trackEvent','Widget-WhatsApp','Loaded',window.location.href]);*/
  });
    });
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/shz_de" target="_blank">Twitter</a> und <a href="https://www.facebook.com/shzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.shz.de/17762701" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html"
					>
					Teilen</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html" href="WhatsApp://send?text=Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr+https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html" href="https://www.shz.de/artikel-versenden.html?artId=17762701" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<div class="comment-new bubble">
					<p>Die Kommentare wurden für diesen Artikel deaktiviert<p>
				</div>
			</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "426c4d017ec7dce26fe5496effa00d85554d27dd",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "https://www.shz.de/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html",
							img : "https://img.shz.de/img/netzwelt/crop17762696/2716396328-cv16_9-w596/urn-newsml-dpa-com-20090101-170906-99-939846-large-4-3.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1" class="desktop_mr_1"></div><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Typfrage: Welcher O-Mat sind Sie?" href="https://www.shz.de/deutschland-welt/netzwelt/typfrage-welcher-o-mat-sind-sie-id17689231.html"> 
										<span class="kicker">Einfluss des Wahl-O-Maten</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Typfrage: Welcher O-Mat sind Sie?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="iPhone- und iPad-Apps auf Kompatibilität mit iOS 11 prüfen" href="https://www.shz.de/deutschland-welt/netzwelt/iphone-und-ipad-apps-auf-kompatibilitaet-mit-ios-11-pruefen-id17746396.html"> 
										<span class="kicker">32-Bit-Apps unbrauchbar</span>
										<span class="vhide">: </span> 
										<h2 class="headline">iPhone- und iPad-Apps auf Kompatibilität mit iOS 11 prüfen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Botnetz „WireX“: Zehntausende Android-Smartphones infiziert" href="https://www.shz.de/deutschland-welt/netzwelt/botnetz-wirex-zehntausende-android-smartphones-infiziert-id17689526.html"> 
										<span class="kicker">Schadsoftware im Google Play Store</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Botnetz „WireX“: Zehntausende Android-Smartphones infiziert</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Die News-App von shz.de für Android und Apple" href="https://www.shz.de/deutschland-welt/netzwelt/die-news-app-von-shz-de-fuer-android-und-apple-id12744686.html"> 
										<span class="kicker">Android und Apple</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Die News-App von shz.de für Android und Apple</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="„Eatkarus“: Skurriler Werbespot von Edeka geht viral" href="https://www.shz.de/deutschland-welt/netzwelt/eatkarus-skurriler-werbespot-von-edeka-geht-viral-id16133376.html"> 
										<span class="kicker">Gesunde Ernährung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Eatkarus“: Skurriler Werbespot von Edeka geht viral</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-1134" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-1134-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-1134-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-1134-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-1134-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="955 Personen: Ganzes Gymnasium fährt in den Urlaub nach Sylt" href="https://www.shz.de/lokales/sylter-rundschau/955-personen-ganzes-gymnasium-faehrt-in-den-urlaub-nach-sylt-id17753441.html"> 
										<span class="kicker">„Logistische Meisterleistung“</span>
										<span class="vhide">: </span> 
										<h2 class="headline">955 Personen: Ganzes Gymnasium fährt in den Urlaub nach Sylt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Wahl-O-Mat jetzt Online: Welche Partei soll ich wählen?" href="https://www.shz.de/deutschland-welt/bundestagswahl/wahl-o-mat-jetzt-online-welche-partei-soll-ich-waehlen-id17678711.html"> 
										<span class="kicker">Bundestagswahl 2017 am 24. September</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wahl-O-Mat jetzt Online: Welche Partei soll ich wählen?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Zwischenfall in Niebüll: Sylt Shuttle „verfährt sich“" href="https://www.shz.de/lokales/nordfriesland-tageblatt/zwischenfall-in-niebuell-sylt-shuttle-verfaehrt-sich-id17757491.html"> 
										<span class="kicker">Auf dem Weg nach Westerland</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zwischenfall in Niebüll: Sylt Shuttle „verfährt sich“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Kehrt jetzt die Fahrrad-Ampel zurück?" href="https://www.shz.de/lokales/flensburger-tageblatt/kehrt-jetzt-die-fahrrad-ampel-zurueck-id17754056.html"> 
										<span class="kicker">Flensburg nach tödlichem Rad-Unfall</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kehrt jetzt die Fahrrad-Ampel zurück?</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-default">
									<a title="So witzig nimmt Lidl Edeka aufs Korn" href="https://www.shz.de/deutschland-welt/panorama/so-witzig-nimmt-lidl-edeka-aufs-korn-id17752631.html"> 
										<span class="kicker">„La La Land“-Parodie</span>
										<span class="vhide">: </span> 
										<h2 class="headline">So witzig nimmt Lidl Edeka aufs Korn</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (4)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Der Kampf der AfD um Platz drei und Alice Weidel auf der Flucht" href="https://www.shz.de/deutschland-welt/bundestagswahl/der-kampf-der-afd-um-platz-drei-und-alice-weidel-auf-der-flucht-id17756491.html"> 
										<span class="kicker">ZDF-Sendung „Wie geht's Deutschland“</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Der Kampf der AfD um Platz drei und Alice Weidel auf der Flucht</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (8)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Der Gebühren-Rebell" href="https://www.shz.de/lokales/flensburger-tageblatt/der-gebuehren-rebell-id17760801.html"> 
										<span class="kicker">Sörup </span>
										<span class="vhide">: </span> 
										<h2 class="headline">Der Gebühren-Rebell</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Wahlkampf im Social Web: AfD liegt bei Interaktionen vorn" href="https://www.shz.de/deutschland-welt/bundestagswahl/wahlkampf-im-social-web-afd-liegt-bei-interaktionen-vorn-id17758591.html"> 
										<span class="kicker">Analyse zur Bundestagswahl</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wahlkampf im Social Web: AfD liegt bei Interaktionen vorn</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (6)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="955 Personen: Ganzes Gymnasium fährt in den Urlaub nach Sylt" href="https://www.shz.de/lokales/sylter-rundschau/955-personen-ganzes-gymnasium-faehrt-in-den-urlaub-nach-sylt-id17753441.html"> 
										<span class="kicker">„Logistische Meisterleistung“</span>
										<span class="vhide">: </span> 
										<h2 class="headline">955 Personen: Ganzes Gymnasium fährt in den Urlaub nach Sylt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Zwischenfall in Niebüll: Sylt Shuttle „verfährt sich“" href="https://www.shz.de/lokales/nordfriesland-tageblatt/zwischenfall-in-niebuell-sylt-shuttle-verfaehrt-sich-id17757491.html"> 
										<span class="kicker">Auf dem Weg nach Westerland</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zwischenfall in Niebüll: Sylt Shuttle „verfährt sich“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wolf in Dithmarschen gesichtet" href="https://www.shz.de/lokales/wolf-in-dithmarschen-gesichtet-id17761351.html"> 
										<span class="kicker">Bei Wesselburen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wolf in Dithmarschen gesichtet</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Das Cheers wird zu „Big Harry’s Kultkneipe“" href="https://www.shz.de/lokales/eckernfoerder-zeitung/das-cheers-wird-zu-big-harry-s-kultkneipe-id17754391.html"> 
										<span class="kicker">Eckernförde</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Das Cheers wird zu „Big Harry’s Kultkneipe“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="„Wir sind Teamplayer“" href="https://www.shz.de/lokales/sylter-rundschau/wir-sind-teamplayer-id17721626.html"> 
										<span class="kicker">Neuer Pastor der Sylter Katholiken</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Wir sind Teamplayer“ </h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div>
	<div id="leaderboard_2"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id336?view=default&amp;content=17762701&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="https://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.shz.de/legals/sicherheit-und-datenschutz-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/zeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!--<script src="https://rce.veeseo.com/widgets/shz.de/widget.js" async="async"></script>-->
<script src="https://delivery.hyde.ligatus.com/shz.de/widget.js" async="async"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/NETZWELT";
	_sf_async_config.authors = 'dpa';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/shz.js" async="async"></script> <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.shz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=17762701&amp;type=article&amp;ctxId=5306&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Top-Apps%3A+Mit+digitalem+Lehrerkalender+ins+neue+Schuljahr&amp;url=http%3A%2F%2Fwww.shz.de%2Fdeutschland-welt%2Fnetzwelt%2Ftop-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
					
$("#list-news-ticker-32764").unitbNewsTicker();
$("#list-news-ticker-1134").unitbNewsTicker();

			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('shz');
			    cre_client.set_site('www.shz.de');
			    cre_client.set_content_id('/deutschland-welt/netzwelt/top-apps-mit-digitalem-lehrerkalender-ins-neue-schuljahr-id17762701.html');
			    cre_client.set_cms_id('17762701');
			    cre_client.set_channel('21');
			    cre_client.set_sub_channel('5306');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Top-Apps: Mit digitalem Lehrerkalender ins neue Schuljahr');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
