<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html?nojs=true"></noscript>
		<meta name="date" content="2017-04-22T13:15:30+0200" />
		
		<title>Halbzeit-Eklat im Bernabeu: Polizeieinsatz: FC Bayern will Bundesregierung einschalten | shz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://resources.shz.de/resources/8854/ver1-0/img/touch/shz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://resources.shz.de/resources/8854/ver1-0/img/touch/shz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://resources.shz.de/resources/8854/ver1-0/img/touch/shz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://resources.shz.de/resources/8854/ver1-0/img/touch/shz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Nach einem umstrittenen Polizeieinsatz gegen die eigenen Fans während des Champions-League-Spiels bei Real Madrid bittet der FC Bayern die B ... Hier weiterlesen!">
	<meta name="keywords" content="shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg">
	<meta name="news_keywords" content="polizeieinsatz, fc, bayern, bundesregierung, einschalten, halbzeit-eklat, bernabeu, umstrittenen, fans, deutsche">
	<meta name="dc.title" content="Halbzeit-Eklat im Bernabeu: Polizeieinsatz: FC Bayern will Bundesregierung einschalten | shz.de" />
	<meta name="dc.description" content="Nach einem umstrittenen Polizeieinsatz gegen die eigenen Fans während des Champions-League-Spiels bei Real Madrid bittet der FC Bayern die B ... Hier weiterlesen!" />
	<meta name="title" content="Halbzeit-Eklat im Bernabeu: Polizeieinsatz: FC Bayern will Bundesregierung einschalten | shz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="shz" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="http://www.shz.de/sitemap.xml" />
	<meta name="feed" content="http://www.shz.de/sport/fussball/championsleague/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Halbzeit-Eklat im Bernabeu: Polizeieinsatz: FC Bayern will Bundesregierung einschalten | shz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html">
	<meta property="og:image" content="https://img.shz.de/img/championsleague/crop16645541/2926392602-cv16_9-w596/urn-newsml-dpa-com-20090101-170422-99-161592-large-4-3.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="shz">
	<meta property="og:description" content="Nach einem umstrittenen Polizeieinsatz gegen die eigenen Fans während des Champions-League-Spiels bei Real Madrid bittet der FC Bayern die B">
	<link rel="alternate" type="application/rss+xml"  href="http://www.shz.de/sport/fussball/championsleague/rss" title="SHZ Feed - Champions League" />
	<meta property="fb:app_id" content="321216157973914"/>
<link rel="canonical" href="http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html">
<link rel="amphtml" href="http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546-amp.html" />
<link rel="shortcut icon" href="http://www.shz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1492859882000,
			domain: "shz.de",
			headline: "Polizeieinsatz: FC Bayern will Bundesregierung einschalten",
			kicker: "Halbzeit-Eklat im Bernabeu",
			id: 16645546,
			imgSrc: "http://img.shz.de/img/championsleague/crop16645541/2926392602-cv16_9-w596/urn-newsml-dpa-com-20090101-170422-99-161592-large-4-3.jpg",
			lead: "Nach einem umstrittenen Polizeieinsatz gegen die eigenen Fans w\u00E4hrend des Champions-League-Spiels bei Real Madrid bittet der FC Bayern die Bundesregierung offiziell, bei der spanischen Regierung vorstellig zu werden.",
			section: "HOME/SPORT/FUSSBALL/CHAMPIONS LEAGUE",
			url: document.location.href,
			resourcePath: "http://resources.shz.de/resources/8854/ver1-0/",
			msoIssue: "",
			ivwParam: "football",
			omsParam: "football",
			oms_screen_width: window.screen.width,
			fbAppId: "321216157973914",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"football",
		"newspaperTitle":"SHZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"shz.de, sh:z, Schleswig-Holsteinischer Zeitungsverlag, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder, Schleswig-Holstein, Hamburg"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="http://resources.shz.de/resources/8854/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="http://resources.shz.de/resources/8854/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="http://resources.shz.de/resources/8854/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="http://resources.shz.de/resources/8854/ver1-0/js/libs.min.js"></script>
		<script src="http://resources.shz.de/resources/8854/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "http://track.shz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var cssdev = decodeURIComponent((new RegExp('[?|&]cssdev=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||null;
  
  if(cssdev == "true" || window.sessionStorage.getItem("cssdev")) {
  
   window.sessionStorage.setItem("cssdev", true);
  
   var part_1 = jQuery( "link[href*='styles_part_1.css']");
   var part_2 = jQuery( "link[href*='styles_part_2.css']");
   
   part_1.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_1.css");
   part_2.attr("href","https://mhnd.shz.de/_dev/shz/css/styles_part_2.css");
  }
  
  if(cssdev == "false") {
   window.sessionStorage.setItem("cssdev", false);
  }
    });
});
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "shz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "sport_fussball",
		"town" : "",
		"type" : "news",
		"property" : [ "22", "apr", "2017", "image"],
		"topic_id" : "363",
		"post_id" : "16645546",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Polizeieinsatz: FC Bayern will Bundesregierung einschalten",
			"articleID": "16645546",
			"articleValidFrom": "2017.04.22 13:15",
			"articleLength": "3015",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 13,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "shz",
			"cp" : "football",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobshz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/shzonline" target="_blank">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=https%3A%2F%2Fwww.shz.de%2F&region=follow_link&screen_name=shz_de&tw_p=followbutton&variant=2.0" target="_blank">Twitter</a>
		&nbsp;|&nbsp;<a href="/service/die-newsletter-des-sh-z-id9142531.html" target="_self">Newsletter</a>
		</p><p class="center">
	<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo.sh" target="_blank">
				immo.sh</a>
			 | <a href="http://shz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="https://www.jobs.sh/" title="jobs.sh" target="_blank">
				jobs.sh</a>
			 | <a href="http://trauer.shz.de/" title="Trauer" target="_blank">
				Trauer</a>
			 | <a href="http://www.shz.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="http://www.shz.de/widget/id137?ctxSec=363&amp;view=ajax&amp;ctxArt=16645546">
	<a href="https://www.shz.de/sso-esc.html?request=YcO8Z3I2NTfj1ml57rfOGAvNTm-0Ks_FE0jcBVysi0iHEx0FVd2KVWZf5LepztnTzgKs91ZsM4uvUuzRwYp63-mIIBhSGYa7yVQPsiPv9YjuWPNGJnk1hJzt84I2O6LkUaTljoDX7TyybRWqOkxGS5pc5PYSQdwDXOuGCdXObmv7D3awzOjMZMYjWQFdNwSv" rel="nofollow">Login</a>
	
	| 
	<a href="/epaper">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="shz" href="http://www.shz.de/">
		<img id="imgLogoCenter" src="http://resources.shz.de/resources/8854/ver1-0/img/logo/shz.png" alt="shz" width="112" height="36" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="http://www.shz.de/widget/id6221926?view=ajax&amp;ctxArt=16645546">
		<a title="Nachrichten aus Ihrem Ort" href="http://www.shz.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.shz.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" >
				<a href="http://www.shz.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Lokales</a><div class="row row-menu hidden-phone">
						<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="http://www.shz.de/lokales/flensburger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});" title="Flensburger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-flt"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/holsteinischer-courier/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});" title="Holsteinischer Courier" target="_self">
							<span class="i-paper-sprite i-paper-hoc"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/landeszeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});" title="Landeszeitung" target="_self">
							<span class="i-paper-sprite i-paper-laz"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/husumer-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});" title="Husumer Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-hun"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/barmstedter-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});" title="Barmstedter Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-baz"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/quickborner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});" title="Quickborner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-qbt"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/schenefelder-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});" title="Schenefelder Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-sft"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="http://www.shz.de/lokales/schleswiger-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});" title="Schleswiger Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-sln"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/schleibote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});" title="Schlei-Bote" target="_self">
							<span class="i-paper-sprite i-paper-shb"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/eckernfoerder-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});" title="Eckernförder Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-efz"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/norddeutsche-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});" title="Norddeutsche Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-nra"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/nordfriesland-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});" title="Nordfriesland Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-nft"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/sylter-rundschau/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});" title="Sylter Rundschau" target="_self">
							<span class="i-paper-sprite i-paper-syr"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/insel-bote/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});" title="Insel-Bote" target="_self">
							<span class="i-paper-sprite i-paper-inb"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/uetersener-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});" title="Uetersener Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-uen"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--paper-roll">
		<ul class="nav">
			<li>
						<a href="http://www.shz.de/lokales/elmshorner-nachrichten/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});" title="Elmshorner Nachrichten" target="_self">
							<span class="i-paper-sprite i-paper-eln"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/pinneberger-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});" title="Pinneberger Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-pit"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/wedel-schulauer-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});" title="Wedel-Schulauer Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-wet"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/glueckstaedter-fortuna/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});" title="Glückstädter Fortuna" target="_self">
							<span class="i-paper-sprite i-paper-nrg"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/wilstersche-zeitung/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});" title="Wilstersche Zeitung" target="_self">
							<span class="i-paper-sprite i-paper-wiz"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/ostholsteiner-anzeiger/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});" title="Ostholsteiner Anzeiger" target="_self">
							<span class="i-paper-sprite i-paper-oha"></span>
								</a>
					</li>
			<li>
						<a href="http://www.shz.de/lokales/stormarner-tageblatt/" onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});" title="Stormarner Tageblatt" target="_self">
							<span class="i-paper-sprite i-paper-stt"></span>
								</a>
					</li>
			</ul>
	</div>
<div class="span--map">
							<a href="http://www.shz.de/orte" title="Ortsauswahl"><img class="region-map-image" src="http://resources.shz.de/resources/8854/ver1-0/img/map/shz_map_preview.png" alt="shz" width="310"/></a>
							<a title="Ortsauswahl" href="http://www.shz.de/orte" class="button button--map">Meinen Ort auswählen</a>
						</div>
					</div>
				<div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu visible-phone">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.shz.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/barmstedter-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Barmstedter Zeitung', 'label':'Barmstedter Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Barmstedter Zeitung</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/eckernfoerder-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Eckernförder Zeitung', 'label':'Eckernförder Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eckernförder Zeitung</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/elmshorner-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Elmshorner Nachrichten', 'label':'Elmshorner Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Elmshorner Nachrichten</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/flensburger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Flensburger Tageblatt', 'label':'Flensburger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Flensburger Tageblatt</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/glueckstaedter-fortuna/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Glückstädter Fortuna', 'label':'Glückstädter Fortuna', 'interaction': 'true'});"
											target="_self" 
											class="">
											Glückstädter Fortuna</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/holsteinischer-courier/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Holsteinischer Courier', 'label':'Holsteinischer Courier', 'interaction': 'true'});"
											target="_self" 
											class="">
											Holsteinischer Courier</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/husumer-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Husumer Nachrichten', 'label':'Husumer Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Husumer Nachrichten</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/insel-bote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Insel-Bote', 'label':'Insel-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Insel-Bote</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/landeszeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Landeszeitung', 'label':'Landeszeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Landeszeitung</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/norddeutsche-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Rundschau', 'label':'Norddeutsche Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Rundschau</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/nordfriesland-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Nordfriesland Tageblatt', 'label':'Nordfriesland Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Nordfriesland Tageblatt</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/ostholsteiner-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ostholsteiner Anzeiger', 'label':'Ostholsteiner Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ostholsteiner Anzeiger</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/pinneberger-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Pinneberger Tageblatt', 'label':'Pinneberger Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Pinneberger Tageblatt</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/quickborner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Quickborner Tageblatt', 'label':'Quickborner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Quickborner Tageblatt</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/schenefelder-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schenefelder Tageblatt', 'label':'Schenefelder Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schenefelder Tageblatt</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/schleibote/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schlei-Bote', 'label':'Schlei-Bote', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schlei-Bote</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/schleswiger-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Schleswiger Nachrichten', 'label':'Schleswiger Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswiger Nachrichten</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/stormarner-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Stormarner Tageblatt', 'label':'Stormarner Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Stormarner Tageblatt</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/sylter-rundschau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Sylter Rundschau', 'label':'Sylter Rundschau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sylter Rundschau</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/uetersener-nachrichten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Uetersener Nachrichten', 'label':'Uetersener Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Uetersener Nachrichten</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/wedel-schulauer-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wedel-Schulauer Tageblatt', 'label':'Wedel-Schulauer Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wedel-Schulauer Tageblatt</a></li>
									
								<li >
										<a href="http://www.shz.de/lokales/wilstersche-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Wilstersche Zeitung', 'label':'Wilstersche Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wilstersche Zeitung</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.shz.de/regionales/menu-flyout">
				<a href="http://www.shz.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.shz.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.shz.de/regionales/schleswig-holstein/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Schleswig-Holstein', 'label':'Schleswig-Holstein', 'interaction': 'true'});"
											target="_self" 
											class="">
											Schleswig-Holstein</a></li>
									
								<li >
										<a href="http://www.shz.de/regionales/hamburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hamburg', 'label':'Hamburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hamburg</a></li>
									
								<li >
										<a href="http://www.shz.de/regionales/kiel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Kiel', 'label':'Kiel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kiel</a></li>
									
								<li >
										<a href="http://www.shz.de/regionales/luebeck/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Lübeck', 'label':'Lübeck', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lübeck</a></li>
									
								<li >
										<a href="http://www.shz.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="http://www.shz.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="http://www.shz.de/regionales/blaulichtmonitor/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Blaulichtmonitor', 'label':'Blaulichtmonitor', 'interaction': 'true'});"
											target="_self" 
											class="">
											Blaulichtmonitor</a></li>
									
								<li >
										<a href="http://www.shz.de/regionales/feuerwehrticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Feuerwehrticker', 'label':'Feuerwehrticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Feuerwehrticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.shz.de/deutschland-welt/menu-flyout">
				<a href="http://www.shz.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.shz.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/netzwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Netzwelt', 'label':'Netzwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Netzwelt</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/boulevard/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Boulevard', 'label':'Boulevard', 'interaction': 'true'});"
											target="_self" 
											class="">
											Boulevard</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/kina/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kindernachrichten', 'label':'Kindernachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kindernachrichten</a></li>
									
								<li >
										<a href="http://www.shz.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Zeitung in der Schule', 'label':'Zeitung in der Schule', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung in der Schule</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.shz.de/sport/menu-flyout">
				<a href="http://www.shz.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.shz.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.shz.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fussball / FuPa.net</a></li>
									
								<li >
										<a href="http://www.shz.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fussball</a></li>
									
								<li >
										<a href="http://www.shz.de/sport/handball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball', 'label':'Handball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Handball</a></li>
									
								<li >
										<a href="http://www.shz.de/sport/handball/handball-live-ticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Handball-Bundesliga Liveticker', 'label':'Handball-Bundesliga Liveticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Handball-Bundesliga Liveticker</a></li>
									
								<li >
										<a href="http://www.shz.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								<li >
										<a href="http://www.shz.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="http://www.shz.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussballergebnisse', 'label':'Fussballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fussballergebnisse</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.shz.de/tipps-trends/menu-flyout">
				<a href="http://www.shz.de/tipps-trends/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Tipps & Trends', 'label':'Tipps & Trends', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Tipps & Trends</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.shz.de/tipps-trends/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.shz.de/tipps-trends/auto-verkehr/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="http://www.shz.de/tipps-trends/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="http://www.shz.de/tipps-trends/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="http://www.shz.de/tipps-trends/reise-touristik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Reise & Touristik', 'label':'Reise & Touristik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise &amp; Touristik</a></li>
									
								<li >
										<a href="http://www.shz.de/tipps-trends/lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Tipps & Trends', 'action':'Lifestyle', 'label':'Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lifestyle</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.shz.de/anzeigen/menu-flyout">
				<a href="http://www.shz.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.shz.de/anzeigen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://anzeigen.shz.de/index_oaa.php" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Zeitungsanzeige aufgeben', 'label':'Zeitungsanzeige aufgeben', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitungsanzeige aufgeben</a></li>
									
								<li >
										<a href="https://www.jobs.sh/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li >
										<a href="https://immobilien.shz.de/?utm_source=shz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilienanzeigen suchen', 'label':'Immobilienanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilienanzeigen suchen</a></li>
									
								<li >
										<a href="http://trauer.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://partner.sh/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://shz.motoso.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Autoanzeigen suchen', 'label':'Autoanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Autoanzeigen suchen</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://branchen.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Branchen- & Telefonbuch', 'label':'Branchen- & Telefonbuch', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Branchen- &amp; Telefonbuch</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.shz.de/abo/menu-flyout">
				<a href="http://www.shz.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.shz.de/abo/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.shz.de/abo/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo mit Tablet', 'label':'Digital-Abo mit Tablet', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo mit Tablet</a></li>
									
								<li >
										<a href="http://www.shz.de/abo/digital/digital-abo-ohne-tablet-pc-id334186.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo ohne Tablet', 'label':'Digital-Abo ohne Tablet', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo ohne Tablet</a></li>
									
								<li >
										<a href="http://www.shz.de/abo/digital/digital-abo-zur-probe-id334181.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Digital-Abo zur Probe', 'label':'Digital-Abo zur Probe', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital-Abo zur Probe</a></li>
									
								<li >
										<a href="http://www.shz.de/abo/print/vorteils-abo-id334111.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Tageszeitung im Vorteils-Abo', 'label':'Tageszeitung im Vorteils-Abo', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tageszeitung im Vorteils-Abo</a></li>
									
								<li >
										<a href="http://www.shz.de/abo/print/probe-abo-id334116.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Tageszeitung zur Probe', 'label':'Tageszeitung zur Probe', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tageszeitung zur Probe</a></li>
									
								<li >
										<a href="http://www.e-lationshop.de/shop/start.do?se=144T8" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':' Leser werben Leser', 'label':' Leser werben Leser', 'interaction': 'true'});"
											target="_blank" 
											class="">
											 Leser werben Leser</a></li>
									
								<li >
										<a href="https://mein.shz.de/kundenservice/?ref=abomenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser" >
				<a href="http://www.shz.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li >
										<a href="https://mein.shz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://www.shz.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.shz.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://www.shz.de/regionales/schleswig-holstein/a7-ausbau/verkehrsmeldungen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Verkehrsmeldungen', 'label':'Verkehrsmeldungen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Verkehrsmeldungen</a></li>
									
								<li >
										<a href="http://www.termine.sh" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Veranstaltungen', 'label':'Veranstaltungen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Veranstaltungen</a></li>
									
								<li >
										<a href="http://tv.shz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehpogramm heute', 'label':'Fernsehpogramm heute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehpogramm heute</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.shz.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								<li >
										<a href="http://www.shz.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.shz.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="https://leserreisen.shz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li  class=" hidden-phone">
										<a href="/fotoaktion-neu/aktionen.html" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fotoaktion', 'label':'Fotoaktion', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fotoaktion</a></li>
									
								<li >
										<a href="http://www.shzshop.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Shop', 'label':'Shop', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Shop</a></li>
									
								<li >
										<a href="https://www.sh-tipp.de/de/index.html?partnerID=6441&amp;et=dHm9X9&amp;et_cid=5&amp;et_lid=9&amp;mc=navi_start&amp;et_sub=navi_start" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Lotto', 'label':'Lotto', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Lotto</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.shz.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-shz.de als App', 'action':'shz.de als App', 'label':'shz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					shz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="http://www.shz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.shz.de/sport/" title="Sport" itemprop="url"> <span itemprop="title">Sport</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.shz.de/sport/fussball/" title="Fussball" itemprop="url"> <span itemprop="title">Fussball</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.shz.de/sport/fussball/championsleague/" title="Champions League" itemprop="url"> <span itemprop="title">Champions League</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html" title="Halbzeit-Eklat im Bernabeu: Polizeieinsatz: FC Bayern will Bundesregierung einschalten" itemprop="url"><span itemprop="title">Halbzeit-Eklat im Bernabeu: Polizeieinsatz: FC Bayern will Bundesregierung einschalten</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Champions League</div>
		<p class="right hidden-phone">
				22. April 2017 |  13:38 Uhr
			</p>
		</div>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/Article">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="http://www.shz.de/"></span>
		<span itemprop="name" content="shz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="http://resources.shz.de/resources/8854/ver1-0/img/logo/shz.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="112"></span>
		</span>
	</span><div class="row">
		<div class="span3">
			</div>
	</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Halbzeit-Eklat im Bernabeu</span> 
			<span class="vhide">: </span>
		Polizeieinsatz: FC Bayern will Bundesregierung einschalten</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-04-22 13:15:30" itemprop="datePublished" content="2017-04-22T13:15:30+0200">22. April 2017</span>
					<span itemprop="dateModified" content="2017-04-22T13:18:03+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Nach einem umstrittenen Polizeieinsatz gegen die eigenen Fans während des Champions-League-Spiels bei Real Madrid bittet der FC Bayern die Bundesregierung offiziell, bei der spanischen Regierung vorstellig zu werden.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://shz.de/16645546" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html" href="WhatsApp://send?text=Polizeieinsatz: FC Bayern will Bundesregierung einschalten+http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html" href="http://www.shz.de/artikel-versenden.html?artId=16645546" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid2" data-ajax="true" data-ajax-url="http://www.shz.de/widget/id121?view=ajax&ctxArt=16645546" itemprop="associatedMedia">
			<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
				<div class="container">
					<picture>
		    <source media="(max-width: 481px)" srcset="http://img.shz.de/img/championsleague/crop16645541/7408644255-cv16_9-w636/urn-newsml-dpa-com-20090101-170422-99-161592-large-4-3.jpg">
		    <source media="(max-width: 641px)" srcset="http://img.shz.de/img/championsleague/crop16645541/9899214704-cv16_9-w954/urn-newsml-dpa-com-20090101-170422-99-161592-large-4-3.jpg">
			<source srcset="http://img.shz.de/img/championsleague/crop16645541/5906139140-cv16_9-h335/urn-newsml-dpa-com-20090101-170422-99-161592-large-4-3.jpg">
			<img  width="595"  height="335"  alt="In der Halbzeitpause des Champions-League-Spiels waren Polizisten im Bayern-Block des Bernabeu-Stadions mit Schlagst&ouml;cken gegen Zuschauer vorgegangen." src="http://img.shz.de/img/championsleague/crop16645541/5906139140-cv16_9-h335/urn-newsml-dpa-com-20090101-170422-99-161592-large-4-3.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="http://img.shz.de/img/championsleague/crop16645541/5906139140-cv16_9-h335/urn-newsml-dpa-com-20090101-170422-99-161592-large-4-3.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="595"></span>
<a title="Bild vergrößern" href="http://www.shz.de/artikelbildstrecke/16645546/0" class="control control-resize">vergrößern</a>
				</div>
				<div class="index-mobile">1 von 1</div>
				<div class="caption" itemprop="caption">In der Halbzeitpause des Champions-League-Spiels waren Polizisten im Bayern-Block des Bernabeu-Stadions mit Schlagstöcken gegen Zuschauer vorgegangen.</div>
				<div class="info">
					<div class="credits i-sprite i-camera">Foto: 
							 <span itemprop="author">Francisco Seco</span>
						</div>
					<div class="index">1 von 1</div>
					</div>
			</div>
		</aside>
		
		<ul class="marfeel hidden">
			</ul>
		
		<p>Dazu hat der deutsche Fußball-Rekordmeister nach eigener Aussage ein Schreiben an das Bundeskanzleramt geschickt. Die Bundesregierung solle bei der spanischen Regierung «Protest einlegen und Aufklärung verlangen», forderte Bayern-Vorstandschef Karl Heinz Rummenigge laut einer vom Verein veröffentlichten Mitteilung.</p> 
<p>Man habe der Bundesregierung obendrein Augenzeugenaussagen und Beweisvideos für «das brutale Vorgehen spanischer Polizisten» zur Verfügung gestellt. Man sei «entsetzt über das maßlos übertriebene Vorgehen»», sagte Rummenigge zu dem Vorfall.</p> 
<p>In der Halbzeitpause der Partie am Dienstagabend waren Polizisten im Bayern-Block des Bernabeu-Stadions unter anderem mit Schlagstöcken gegen Zuschauer vorgegangen, wie TV-Bilder zeigten. Bei dem Einsatz soll es dem Vernehmen nach um ein kleines, nicht genehmigtes Banner gegangen sein. Zuvor hatte der FC Bayern bereits Beschwerde bei der Europäischen Fußball-Union (UEFA) eingelegt.</p> 
<p>Der FC Bayern war durch das 2:4 nach Verlängerung im Viertelfinal-Rückspiel ausgeschieden.</p> 
<p> <a href="https://fcbayern.com/de/news/2017/04/presseerklarung-masslose-gewalt-gegen-anhanger-des-fc-bayern-rummenigge-bittet-bundesregierung-um-unterstutzung" rel="nofollow" target="_blank" title="Externer Link">Mitteilung FC Bayern</a> </p> 
<p> <a href="http://de.uefa.com/uefachampionsleague/season=2017/statistics/round=2000783/players/kind=goals/index.html" rel="nofollow" target="_blank" title="Externer Link">Torschützenliste Saison 2016/17</a> </p> 
<p> <a href="http://de.uefa.com/uefachampionsleague/history/champions/index.html" rel="nofollow" target="_blank" title="Externer Link">Siegerliste Champions League</a> </p> 
<p> <a href="https://fcbayern.com/de/spielplan/profis/alle/2016-2017" rel="nofollow" target="_blank" title="Externer Link">Spielplan FC Bayern</a> </p> 
<p> <a href="https://fcbayern.com/de/teams/profis" rel="nofollow" target="_blank" title="Externer Link">Kader FC Bayern</a> </p> 
<p> <a href="https://fcbayern.com/de/teams/profis/trainer-und-betreuer/carlo-ancelotti" rel="nofollow" target="_blank" title="Externer Link">Daten und Fakten zu Ancelotti</a> </p> 
<p> <a href="http://de.uefa.com/uefachampionsleague/season=2017/competitionformat/index.html" rel="nofollow" target="_blank" title="Externer Link">Terminkalender Champions League</a> </p> 
<p> <a href="http://de.uefa.com/uefachampionsleague/season=2017/final/index.html" rel="nofollow" target="_blank" title="Externer Link">Endspiel in Cardiff</a> </p> 
<p> <a href="http://de.uefa.com/uefachampionsleague/news/newsid=2441610.html" rel="nofollow" target="_blank" title="Externer Link">Große Comebacks im Fußball-Europapokal</a> </p> 
<p> <a href="http://de.uefa.com/uefachampionsleague/news/newsid=2398633.html" rel="nofollow" target="_blank" title="Externer Link">Geldverteilung in der Champions League</a> </p> 
<p> <a href="http://de.uefa.com/uefachampionsleague/season=2017/matches/round=2000785/match=2019633/index.html" rel="nofollow" target="_blank" title="Externer Link">Seite zum Spiel bei UEFA</a> </p> 
<p> <a href="http://de.uefa.org/printoutfiles/competitions/uefachampionsleague/2017/D/D_2019633_pk.pdf" rel="nofollow" target="_blank" title="Externer Link">Pressemappe</a> </p> 
<p> <a href="https://twitter.com/FCBayern/status/854385943951937536" rel="nofollow" target="_blank" title="Externer Link">Bayern-Tweet mit Aufstellung</a> </p><div id="article_map_container">
	</div><div class="article-aside startpage">
	<a href="http://www.shz.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img" style="width: 60px; height: 60px;"> </span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 22.Apr.2017
							| 13:15 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<div id="whatsapp"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
  var widget = "whatsapp";
  jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
   jQuery(result.data.html).appendTo("#"+widget);
   jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
   jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
   /*_gaq.push(['_trackEvent','Widget-WhatsApp','Loaded',window.location.href]);*/
  });
    });
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/shz_de" target="_blank">Twitter</a> und <a href="https://www.facebook.com/shzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://shz.de/16645546" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html"
					>
					Teilen</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html" href="WhatsApp://send?text=Polizeieinsatz: FC Bayern will Bundesregierung einschalten+http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=send&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html" href="http://www.shz.de/artikel-versenden.html?artId=16645546" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<div class="comment-new bubble">
					<p>Die Kommentare wurden für diesen Artikel deaktiviert<p>
				</div>
			</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "426c4d017ec7dce26fe5496effa00d85554d27dd",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "http://www.shz.de/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html",
							img : "http://img.shz.de/img/championsleague/crop16645541/2926392602-cv16_9-w596/urn-newsml-dpa-com-20090101-170422-99-161592-large-4-3.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1" class="desktop_mr_1"></div><div id="list-news-ticker-32764" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-32764-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Halbfinale ohne Bundesliga: BVB scheitert an Monaco" href="http://www.shz.de/sport/fussball/championsleague/halbfinale-ohne-bundesliga-bvb-scheitert-an-monaco-id16626596.html"> 
										<span class="kicker">Champions League</span>
										<span class="vhide">: </span> 
										<span class="headline">Halbfinale ohne Bundesliga: BVB scheitert an Monaco</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Madrider Stadtderby in der Königsklasse" href="http://www.shz.de/sport/fussball/championsleague/madrider-stadtderby-in-der-koenigsklasse-id16637946.html"> 
										<span class="kicker">Juve trifft auf Monaco</span>
										<span class="vhide">: </span> 
										<span class="headline">Madrider Stadtderby in der Königsklasse</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Video-Beweis: Rummenigge will schnelle Einführung in Europa" href="http://www.shz.de/sport/fussball/championsleague/video-beweis-rummenigge-will-schnelle-einfuehrung-in-europa-id16639786.html"> 
										<span class="kicker">Nach CL-Niederlage gegen Real</span>
										<span class="vhide">: </span> 
										<span class="headline">Video-Beweis: Rummenigge will schnelle Einführung in Europa</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="FC Bayern widerspricht: Keine Spieler in Schiri-Kabine" href="http://www.shz.de/sport/fussball/championsleague/fc-bayern-widerspricht-keine-spieler-in-schiri-kabine-id16619126.html"> 
										<span class="kicker">Bericht in Zeitung «Marca»</span>
										<span class="vhide">: </span> 
										<span class="headline">FC Bayern widerspricht: Keine Spieler in Schiri-Kabine</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Nuri Sahin gibt bewegendes Interview: „Werde ihre Blicke nie vergessen“" href="http://www.shz.de/sport/fussball/championsleague/nuri-sahin-gibt-bewegendes-interview-werde-ihre-blicke-nie-vergessen-id16584196.html"> 
										<span class="kicker">BVB nach Champions-League-Spiel</span>
										<span class="vhide">: </span> 
										<span class="headline">Nuri Sahin gibt bewegendes Interview: „Werde ihre Blicke nie vergessen“</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-1134" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-1134-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-1134-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-1134-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-1134-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Messerattacke in Klues: „Ich werde dich abstechen, du Hurensohn“" href="http://www.shz.de/lokales/flensburger-tageblatt/messerattacke-in-klues-ich-werde-dich-abstechen-du-hurensohn-id16609571.html"> 
										<span class="kicker">20-Jähriger in Flensburg getötet</span>
										<span class="vhide">: </span> 
										<span class="headline">Messerattacke in Klues: „Ich werde dich abstechen, du Hurensohn“</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Pension Jensen auf Sylt: Tragisches Ende eines Lister Kleinods" href="http://www.shz.de/lokales/sylter-rundschau/pension-jensen-auf-sylt-tragisches-ende-eines-lister-kleinods-id16632731.html"> 
										<span class="kicker">Kreis Nordfriesland</span>
										<span class="vhide">: </span> 
										<span class="headline">Pension Jensen auf Sylt: Tragisches Ende eines Lister Kleinods </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Der Hinweis auf den BVB-Attentäter kam aus Quickborn" href="http://www.shz.de/lokales/wedel-schulauer-tageblatt/der-hinweis-auf-den-bvb-attentaeter-kam-aus-quickborn-id16641896.html"> 
										<span class="kicker">Nach Festnahme</span>
										<span class="vhide">: </span> 
										<span class="headline">Der Hinweis auf den BVB-Attentäter kam aus Quickborn</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Flensburg: Beerdigung von Mert Can sorgt für Verkehrs-Durcheinander" href="http://www.shz.de/lokales/flensburger-tageblatt/flensburg-beerdigung-von-mert-can-sorgt-fuer-verkehrs-durcheinander-id16631176.html"> 
										<span class="kicker">Messerattacke in Klues</span>
										<span class="vhide">: </span> 
										<span class="headline">Flensburg: Beerdigung von Mert Can sorgt für Verkehrs-Durcheinander</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-default">
									<a title="Pastor und Eltern streiten um Kirchenasyl in Kindertagestätte" href="http://www.shz.de/deutschland-welt/politik/pastor-und-eltern-streiten-um-kirchenasyl-in-kindertagestaette-id16642691.html"> 
										<span class="kicker">Flintbek bei Kiel</span>
										<span class="vhide">: </span> 
										<span class="headline">Pastor und Eltern streiten um Kirchenasyl in Kindertagestätte</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (6)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Strom-Preise: Ranking sieht Flensburg auf Platz 3 der teuersten Städte" href="http://www.shz.de/lokales/flensburger-tageblatt/strom-preise-ranking-sieht-flensburg-auf-platz-3-der-teuersten-staedte-id16632666.html"> 
										<span class="kicker">Wirtschaftswoche</span>
										<span class="vhide">: </span> 
										<span class="headline">Strom-Preise: Ranking sieht Flensburg auf Platz 3 der teuersten Städte</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (5)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="„Science March“: Weltweit Demos für Forschung und gegen Trump" href="http://www.shz.de/deutschland-welt/panorama/science-march-weltweit-demos-fuer-forschung-und-gegen-trump-id16638536.html"> 
										<span class="kicker">Sorge um die Wissenschaft</span>
										<span class="vhide">: </span> 
										<span class="headline">„Science March“: Weltweit Demos für Forschung und gegen Trump</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Der Hinweis auf den BVB-Attentäter kam aus Quickborn" href="http://www.shz.de/lokales/wedel-schulauer-tageblatt/der-hinweis-auf-den-bvb-attentaeter-kam-aus-quickborn-id16641896.html"> 
										<span class="kicker">Nach Festnahme</span>
										<span class="vhide">: </span> 
										<span class="headline">Der Hinweis auf den BVB-Attentäter kam aus Quickborn</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (7)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-1134-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Warum der Schleswiger Bahnhof verriegelt wurde" href="http://www.shz.de/lokales/schleswiger-nachrichten/warum-der-schleswiger-bahnhof-verriegelt-wurde-id16632941.html"> 
										<span class="kicker">Streit um „Event“-Bahnhof</span>
										<span class="vhide">: </span> 
										<span class="headline">Warum der Schleswiger Bahnhof verriegelt wurde</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Der Hinweis auf den BVB-Attentäter kam aus Quickborn" href="http://www.shz.de/lokales/wedel-schulauer-tageblatt/der-hinweis-auf-den-bvb-attentaeter-kam-aus-quickborn-id16641896.html"> 
										<span class="kicker">Nach Festnahme</span>
										<span class="vhide">: </span> 
										<span class="headline">Der Hinweis auf den BVB-Attentäter kam aus Quickborn</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Pension Jensen auf Sylt: Tragisches Ende eines Lister Kleinods" href="http://www.shz.de/lokales/sylter-rundschau/pension-jensen-auf-sylt-tragisches-ende-eines-lister-kleinods-id16632731.html"> 
										<span class="kicker">Kreis Nordfriesland</span>
										<span class="vhide">: </span> 
										<span class="headline">Pension Jensen auf Sylt: Tragisches Ende eines Lister Kleinods </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-default">
									<a title="Pastor und Eltern streiten um Kirchenasyl in Kindertagestätte" href="http://www.shz.de/deutschland-welt/politik/pastor-und-eltern-streiten-um-kirchenasyl-in-kindertagestaette-id16642691.html"> 
										<span class="kicker">Flintbek bei Kiel</span>
										<span class="vhide">: </span> 
										<span class="headline">Pastor und Eltern streiten um Kirchenasyl in Kindertagestätte</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Messerattacke in Klues: „Ich werde dich abstechen, du Hurensohn“" href="http://www.shz.de/lokales/flensburger-tageblatt/messerattacke-in-klues-ich-werde-dich-abstechen-du-hurensohn-id16609571.html"> 
										<span class="kicker">20-Jähriger in Flensburg getötet</span>
										<span class="vhide">: </span> 
										<span class="headline">Messerattacke in Klues: „Ich werde dich abstechen, du Hurensohn“</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div>
			</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div>
	<div id="leaderboard_2"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="http://www.shz.de/widget/id336?view=default&amp;content=16645546&amp;lazy=true"></div><div class="lazy_widget" style="height: 400px; visibility: hidden" data-src="http://www.shz.de/widget/id371?view=default&amp;lazy=true"></div></div>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="http://www.shz.de/legals/kontakt-id151647.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="http://www.shz.de/legals/impressum-id147334.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.shz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="http://www.shz.de/legals/sicherheit-und-datenschutz-id100207.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.shz-das-medienhaus.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <script src="http://rce.veeseo.com/widgets/shz.de/widget.js" async="async"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 38921;
	_sf_async_config.domain = "shz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT/FUSSBALL/CHAMPIONS LEAGUE";
	_sf_async_config.authors = 'dpa';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="http://www.shz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=16645546&amp;type=article&amp;ctxId=363&amp;pubId=1&amp;cat=news&amp;meta=&amp;title=Polizeieinsatz%3A+FC+Bayern+will+Bundesregierung+einschalten&amp;url=http%3A%2F%2Fwww.shz.de%2Fsport%2Ffussball%2Fchampionsleague%2Fpolizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(200);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(200, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(200);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

					$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
				
$("#list-news-ticker-32764").unitbNewsTicker();
$("#list-news-ticker-1134").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "http://www.shz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('shz');
			    cre_client.set_site('www.shz.de');
			    cre_client.set_content_id('/sport/fussball/championsleague/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten-id16645546.html');
			    cre_client.set_cms_id('16645546');
			    cre_client.set_channel('11');
			    cre_client.set_sub_channel('34');cre_client.set_sub_sub_channel('363');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Polizeieinsatz: FC Bayern will Bundesregierung einschalten');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
